<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Guyane : le handicap sous-doté, malgré le plan de rattrapage - outre-mer 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="http://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js?version=1430312625"></script>
    <script type="text/javascript" src="http://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js?version=1430312625"></script>
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//newsletters.francetv.fr" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//cdn.tradelab.fr" /><link rel="dns-prefetch" href="//cdn.tradelab.fr" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><meta name="description" content="Des familles et des professionnels tirent la sonnette d&#039;alarme. Ils estiment que la prise en charge du handicap en Guyane reste sous-dotée, malgré le plan de rattrapage de 1,08 milliard d&#039;euros signé par le gouvernement et les élus guyanais à l&#039;issue du grand conflit social de mars." /><link rel="canonical" href="http://la1ere.francetvinfo.fr/guyane-handicap-dote-malgre-plan-rattrapage-498859.html" /><link rel="shortlink" href="http://la1ere.francetvinfo.fr/guyane-handicap-dote-malgre-plan-rattrapage-498859.html" /><link rel="alternate" href="http://m.la1ere.francetvinfo.fr/guyane-handicap-dote-malgre-plan-rattrapage-498859.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="83" /><link rel="shortcut icon" href="http://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="amphtml" href="http://m.la1ere.francetvinfo.fr/guyane-handicap-dote-malgre-plan-rattrapage-498859.amp" /><meta name="apple-itunes-app" content="app-id=885421673" /><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><meta property="og:site_name" content="outre-mer 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="http://la1ere.francetvinfo.fr/guyane-handicap-dote-malgre-plan-rattrapage-498859.html" /><meta property="og:title" content="Guyane : le handicap sous-doté, malgré le plan de rattrapage - outre-mer 1ère" /><meta property="og:description" content="Des familles et des professionnels tirent la sonnette d&#039;alarme. Ils estiment que la prise en charge du handicap en Guyane reste sous-dotée, malgré le plan de rattrapage de 1,08 milliard d&#039;euros signé par le gouvernement et les élus guyanais à l&#039;issue du grand conflit social de mars." /><meta property="og:image" content="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2016/06/28/handicap_2.jpg?itok=5yyGd9zK" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="outre-mer 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="http://la1ere.francetvinfo.fr/guyane-handicap-dote-malgre-plan-rattrapage-498859.html" /><meta name="twitter:title" content="Guyane : le handicap sous-doté, malgré le plan de rattrapage - outre-mer 1ère" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.css" media="all" /><link type="text/css" rel="stylesheet" href="/sites/regions_outremer/files/advagg_css/css__LwfMAvygjMXMDef5lzbuMLD5GeeP40ZJVOt6HvSeNsE__68xgDbGzyJbnA0RZF2_Ap3L7ccfHwTiEBRrtIBu-eG0__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.css" media="all" /><link type="text/css" rel="stylesheet" href="/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.css" media="all" /><link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" /><link type="text/css" rel="stylesheet" href="/sites/regions_outremer/files/advagg_css/css__fGK-Qtr6H2pkaN-xKQt_hA496JzQprNpx6M6Ul8TDWY__ROV_3OYQ7Ir5tJkJ1ObDK4ntTfowz3snzR7FzRqxOds__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.css" media="all" /><link type="text/css" rel="stylesheet" href="/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__XW_yAhyA2B4LSs3qlsZ8LPNvAJcDB4xIBWrmaN7PQKU__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.css" media="screen" /><link type="text/css" rel="stylesheet" href="/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__sU9nUQ8LeuxstpRzNt7R0a4kWSvivG3J8XbhrExTf8E__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/la1ere.francetvinfo.fr\/guyane-handicap-dote-malgre-plan-rattrapage-498859.html","headline":"Guyane : le handicap sous-dot\u00e9, malgr\u00e9 le plan de rattrapage","datePublished":"2017-08-03T11:17:42+02:00","dateModified":"2017-08-03T11:17:42+02:00","image":{"@type":"ImageObject","url":"http:\/\/la1ere.francetvinfo.fr\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2016\/06\/28\/handicap_2.jpg?itok=5yyGd9zK","width":1884,"height":1059},"publisher":{"@type":"Organization","name":"Outre-mer 1\u00e8re","logo":{"@type":"ImageObject","url":"http:\/\/m.la1ere.francetvinfo.fr\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Outre-mer 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-498859 node-type-article domain-guadeloupe-bopp-drupal-francetelevisions-tv blog_inside " >
        <div id="fb-root"></div><div id="fr3-page"><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="content-logo"><div class="fr3-alpes-region"><div class="fr3-site-title "> <a href="http://la1ere.francetvinfo.fr/" title="outre-mer">outre-mer</a></div></div><div class="block-fr3-logo"> <a href="http://la1ere.francetvinfo.fr/" rel="home" id="logo" title="La 1ère - Réseau Outre Mer - Radio Télé Internet"><img title="Outre Mer" src="http://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/logo.png" alt="Outre Mer" /></a></div></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf"><a href="http://la1ere.francetvinfo.fr/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="http://la1ere.francetvinfo.fr/videos" title="">VIDEOS</a></li><li class="leaf"><a href="http://la1ere.francetvinfo.fr/emissions" title="">TV</a></li><li class="leaf"><a href="http://la1ere.francetvinfo.fr/radio" title="">RADIO</a></li><li class="last leaf"><a href="http://la1ere.francetvinfo.fr/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="http://la1ere.francetvinfo.fr/" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="http://la1ere.francetvinfo.fr/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-1MH5bWaChlMdtDB6-ZIt-T6J3Jh6VSUm13PUiTqPOtE" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt radio-popup" href="http://la1ere.francetvinfo.fr/radio/direct"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div><div class="header-inner-btm"><div class="ftv-weather-block"> <a href="/services/meteo" title="météo"> <span class="weather-title">Paris :</span> <span class="weather-ico sprite-02_soleilvoile"></span> <span class="weather-val"><span class="sub-value">22 / </span>27°C</span> </a></div><div class="panel-separator"></div><div class="outremer-rs-block"><ul><li class="icons-sprites icons-sprite-rs-outremer-facebook-retina"><a href="http://www.facebook.com/La1ere?ref=ts&amp;fref=ts" target="_blank">Facebook</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-twitter-retina"><a href="https://twitter.com/la1ere" target="_blank">Twitter</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-youtube-retina"><a href="https://www.youtube.com/user/1ereFR" target="_blank">youtube</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-daylimotion-retina"><a href="http://www.dailymotion.com/la1ere" target="_blank">Dailymotion</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-instagram-retina"><a href="http://instagram.com/outremer1ere/" target="_blank">Instagram</a></a></li></ul></div></div></div><div class="header-regions-menu"></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="oas_Top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="http://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Guyane : le handicap sous-doté, malgré le plan de rattrapage</h1><div class="content"><p><noscript>OUTRE-MER 1ÈRE&nbsp;</noscript>Des familles et des professionnels tirent la sonnette d'alarme. Ils estiment que la prise en charge du handicap en Guyane reste sous-dotée, malgré le plan de rattrapage de 1,08 milliard d'euros signé par le gouvernement et les élus guyanais à l'issue du grand conflit social de mars.</p><div class="asset-wrapper asset aid-316801 asset-image"><div class="image"> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2016/06/28/handicap_2.jpg?itok=5yyGd9zK" alt="© Guyane1ère" title="© Guyane1ère" /></div><div class="image-asset-description"> <span>&copy; Guyane1ère</span></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> La1ère.fr (avec AFP)</li><li class="last">Publié le <time itemprop="datePublished" datetime="2017-08-03T11:17:42+02:00">03/08/2017 à 11:17</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane-handicap-dote-malgre-plan-rattrapage-498859.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane-handicap-dote-malgre-plan-rattrapage-498859.html&text=Guyane : le handicap sous-doté, malgré le plan de rattrapage - Outre-mer 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane-handicap-dote-malgre-plan-rattrapage-498859.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Guyane%20%3A%20le%20handicap%20sous-dot%C3%A9%2C%20malgr%C3%A9%20le%20plan%20de%20rattrapage%20France3&body=Un%20ami%20veut%20partager%20l%27article%20%22Guyane%20%3A%20le%20handicap%20sous-dot%C3%A9%2C%20malgr%C3%A9%20le%20plan%20de%20rattrapage%20France3%22%20avec%20vous.%20http%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane-handicap-dote-malgre-plan-rattrapage-498859.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> La prise en charge du handicap en Guyane reste sous-dotée, malgré le plan de rattrapage de 1,08 milliard d'euros signé par le gouvernement et les élus guyanais à l'issue du grand conflit social au printemps, dénoncent familles et professionnels du secteur.<br />&nbsp;<h2>"Rien de nouveau"</h2><em>"Rien de nouveau" </em>n'a été annoncé dans le champ du handicap par Annick Girardin le 11 juillet lorsque la ministre des Outre-mer a confirmé le plan d'urgence, a regretté Georgina Judick-Pied, présidente de la commission handicap à la Conférence régionale pour la santé et l'autonomie (CRSA), organisme consultatif auprès de l'agence régionale de santé (ARS).<br />&nbsp;<h2>Un plan prévu</h2>Le plan gouvernemental signé à l'issue du conflit social de mars-avril incluait un plan exceptionnel de 5 millions d'euros, dont un appel à projet pour un institut médico-éducatif à Saint-Laurent-du-Maroni, deuxième ville de Guyane, largement sous-dotée malgré un bassin de population qui excède les 80.000 personnes.<br />&nbsp;<br /><em>"Le dispositif pour Saint-Laurent était déjà prévu avant le conflit social, il n'y a rien de nouveau",</em> a pointé Georgina Judick-Pied à l'AFP, la <em>"manière dont les problèmes sont posés laissent dubitatifs". Pour la responsable, "si on avait 20 millions d'euros pour du rattrapage, ce serait bien".</em><br />&nbsp;<h2>Du retard</h2>Dans le secteur de l'éducation,<em> "il n'y a pas de budget supplémentaire pour le handicap à l'école, qui est pourtant un gros dossier de l'académie",</em> regrette également Alexandra Cretté, porte-parole au syndicat Sud Education.<br />&nbsp;<br />Les services publics de base pour les bien portants, déjà à la traîne en Guyane, sont encore plus rares pour les personnes en situation de handicap, regrettent les spécialistes. L'inégalité s'accentue encore pour les habitants des communes isolées, qui vivent parfois à plusieurs heures en pirogue d'un centre hospitalier.<br />&nbsp;<h2>Des diagnostics tardifs</h2><em>"La loi pour le handicap existe mais elle n'est pas appliquée correctement en Guyane. Il faut mettre en cohérence l'ensemble des acteurs, et déjà les collectivités, car elles ne mettent pas en place les commissions qu'il faudrait. Il faut un meilleur maillage sur le territoire",</em> note Georgina&nbsp;Judick-Pied. Au manque de structures s'ajoutent des carences dans le dépistage.<br />&nbsp;<br />Un rapport de la commission des droits et de l'autonomie des personnes handicapées (CDAPH) pointe les<em> "difficultés d'émettre des diagnostics fiables compte tenu de la pénurie de professionnels"</em>. Les listes d'attente <em>"atteignent parfois 2 ans et demi"</em>, note le rapport.<br />&nbsp;<br />Yohanne est maman d'un enfant de 8 ans et demi, scolarisé dans l'unique classe pour primaires de Cayenne adaptée aux autistes. Elle regrette que son fils ait subi un diagnostic tardif. <em>"Je me suis inquiétée du comportement de mon fils avant qu'il ait ses trois ans, mais le diagnostic de son autisme n'a été posé qu'à ses six ans"</em>, témoigne-t-elle à l'AFP.<br />&nbsp;<h2>Manque de structures</h2>Pour Georgina Judick-Pied, de nombreux enfants ne sont plus scolarisés après 16 ans <em>"par manque de moyens de l'éducation nationale. Ça nous fend le coeur de voir que passé 16 ans, il n'y a plus rien pour eux",</em> dit-elle. Il n'existe que deux établissements et service d'aide par le travail (ESAT) pour la Guyane, qui rassemble 260.000 habitants,<em> "c'est maigre"</em>, ajoute-t-elle.<br />&nbsp;<br />L'entrave à l'accessibilité universelle se pose aussi au quotidien, par l'absence d'aménagement des villes et de transports publics, note-t-elle encore, en retenant&nbsp;aussi <em>"qu'il n'y a strictement rien pour prendre en charge correctement l'autisme&nbsp;et les déficiences psychiques".</em><br /><br /></div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="http://la1ere.francetvinfo.fr/sante/handicap">handicap</a></li><li class="last"><a href="http://la1ere.francetvinfo.fr/sante">santé</a></li></ul></div></div> <img src="http://la1ere.francetvinfo.fr/stats/article/498859" style="position:absolute;"/></div><div class="panel-separator"></div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="1ère" ></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div><div class="panel-separator"></div><div data-time="1501751679" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="http://la1ere.francetvinfo.fr/emissions/la-promesse-0"> <figure> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2016/08/25/logo_la_promesse.png?itok=ONK1Btwz" width="340" /> </figure><h3>La Promesse</h3> </a></li><li> <a href="http://la1ere.francetvinfo.fr/emissions/dona"> <figure> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2017/06/01/sans_titre-1-594423.png?itok=Fl1zax85" width="340" /> </figure><h3>La Dona</h3> </a></li><li> <a href="http://la1ere.francetvinfo.fr/guadeloupe-75-armes-trouvees-prison-lors-fouille-498555.html"> <figure> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2017/08/02/une_prison-620081.jpg?itok=E2VFeGgD" width="340" /> </figure><h3>Guadeloupe : 75 armes trouvées dans une prison lors d'une fouille</h3> </a></li><li> <a href="http://la1ere.francetvinfo.fr/bord-kwassa-sanitaire-passeurs-abandonnent-accidentes-anjouan-plage-mayotte-498835.html"> <figure> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/kwassa_mayotte_afp.jpg?itok=h8MpmggC" width="340" /> </figure><h3>A bord de "kwassa sanitaire", des passeurs abandonnent des accidentés d'Anjouan sur une plage de Mayotte</h3> </a></li><li> <a href="http://la1ere.francetvinfo.fr/mer-du-japon-missile-nord-coreen-150-kilometres-vol-air-france-498641.html"> <figure> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2017/04/18/000_nl4l9-574549.jpg?itok=VFLLK0gK" width="340" /> </figure><h3>Mer du Japon : le missile nord-coréen à 150 kilomètres d'un vol Air France</h3> </a></li><li> <a href="http://la1ere.francetvinfo.fr/jeux-olympiques-paris-sept-ans-jour-jour-498517.html"> <figure> <img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2017/08/02/jo_paris-620055.jpg?itok=eXjYEiqb" width="340" /> </figure><h3>Les Jeux Olympiques à Paris, dans sept ans jour pour jour</h3> </a></li></ul></div></div><div class="panel-separator"></div><div id="ftviTitlesContainer" class="ftvi-widget"></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-445061 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="602239"><a href="http://videos.francetv.fr/video/NI_1049213@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-08-02/MAY-JTF-170802-161_a2c51660-59c1-0135-5e4a-00155d47ce01_1501688357_550.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> Sada</h2><div class="credits"><p class="auteur"> mayotte</p><p class="source">© mayotte</p></div> <a href="http://la1ere.francetvinfo.fr/bord-kwassa-sanitaire-passeurs-abandonnent-accidentes-anjouan-plage-mayotte-498835.html" title="A bord de &quot;kwassa sanitaire&quot;, des passeurs abandonnent des accidentés d&#039;Anjouan sur une plage de Mayotte" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-444495 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="http://la1ere.francetvinfo.fr/ken-guyanais-dedie-sa-passion-photographie-aux-abris-498091.html" data-aid="444495" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-08-01/WEB-170801-304_a6834f10-58c9-0135-e758-00155d268d09_1501579733_1200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 4sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="http://la1ere.francetvinfo.fr/ken-guyanais-dedie-sa-passion-photographie-aux-abris-498091.html" data-aid="444495" class="launch-video">Portrait</a></h2> <a href="http://la1ere.francetvinfo.fr/ken-guyanais-dedie-sa-passion-photographie-aux-abris-498091.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-444235 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="http://la1ere.francetvinfo.fr/deces-jean-roche-fondateur-du-festival-cultures-du-monde-gannat-497829.html" data-aid="444235" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-07-31/WEB-170731-003_42b5ad60-5835-0135-e758-00155d268d09_1501515985_1200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 16sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="http://la1ere.francetvinfo.fr/deces-jean-roche-fondateur-du-festival-cultures-du-monde-gannat-497829.html" data-aid="444235" class="launch-video">Interview de Jean Roche</a></h2> <a href="http://la1ere.francetvinfo.fr/deces-jean-roche-fondateur-du-festival-cultures-du-monde-gannat-497829.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-443891 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="http://la1ere.francetvinfo.fr/piton-fournaise-spectacle-continue-reunion-497431.html" data-aid="443891" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-07-30/WEB-170730-306_007d7400-5759-0135-e752-00155d268d09_1501421400_1200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">58sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="http://la1ere.francetvinfo.fr/piton-fournaise-spectacle-continue-reunion-497431.html" data-aid="443891" class="launch-video">Piton de la Fournaise</a></h2> <a href="http://la1ere.francetvinfo.fr/piton-fournaise-spectacle-continue-reunion-497431.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-443361 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="http://la1ere.francetvinfo.fr/archives-outre-mer-12-ans-mehdy-metella-avait-deja-champion-natation-496787.html" data-aid="443361" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-07-28/WEB-170728-307_33c58ce0-55b0-0135-e75b-00155d268d09_1501238975_1200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 32sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="http://la1ere.francetvinfo.fr/archives-outre-mer-12-ans-mehdy-metella-avait-deja-champion-natation-496787.html" data-aid="443361" class="launch-video">Mehdy Metella</a></h2> <a href="http://la1ere.francetvinfo.fr/archives-outre-mer-12-ans-mehdy-metella-avait-deja-champion-natation-496787.html" class="read-article">Lire l&#039;article</a></div></div></div></div></div><div class="page-video-link"> <a href="http://la1ere.francetvinfo.fr/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/disparition-gendarme-reunion-ses-parents-portent-plainte-496765.html">Disparition d&#039;un gendarme à La Réunion : ses parents portent plainte</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/guadeloupe-75-armes-trouvees-prison-lors-fouille-498555.html">Guadeloupe : 75 armes trouvées dans une prison lors d&#039;une fouille</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/reunionnais-creuse-anne-david-49-ans-va-decouvrir-premiere-fois-son-ile-natale-reunion-496529.html">Réunionnais de la Creuse : Anne David, 49 ans, va découvrir pour la première fois son île natale La Réunion</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/lenaick-adam-depute-rem-guyane-vote-contre-suppression-reserve-parlementaire-497049.html">Lénaïck Adam, député REM de Guyane, vote contre la suppression de la réserve parlementaire</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/cinema-reunionnaise-pauline-hoarau-affiche-valerian-496551.html">Cinéma : la Réunionnaise Pauline Hoarau à l&#039;affiche avec Valérian</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/guadeloupeen-damien-seguin-remporte-tour-france-voile-2017-496817.html">Le Guadeloupéen Damien Seguin remporte le Tour de France à la voile</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/reunionnais-creuse-anne-david-49-ans-va-decouvrir-premiere-fois-son-ile-natale-reunion-496529.html">Réunionnais de la Creuse : Anne David, 49 ans, va découvrir pour la première fois son île natale La Réunion</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/guadeloupe-75-armes-trouvees-prison-lors-fouille-498555.html">Guadeloupe : 75 armes trouvées dans une prison lors d&#039;une fouille</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/pdg-vale-annonce-qu-il-ne-mettra-plus-argent-son-usine-caledonienne-496831.html">Le PDG de Vale annonce qu’il ne veut plus perdre d’argent dans son usine calédonienne de nickel</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/lenaick-adam-depute-rem-guyane-vote-contre-suppression-reserve-parlementaire-497049.html">Lénaïck Adam, député REM de Guyane, vote contre la suppression de la réserve parlementaire</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> ECOUTER&nbsp;&nbsp;&nbsp;&nbsp;VOIR&nbsp;&nbsp;&nbsp;&nbsp;S'INFORMER&nbsp;&nbsp; <span>Partout et à tout moment</span></div><div class="devices"> <a href="http://la1ere.francetvinfo.fr/2014/06/05/la-1ere-disponible-sur-mobile-et-tablette-158451.html"><img src="/sites/regions_outremer/themes/outremer/images/blocks/devices3.jpg" alt="Mobile devices"></a></div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="http://www.facebook.com/La1ere?ref=ts&amp;fref=ts" target="_blank"><i class="icomoon-facebook"></i><span>289 197</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/la1ere" target="_blank"><i class="icomoon-twitter"></i><span>26 450</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-1305"><a href="http://la1ere.francetvinfo.fr/contacter-outre-mer-1ere.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8340"><a href="http://la1ere.francetvinfo.fr/podcasts" title="Téléchargez les podcasts de vos émissions radio">Podcasts radio</a></li><li class="leaf menu-mlid-8334"><a href="http://la1ere.francetvinfo.fr/newsletter" title="Abonnez-vous à la newsletter quotidienne">Newsletter</a></li><li class="last leaf menu-mlid-8346"><a href="http://la1ere.francetvinfo.fr/rss" title="Les fils RSS de la 1ère">RSS</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-7351d06336543f0164d12b868bc3642b"><div class="view-content"><div class="item-list"><ul><li> <a href="http://la1ere.francetvinfo.fr/education/bac">bac</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/economie/consommation">consommation</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/culture">culture</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane">Dossier crise Guyane</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/sante/drogue">drogue</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/economie">économie</a></li></ul></div><div class="item-list"><ul><li> <a href="http://la1ere.francetvinfo.fr/education">éducation</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/politique/elections">élections</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/environnement">environnement</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/faits-divers">faits divers</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/societe/famille">famille</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/decouverte/internet">internet</a></li></ul></div><div class="item-list"><ul><li> <a href="http://la1ere.francetvinfo.fr/societe/justice">justice</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/societe/logement">logement</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/meteo">météo</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute">Moi député</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/culture/musique">musique</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/people">people</a></li></ul></div><div class="item-list"><ul><li> <a href="http://la1ere.francetvinfo.fr/politique">politique</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse">revue de presse</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/sante">santé</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/societe">société</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/sport">sport</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/decouverte/technologies/telephonie">téléphonie</a></li></ul></div><div class="item-list"><ul><li> <a href="http://la1ere.francetvinfo.fr/economie/tourisme">tourisme</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/economie/transports">transports</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/societe/vie-locale">vie locale</a></li></ul><ul><li> <a href="http://la1ere.francetvinfo.fr/vos-rendez-vous">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div><div class="panel-separator"></div><div class="fr3-follows"><span class="label">Nous suivre sur : </span><div class="item-list"><ul><li class="first"><a href="http://www.facebook.com/La1ere?ref=ts&amp;fref=ts" class="icons-sprites icons-sprite-rs-outremer-facebook-retina" title="facebook" target="_blank"></a></li><li><a href="https://twitter.com/la1ere" class="icons-sprites icons-sprite-rs-outremer-twitter-retina" title="twitter" target="_blank"></a></li><li><a href="http://www.dailymotion.com/la1ere" class="icons-sprites icons-sprite-rs-outremer-dailymotion-retina" title="dailymotion" target="_blank"></a></li><li><a href="https://www.youtube.com/user/1ereFR" class="icons-sprites icons-sprite-rs-outremer-youtube-retina" title="youtube" target="_blank"></a></li><li><a href="http://instagram.com/outremer1ere/" class="icons-sprites icons-sprite-rs-outremer-instagram-retina" title="instagram" target="_blank"></a></li><li class="last"><a href="/rss" class="icomoon-rss" title="rss" target="_blank"></a></li></ul></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="content-logo"><div class="fr3-site-title "> <a href="http://la1ere.francetvinfo.fr/" title="outre-mer">outre-mer</a></div><div class="block-fr3-logo"> <a href="http://la1ere.francetvinfo.fr/" rel="home" id="logo" title="La 1ère - Réseau Outre Mer - Radio Télé Internet"><img title="Outre Mer" src="http://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/logo-small.png" alt="Outre Mer" /></a></div></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="http://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/images/france-tele-logo.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2017 France Télévisions</li><li class=" last leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="http://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="http://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="http://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="http://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="http://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="http://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="http://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="http://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="http://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="http://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__JqCZhmQau4hqJ88qOle4Jm851x2h766txIcer3QsJlk__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript" src="/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?ou3qc2"></script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__oPTJLNkNzG0bHlIQte5R_HTN9kR_tZf9VeIiOyiWouY__rumuZaZmimcoTqtYSLDoYjea6KQN_xNLivtnzu522W8__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01,x02';
var OAS_sitepage = 'www.la1ere.fr/la1ere/handicap/info';var ftvi_portail = 'rfo_fr';
var ftvi_section = 'la1ere';
var ftvi_rubrique = 'info_guyane-handicap-dote-malgre-plan-rattrapage';var xtsite = '475909';
var xtn2 = '24';
var xtpage = 'info::guyane-handicap-dote-malgre-plan-rattrapage';
var xt_tags='[la1ere]|[handicap]|[sante]';
var ftv_metanav = 'la1ere';
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript" src="//www.francetvinfo.fr/skin/www/js/externe/widget/titles/block.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.v3.js-3.61.3-prod-610161f87779fc4e552e13.js"></script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__f5OnUybJeRFQ4oXf-_O4mz9eLBdmEVqPe79-MFEX5fI__8MiiBdXWpOaYwS2cRsPAasHxaOPME0IPFkhk-BDMzzQ__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://www.la1ere.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__ZGqGP0fW7gHnJiTdviW5t8y5fVcFnlW5uYW5RrGlWZ4__qSaLmR1-62Qgal2ETJ3fxfzOw_iq-6bAMPgiFrAGE-w__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript" src="//cdn.tradelab.fr/tag/59763bfbc2.js"></script><script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__NRiXqKovuVOt-u3hXDeQt3s9PjylOG0BDvIcZacSkaE__Q64lO33Di7R8L3Vpq5Fit4jdWg92BkYEf3YY0x5OWFE__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/pom/audience/audience.min.js"></script><script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.768/www/js/externe/metanav.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
_sf_async_config.uid = 27776;
_sf_async_config.domain = 'la1ere.francetvinfo.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'handicap';
_sf_async_config.authors = 'la1ere';
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//--><!]]>
</script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__A7m2nr50LQKwEE3Dkrhjfky6h52D6UzN5giyfWN2WtY__GVysfUyEMW5Dllyk-XCtj_uibuWZutiVi8F-VZqtZME__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript" src="/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__ikRU4WyI64ZJ2UIABbGLypIEJVo29J3jPNvcIxcoEGU.js"></script><script type="text/javascript">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</script>    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-20', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "//staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "La1ere" -->
<!-- Source: /snippet/controltag?confid=KB47p47z&site=La1ere&edit=1 -->
<script class="kxct" data-id="KB47p47z" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KB47p47z";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgpfAlRPSEBcSQ==","queueTime":0,"applicationTime":64,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
