<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Atelier vidéo 360° pour les jeunes de Tonate-Macouria - Guyane la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="La mairie de Macouria, en partenariat avec les associations Atelier Vidéo Multimédia et la Canopée des Sciences, a organisé un atelier vidéo pour les jeunes du bourg. Ils ont écrit et réalisé une fiction qu’ils ont tourné eux-mêmes, avec une caméra dotée de 2 objectifs qui filment en 360°." /><link rel="canonical" href="https://la1ere.francetvinfo.fr/guyane/atelier-video-360deg-jeunes-tonate-macouria-735900.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/guyane/atelier-video-360deg-jeunes-tonate-macouria-735900.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/guyane/atelier-video-360deg-jeunes-tonate-macouria-735900.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="165" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/guyane/atelier-video-360deg-jeunes-tonate-macouria-735900.amp" /><script type="text/javascript" src="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" async=""></script><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="preload" as="script" href="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">
var kameleoonIframeURL = "https://la1ere.francetvinfo.fr/guyane/kameleoon";
var kameleoonIframeOrigin = "https://la1ere.francetvinfo.fr/guyane";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta property="og:site_name" content="Guyane la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/guyane/atelier-video-360deg-jeunes-tonate-macouria-735900.html" /><meta property="og:title" content="Atelier vidéo 360° pour les jeunes de Tonate-Macouria - Guyane la 1ère" /><meta property="og:description" content="La mairie de Macouria, en partenariat avec les associations Atelier Vidéo Multimédia et la Canopée des Sciences, a organisé un atelier vidéo pour les jeunes du bourg. Ils ont écrit et réalisé une fiction qu’ils ont tourné eux-mêmes, avec une caméra dotée de 2 objectifs qui filment en 360°." /><meta property="og:image" content="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/08/02/atelier_video_360deg-1139924.jpg?itok=NpFRF3lE" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Guyane la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/guyane/atelier-video-360deg-jeunes-tonate-macouria-735900.html" /><meta name="twitter:title" content="Atelier vidéo 360° pour les jeunes de Tonate-Macouria - Guyane la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/08/02/atelier_video_360deg-1139924.jpg?itok=NpFRF3lE" /><meta property="fb:pages" content="381311761885808" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__b3CCkp5rvnL7S88wsiakBgzlBNmENyIjDKjHRf1TFto__G_YXnrHVcfgON81FIsrnnjQOgQabOhJzUZG4vivZGR0__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__Gs08650pIp3u_Q7FGu2QzD-kNZVSJVIpFvHi4pw9bZg__mskIH37Fnqs98CV6ydwm8wGFuPFkzXD7CH6ieY5fQh4__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__eAW0O0057XIVnsYrfKcC29vflzNtZkKNvATdjyXGgB4__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/guyane\/atelier-video-360deg-jeunes-tonate-macouria-735900.html","headline":"Atelier vid\u00e9o 360\u00b0 pour les jeunes de Tonate-Macouria","datePublished":"2019-08-02T11:05:35-03:00","dateModified":"2019-08-02T11:05:35-03:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/guyane\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2019\/08\/02\/atelier_video_360deg-1139924.jpg?itok=NpFRF3lE","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"Guyane 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/guyane\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Guyane 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-735900 node-type-article domain-guyane-la1ere-fr blog_inside  active-menu--actu" >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/guyane/services/meteo" title="météo" data-click-menu-burger="meteo"> <span class="weather-title">Cayenne :</span> <span class="weather-ico sprite-13_oragesisoles"></span> <span class="weather-val"><span class="sub-value">28 / </span>30°C</span> </a></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/guyane/" data-click-menu-burger="a-la-une"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/guyane/radio/direct" target="_blank" class="radio-popup" data-click-menu-burger="direct-radio"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/guyane/tv/direct" target="_blank" class="tv-popup livetv-popup" data-click-menu-burger="direct-tv"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Guyane</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Guyane la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span data-click-menu-burger="thematiques">thématiques</span><span class="icomoon-arrow-down7" data-click-menu-burger="thematiques"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=guyane" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li></ul></li><li><div><span data-click-menu-burger="emissions-tv">émissions TV</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-tv"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toutes-vos-emissions-tv">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="archipels">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/avenida-brasil-1" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="avenida-brasil">Avenida Brasil</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/brokenwood-saison-4" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="brokenwood-saison-4">Brokenwood saison 4</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/carnavaval" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="carnavaval">Carnavaval</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/catalina-saison-3" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="catalina-saison-3">Catalina saison 3</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/club-hebdo" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="club-hebdo">Club Hebdo</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/edition-speciale-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="edition-speciale">Edition Spéciale</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/guyane-soir" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="guyane-soir">Guyane Soir</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/indian-summer-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="indian-summer-saison-2">Indian summer saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/kannari-midi" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="kannari-midi">Kannari Midi</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/kazadok" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="kazadok">Kazadok</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/amour-mort" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="amour-mort">L&#039;amour à mort</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/guyane-bel-bonjou" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="guyane-bel-bonjou">La Guyane bel bonjou</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/guyane-bel-bonjou-midi" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="guyane-bel-bonjou-midi">La Guyane bel bonjou midi</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/vengeance-veronica" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vengeance-veronica">La vengeance de Veronica</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/le-passe-au-present" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="passe-au-present">Le passé au présent</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/couleurs-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/dossiers-info" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="dossiers-info">Les dossiers de l&#039;info</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/dossiers-info-edition-speciale" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="dossiers-info-edition-speciale">Les dossiers de l&#039;info édition spéciale</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/livre-lili" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="livres-lili">Les livres de Lili</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/midi-guyane" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="midi-guyane">Midi Guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/miss-guyane-2018" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="miss-guyane-2018">Miss Guyane 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/politique1c-vous" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="politique1c-vous">Politique1.c vous</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/set-up" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="set-up">SET UP</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/taki-sport" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="taki-sport">Taki sport</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/the-river" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-river">The River</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/titanic-sang-acier" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="titanic-sang-acier">Titanic : de sang et d&#039;acier</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/tmtc-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tmtc">TMTC</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/vlog1ere" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vlog1ere">VLOG1ERE</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/voyages-delices" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/wey-amazone" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="wey-amazone">Wey Amazone </a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/yanakaz-info" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="yanakaz-info">YANAKAZ&#039; INFO</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/zik-truck-guyane" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="zik-truck-guyane">Zik Truck Guyane</a></li></ul></li><li><div><span data-click-menu-burger="emissions-radio">émissions radio</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-radio"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/guyane/radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="toutes-vos-emissions-radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/mo-ki-di" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="mo-ki-di">A Mo Ki Di</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/nou-mem-ke-nou-mem" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="nou-mem-ke-nou-mem">A nou mem ke nou mem</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/apres-13h" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="apres-13h">APRES LE 13H</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/avis-d-obseques-de-guyane" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="avis-obseques-guyane">Avis d&#039;obsèques de Guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/backstage" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="backstage">BACKSTAGE</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/chroniques-de-l-oprf" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="chroniques-oprf">Chroniques de l&#039;OPRF</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/comment-ca-s-ecrit" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="comment-ca-s-ecrit">Comment ça s&#039;écrit</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/connect-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="connect-1ere">Connect 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/contact-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="contact">Contact</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/fo-zot-save" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="fo-zot-save">Fo Zot Savé </a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/invi-cafe" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invi-the-cafe">Invi thé café</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/journal-de-13h" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-13h">Journal de 13h</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/journal-de-18h-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-18h">Journal de 18h</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/cuisine-du-monde" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="kalawang">Kalawang</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/kawai" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="kawai">Kawaï</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/guyane-bel-bonjou" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="guyane-bel-bonjou">La Guyane bel bonjou </a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/le-journal-de-7h" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-7h">Le journal de 7h</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/le-repondeur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="repondeur">Le répondeur</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/memwe-di-nou-peyi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="memwe-di-nou-peyi">Memwe di nou peyi</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/nos-coeurs-se-rencontrent" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="nos-coeurs-se-rencontrent">Nos coeurs se rencontrent</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/place-publique" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="place-publique">Place Publique </a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/service-apres-vente" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="service-apres-vente">SERVICE APRES VENTE</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/sexolano" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sexolano">Sexolano</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/taki-sport" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="taki-sport">Taki Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/tamtam" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tamtam">Tamtam</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/tendance-conso" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tendance-conso">Tendance Conso</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/tukusipan" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tukusipan">Tukusipan</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/welele" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="welele">Welele</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/guyane/services" data-click-menu-burger="services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="https://www.facebook.com/guyanela1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/channel/UCdijnb4OugCB6KUl2aN3qJQ" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://www.instagram.com/guyanela1ere/" target="_blank" rel="noopener"data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/guyla1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guyane">Guyane</a></li><li><a href="/martinique" title="Martinique" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="polynesie">Polynésie</a></li><li><a href="/reunion" title="Réunion" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="reunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li></ul></div><button data-click-menu-burger="selectionner-ma-region"><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/guyane/" title="guyane"><div class="header-logo__name"> Guyane</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Guyane la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf actu"><a href="https://la1ere.francetvinfo.fr/guyane/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/guyane/videos" title="">VIDEOS</a></li><li class="leaf tv"><a href="https://la1ere.francetvinfo.fr/guyane/emissions" title="">TV</a></li><li class="leaf radio"><a href="https://la1ere.francetvinfo.fr/guyane/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/guyane/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/guyane/emissions/tan-o-show/kompa-syon-live-tan-o-show-du-26-novembre-2016-420179.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/guyane/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-JhuwtF3dmyOCpnsltwEJLbenWiX1vti0Z04TFnbmH4o" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="https://la1ere.francetvinfo.fr/guyane/tv/direct" data-header-direct="direct-tv"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/guyane/radio/direct" data-header-direct="direct-radio"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://radiomilobi.com/channel/1-Mi-lobi" title="Découvrez MI Lobi, la web radio by Guyane La 1ère " class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="ecoutez-radio-mi-lobi">Ecoutez la radio Mi Lobi</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="cooperation-regionale">COOPERATION RÉGIONALE</a></li><li><a href="https://la1ere.francetvinfo.fr/culture?r=guyane" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="culture">CULTURE</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="environnement">ENVIRONNEMENT</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="insolite">INSOLITE</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="justice">JUSTICE</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="ouest-guyanais">OUEST GUYANAIS</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="politique">POLITIQUE</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="sante">SANTE</a></li><li><a href="/guyane/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="sport">SPORT</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/guyane/" class="" property="item" typeof="WebPage">guyane</a><meta property="position" content="2" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Atelier vidéo 360° pour les jeunes de Tonate-Macouria</h1><div class="content"><p><noscript>GUYANE 1ÈRE&nbsp;</noscript>La mairie de Macouria, en partenariat avec les associations Atelier Vidéo Multimédia et la Canopée des Sciences, a organisé un atelier vidéo pour les jeunes du bourg. Ils ont écrit et réalisé une fiction qu’ils ont tourné eux-mêmes, avec une caméra dotée de 2 objectifs qui filment en 360°.</p><div class="asset-wrapper asset aid-693504 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/08/02/atelier_video_360deg-1139924.jpg?itok=NpFRF3lE" alt="14 jeunes de la commune ont participé à cet atelier vidéo 360° © DR" title="14 jeunes de la commune ont participé à cet atelier vidéo 360° © DR" /></div><div class="image-asset-description"> <span>&copy; DR</span> 14 jeunes de la commune ont participé à cet atelier vidéo 360°</div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first">Par Karl Constable</li><li class="last">Publié le <time itemprop="datePublished" datetime="2019-08-02T11:05:35-03:00">02/08/2019 à 11:05</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane%2Fatelier-video-360deg-jeunes-tonate-macouria-735900.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane%2Fatelier-video-360deg-jeunes-tonate-macouria-735900.html&text=Atelier vidéo 360° pour les jeunes de Tonate-Macouria - Guyane la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane%2Fatelier-video-360deg-jeunes-tonate-macouria-735900.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Atelier%20vid%C3%A9o%20360%C2%B0%20pour%20les%20jeunes%20de%20Tonate-Macouria%20-%20Guyane%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Guyane%20la%201%C3%A8re%20%22Atelier%20vid%C3%A9o%20360%C2%B0%20pour%20les%20jeunes%20de%20Tonate-Macouria%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguyane%2Fatelier-video-360deg-jeunes-tonate-macouria-735900.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> 14 jeunes (entre 13 et 15 ans), du quartier Ste Agathe, dans le bourg de Tonate ont tout découvert de la création vidéo, de l’écriture au montage. Une fenêtre sur la création, une bouffée d’oxygène même, pour ces adolescents qui sinon étoufferaient d’ennui.<br />Pour la ville de Tonate-Macouria,&nbsp; l’oisiveté et mère de tous les vices…. il est donc important que les ados qui ne partent pas en vacances, aient une occupation saine.<br /><br />Tous s’initiaient pour la première fois à la vidéo, travailler ensemble, s’écouter et se coordonner, c’est indispensable sur un tournage, ça aussi ils l’on apprit en plus des techniques vidéo. C’est la première fois, dans le cadre du dispositif Passeurs d’images, qu’un atelier vidéo 360° est organisé, une première technologique pour nos jeunes mais aussi pour les intervenants.<br /><br /><br />Le grand public pourra découvrir le film de ces vidéastes en herbe, vendredi 2 août à partir de 18h au théâtre de Macouria, plutôt à partir de 16h, les plus jeunes pourront s’essayer à un visionnage dans des casques de réalité virtuelle.<div class="asset-wrapper asset aid-693502 asset-video"><div class="entity entity-asset asset-video fr3-content-video-block"><div class="asset-video-title"> Tonate-Macouria : atelier découverte vidéo pour les jeunes du bourg</div><iframe src="//www.youtube.com/embed/QFXq6HbcWmA" width="566" height="329" frameborder="0" allowfullscreen></iframe></div></div></div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guyane">vie locale</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/famille/jeunesse?r=guyane">Jeunesse</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte/vacances?r=guyane">vacances</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte?r=guyane">découverte</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/societe?r=guyane">société</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/guyane/stats/article/735900" style="position:absolute;"/></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guyane/tonate-macouria-se-prepare-sa-fete-735756.html"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/08/01/fete_macouria-1139072.jpg?itok=GNkZmcBc" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guyane">vie locale</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guyane/tonate-macouria-se-prepare-sa-fete-735756.html">Tonate-Macouria se prépare pour sa fête !</a></h2><p><p>La commune à mi-chemin entre Cayenne et Kourou est dans la dernière ligne droite des préparatifs pour sa fête patronale.<br /> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guyane/remire-montjoly-espace-sportif-cite-arc-ciel-baptise-emile-bellony-732424.html"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/07/20/d6a42871-a782-4924-af59-78e46429b460-1131160.jpeg?itok=FqhuY9rp" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guyane">vie locale</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guyane/remire-montjoly-espace-sportif-cite-arc-ciel-baptise-emile-bellony-732424.html">Rémire-Montjoly : L'espace sportif de la cité Arc-en-ciel baptisé Emile Bellony</a></h2><p><p>Les jeunes de la cité Arc-en-ciel de Rémire-Montjoly dispose désormais d'un espace sportif baptisé Emile Bellony, une figure de la ville. Ce dernier a notamment créé le club de football issu de ce quartier : l'ASC JOB (Jeunes originaires du Brésil).<br /> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guyane/cayenne-refection-trottoirs-debut-mieux-732204.html"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/07/19/2.campagne_refection_trottoirs_cay-1130552.jpg?itok=UEeW2ypw" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guyane">vie locale</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guyane/cayenne-refection-trottoirs-debut-mieux-732204.html">Cayenne : réfection des trottoirs, le début d’un mieux… </a></h2><p><p>La municipalité de Cayenne, lance une nouvelle campagne de réfection des trottoirs. Un soulagement pour bien des administrés du chef-lieu, fatigués de l’état général, plus que lamentable, des accotements et des chaussées.<br /> </p></p></div></div><div class="enddiv"></div></div></li></ul></div></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1564753461" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/guyane/fait-divers-jeune-femme-retrouvee-morte-elle-cayenne-735446.html"> <figure> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/24/5be329ae-c80a-4c51-a439-cf03de672edc-999321.jpeg?itok=SKmqEo12" width="340" /> </figure><h3>Fait divers : une jeune femme retrouvée morte chez elle à Cayenne</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guyane/emissions/guyane-soir"> <figure> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2017/10/30/soir_700_394-657739.jpg?itok=02s4xFzv" width="340" /> </figure><h3>Guyane Soir</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guyane/emissions/amour-mort"> <figure> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/04/29/logo_amouramort-1071249.jpg?itok=PjwRdNGW" width="340" /> </figure><h3>L'amour à mort</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guyane/harpie-une-nouvelle-medaille-pour-l-honneur-343219.html"> <figure> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2016/03/22/img-20160322-wa0004.jpg?itok=oUw2rOFb" width="340" /> </figure><h3>Harpie: Une nouvelle médaille pour l'honneur</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guyane/tournage-guyane-serie-tele-meurtre-732254.html"> <figure> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/08/01/meutre_a_cayenne_m.barrat-1138884.jpg?itok=J45XyXrZ" width="340" /> </figure><h3>Tournage en Guyane de la série télé "Meurtre à ..."</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guyane/corps-du-chef-waiapi-exhume-735694.html"> <figure> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/08/01/cacique_emyra-1138898.jpg?itok=lb3HWAxE" width="340" /> </figure><h3>Le corps du chef Waiãpi exhumé</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/faits-divers/disparition-de-steve-a-nantes/mort-de-steve-maia-canico-les-deux-juges-d-instruction-de-nantes-en-charge-de-l-affaire-demandent-a-etre-dessaisis_3561869.html#xtor=AL-48" title="Mort de Steve Maia Cani&ccedil;o : les deux juges d&#039;instruction de Nantes en charge de l&#039;affaire demandent &agrave; &ecirc;tre dessaisis"><div class="image"> <img src="https://www.francetvinfo.fr/image/75niy7oxj-375f/500/281/19810421.jpg" alt="Mort de Steve Maia Cani&ccedil;o : les deux juges d&#039;instruction de Nantes en charge de l&#039;affaire demandent &agrave; &ecirc;tre dessaisis" /></div><div class="title">Mort de Steve Maia Caniço : les deux juges d'instruction de Nantes en charge de l'affaire demandent à être dessaisis</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/faits-divers/disparition-de-steve-a-nantes/affaire-steve-maia-canico-pourquoi-le-corps-a-ete-retrouve-en-amont-du-lieu-presume-de-sa-disparition_3561619.html#xtor=AL-48" title="Mort de Steve Maia Cani&ccedil;o&nbsp;: pourquoi le corps a &eacute;t&eacute; retrouv&eacute; en amont du lieu pr&eacute;sum&eacute; de sa disparition"><div class="image"> <img src="https://www.francetvinfo.fr/image/75niy9kaq-6e32/500/281/19808469.jpg" alt="Mort de Steve Maia Cani&ccedil;o&nbsp;: pourquoi le corps a &eacute;t&eacute; retrouv&eacute; en amont du lieu pr&eacute;sum&eacute; de sa disparition" /></div><div class="title">Mort de Steve Maia Caniço : pourquoi le corps a été retrouvé en amont du lieu présumé de sa disparition</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/faits-divers/disparition-de-steve-a-nantes/nantes-paris-amiens-des-rassemblements-en-hommage-a-steve-maia-canico-organises-dans-plusieurs-villes-de-france-samedi_3561623.html#xtor=AL-48" title="Nantes, Paris, Amiens... Des rassemblements en hommage &agrave; Steve Maia Cani&ccedil;o organis&eacute;s dans plusieurs villes de France ce week-end"><div class="image"> <img src="https://www.francetvinfo.fr/image/75niy9cfc-2b38/500/281/19808165.jpg" alt="Nantes, Paris, Amiens... Des rassemblements en hommage &agrave; Steve Maia Cani&ccedil;o organis&eacute;s dans plusieurs villes de France ce week-end" /></div><div class="title">Nantes, Paris, Amiens... Des rassemblements en hommage à Steve Maia Caniço organisés dans plusieurs villes de France ce week-end</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/faits-divers/disparition-de-steve-a-nantes/c-est-un-dossier-qui-peut-durer-pourquoi-les-repercussions-de-la-mort-de-steve-maia-canico-inquietent-le-gouvernement_3560351.html#xtor=AL-48" title="&quot;C&#039;est un dossier qui peut durer&quot;&nbsp;: pourquoi les r&eacute;percussions de la mort de Steve Maia Cani&ccedil;o inqui&egrave;tent le gouvernement"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nixnhse-61cb/500/281/19805733.jpg" alt="&quot;C&#039;est un dossier qui peut durer&quot;&nbsp;: pourquoi les r&eacute;percussions de la mort de Steve Maia Cani&ccedil;o inqui&egrave;tent le gouvernement" /></div><div class="title">"C'est un dossier qui peut durer" : pourquoi les répercussions de la mort de Steve Maia Caniço inquiètent le gouvernement</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/sante/soigner/don-d-organes/quatre-questions-sur-les-embryons-hybrides-humains-animaux-desormais-autorises-au-japon_3560459.html#xtor=AL-48" title="Quatre questions sur les embryons hybrides humains-animaux d&eacute;sormais autoris&eacute;s au Japon"><div class="image"> <img src="https://www.francetvinfo.fr/image/75niy7psh-12ad/500/281/19808725.jpg" alt="Quatre questions sur les embryons hybrides humains-animaux d&eacute;sormais autoris&eacute;s au Japon" /></div><div class="title">Quatre questions sur les embryons hybrides humains-animaux désormais autorisés au Japon</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-693232 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="e33315fd-e5b5-44ed-bd2a-18ff6c8c6208"><a href="http://videos.francetv.fr/video/NI_1446613@Regions" class="cappuccino"><img width="100%" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/be/9a/50/df477c07-8679-4611-9306-2fa6dbe96006.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> PAD AWALA YALIMAPO TOURNAGE FILM MEURTRE A CAYENNE</h2><div class="credits"><p class="auteur"> Eric Léon</p><p class="source">© Guyane La 1ère</p></div> <a href="https://la1ere.francetvinfo.fr/guyane/tournage-guyane-serie-tele-meurtre-732254.html" title="Tournage en Guyane de la série télé &quot;Meurtre à ...&quot; " class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-692598 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/guyane/" data-aid="692598" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/2f/8b/d2/a7304521-6dd7-4269-bd81-b315f87ebbac.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 19sec</p></div></a></div><div class="asset-video-title"><h2 class="no-content"> <a href="https://la1ere.francetvinfo.fr/guyane/" data-aid="692598" class="launch-video">PAD CENTRE DE SOIN FAUNE SAUVAGE</a></h2></div></div></div><div class="asset-wrapper asset aid-692570 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/guyane/" data-aid="692570" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/2f/8b/d2/a7304521-6dd7-4269-bd81-b315f87ebbac.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 19sec</p></div></a></div><div class="asset-video-title"><h2 class="no-content"> <a href="https://la1ere.francetvinfo.fr/guyane/" data-aid="692570" class="launch-video">PAD CENTRE DE SOIN FAUNE SAUVAGE</a></h2></div></div></div><div class="asset-wrapper asset aid-692268 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/guyane/cayenne-beach-village-soleil-exactement-734900.html" data-aid="692268" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/49/89/4b/c94a11bc-f058-4eb6-a190-9a9add65b80d.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 53sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/guyane/cayenne-beach-village-soleil-exactement-734900.html" data-aid="692268" class="launch-video">Cayenne beach village : une formule toujours prisée du public</a></h2> <a href="https://la1ere.francetvinfo.fr/guyane/cayenne-beach-village-soleil-exactement-734900.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-691752 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/guyane/air-caraibes-va-desormais-desservir-destination-guyane-airbus-a350-900-734190.html" data-aid="691752" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/97/7a/7b/717b5107-a301-4ae6-94ed-c8fe113e0555.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 26sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/guyane/air-caraibes-va-desormais-desservir-destination-guyane-airbus-a350-900-734190.html" data-aid="691752" class="launch-video">Air Caraïbes va desservir la Guyane avec un airbus 350</a></h2> <a href="https://la1ere.francetvinfo.fr/guyane/air-caraibes-va-desormais-desservir-destination-guyane-airbus-a350-900-734190.html" class="read-article">Lire l&#039;article</a></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/guyane/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/guyane/fait-divers-jeune-femme-retrouvee-morte-elle-cayenne-735446.html">Fait divers : une jeune femme retrouvée morte chez elle à Cayenne</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/guyane/raquel-sanchez-volontaire-internationale-guyane-11-mois-734166.html">Raquel Sanchez volontaire internationale en Guyane pendant 11 mois</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/guyane/permis-conduire-desormais-accessible-age-17-ans-principe-moins-couteux-734258.html">Le permis de conduire désormais accessible dès l&#039;âge de 17 ans et en principe moins coûteux</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/guyane/air-caraibes-va-desormais-desservir-destination-guyane-airbus-a350-900-734190.html">Air Caraïbes va désormais desservir la destination Guyane avec un airbus A350-900</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/guyane/reaction-guyane-n-est-pas-abri-haut-conseil-coutumier-apres-assassinat-du-chef-autochtone-emrya-wajapi-735026.html">Réaction : « La Guyane n’est pas à l’abri… », selon le Haut Conseil Coutumier, après l&#039;assassinat du chef autochtone, Emrya Wajãpi</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/guyane/rassemblement-hommage-au-chef-wayapi-tue-garimpeiros-735238.html">Rassemblement en hommage au chef Wayapi, tué par des garimpeiros</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/guyane/reaction-guyane-n-est-pas-abri-haut-conseil-coutumier-apres-assassinat-du-chef-autochtone-emrya-wajapi-735026.html">Réaction : « La Guyane n’est pas à l’abri… », selon le Haut Conseil Coutumier, après l&#039;assassinat du chef autochtone, Emrya Wajãpi</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/guyane/rassemblement-soutien-au-peuple-waiapi-734946.html">Rassemblement en soutien au peuple Waiãpi</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/guyane/moi-tituba-sorciere-maryse-conde-732940.html">Moi, Tituba sorcière... de Maryse Condé</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/guyane/surinam-affrontements-entre-legaux-illegaux-mort-usine-rosebel-brokopondo-734920.html">Surinam, affrontements entre légaux et illégaux : un mort à l’usine Rosebel de Brokopondo.</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="https://www.facebook.com/guyanela1ere" target="_blank"><i class="icomoon-facebook"></i><span>178 726</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/guyla1ere" target="_blank"><i class="icomoon-twitter"></i><span>12 071</span> abonnés</a></li><li class="bg-instagram"><a href="https://www.instagram.com/guyanela1ere/" target="_blank"><i class="icomoon-instagram"></i><span>37 226</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-13236"><a href="https://bo-la1ere.francetelevisions.tv/guyane/reglement-du-jeu-stand-up-djamel-debouze-692132.html" title="">jeu stand up</a></li><li class="leaf menu-mlid-1143"><a href="/guyane/contactez-guyane-1ere.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8709"><a href="https://la1ere.francetvinfo.fr/guyane/tv/direct" title="Regardez Guyane 1ère en direct">Direct antenne</a></li><li class="leaf menu-mlid-8711"><a href="https://la1ere.francetvinfo.fr/guyane/videos" title="Toute l&#039;actualité de Guyane en vidéos">Vidéos</a></li><li class="leaf menu-mlid-1163"><a href="/guyane/frequences-radio-guyane-1ere.html" title="">Les Fréquences Radio</a></li><li class="leaf menu-mlid-8360"><a href="https://la1ere.francetvinfo.fr/guyane/podcasts" title="">Podcasts</a></li><li class="leaf menu-mlid-8350"><a href="https://la1ere.francetvinfo.fr/guyane/rss" title="">RSS</a></li><li class="last leaf menu-mlid-8348"><a href="https://la1ere.francetvinfo.fr/guyane/newsletter" title="">Votre Newsletter</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/guyane/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/guyane/emissions" title="" class="block-footer-section-link last leaf">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-5770404e384df929996ac6ed39a6c476"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=guyane">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=guyane">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=guyane">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=guyane">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=guyane">drogue</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=guyane">économie</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=guyane">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=guyane">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=guyane">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille?r=guyane">famille</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=guyane">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=guyane">justice</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement?r=guyane">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=guyane">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=guyane">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=guyane">musique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=guyane">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=guyane">politique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=guyane">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=guyane">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=guyane">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=guyane">sport</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=guyane">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=guyane">tourisme</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=guyane">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guyane">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=guyane">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/guyane/" title="guyane"><div class="header-logo__name"> Guyane</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Guyane la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2019 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__y2G5kJtJHzEi2YMkbPUnPt9LFKcb00lZH_muQ8q1n2U__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?pvm481"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__gDOXP0zHpHQvNQFMpBmxquPIPgPKzrdpwg18juzJE10__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__fkGEaGZXJvxtr1_DsAGF1uDdOk3EqhRKhm_94pajoWo__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/metanav.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__CqGKZUORcFASzyEOi5X4mDoWOr1wMZCaWzAccqkf5pM__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__cziNfvEO1VtJipHeA9h949Bdo9TpECHorcYxAgDG9ag__SX479WqgMex3wPQKa2X8UPdcTtfb_WgIJVN8fnLkqnI__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__qMVkxPjwymdznfpXqAvHZ0cYKce_qnHS4c5HnrMoCEI__6gpDmrOYSZGXZUIz3hbl67xXoUCeJhnVjSzMhkZVq0M__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guyane/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__uN7V4iGsiZI9MWLUG_yMw7SGKPR1zkG6mL6L5e5j08s.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":628,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
