<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Le sport favorise les rencontres entre jeunes valides et handicapés - Polynésie la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="A l’initiative de l’USSP, de jeunes sportifs valides et porteurs de handicap ont échangé autour de joutes sportives et des valeurs du sport.  " /><link rel="canonical" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/polynesie/tahiti/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="198" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/polynesie/tahiti/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.amp" /><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">var kameleoonURL = "https://rv4g1ivo1j.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><meta property="og:site_name" content="Polynésie la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/polynesie/tahiti/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html" /><meta property="og:title" content="Le sport favorise les rencontres entre jeunes valides et handicapés - Polynésie la 1ère" /><meta property="og:description" content="A l’initiative de l’USSP, de jeunes sportifs valides et porteurs de handicap ont échangé autour de joutes sportives et des valeurs du sport.  " /><meta property="og:image" content="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/16/le_sport_favorise_les_rencontres_entre_jeunes_valides_et_handicapes_1-991757.jpg?itok=mhgVV6mO" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Polynésie la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/polynesie/tahiti/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html" /><meta name="twitter:title" content="Le sport favorise les rencontres entre jeunes valides et handicapés - Polynésie la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/16/le_sport_favorise_les_rencontres_entre_jeunes_valides_et_handicapes_1-991757.jpg?itok=mhgVV6mO" /><meta property="fb:pages" content="248187279530" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__b3CCkp5rvnL7S88wsiakBgzlBNmENyIjDKjHRf1TFto__G_YXnrHVcfgON81FIsrnnjQOgQabOhJzUZG4vivZGR0__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__tqqg2AEbIJQZjIAMape1a63092fp9QvevsziIA1GP_U___Y8Mn94oGlBqqCqZMNG24BlvbXwa08RY5iq_M7DLCh0__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__OGarA6sKYu-nQS31j_EaziNpA6gGAjYG09ay0ztTMC8__OksRB0VDwWns1rj5v4C_7yxVnQ_5So8FVkQkItrdc78__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__MJBkwwsfwSm5hcy4n_PbD9ItxQ20svO8gTKbb02ZJ9I__iIjdAfls5fuOTg5LI6Rvnm9xHLoyxLp4gJZxHUmq6_4__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__eAW0O0057XIVnsYrfKcC29vflzNtZkKNvATdjyXGgB4__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/polynesie\/tahiti\/sport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html","headline":"Le sport favorise les rencontres entre jeunes valides et handicap\u00e9s","datePublished":"2019-01-16T20:08:52-10:00","dateModified":"2019-01-17T09:28:35-10:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/polynesie\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2019\/01\/16\/le_sport_favorise_les_rencontres_entre_jeunes_valides_et_handicapes_1-991757.jpg?itok=mhgVV6mO","width":1280,"height":720},"publisher":{"@type":"Organization","name":"Polyn\u00e9sie 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/polynesie\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Polyn\u00e9sie 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-670597 node-type-article domain-polynesie-la1ere-fr blog_inside  active-menu--actu" >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/polynesie/services/meteo" title="météo" data-click-menu-burger="meteo"> <span class="weather-title">Papeete :</span> <span class="weather-ico sprite-02_soleilvoile"></span> <span class="weather-val"><span class="sub-value">30 / </span>32°C</span> </a></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/polynesie/" data-click-menu-burger="a-la-une"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/polynesie/radio/direct" target="_blank" class="radio-popup" data-click-menu-burger="direct-radio"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" target="_blank" class="tv-popup livetv-popup" data-click-menu-burger="direct-tv"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Polynésie</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Polynésie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span data-click-menu-burger="thematiques">thématiques</span><span class="icomoon-arrow-down7" data-click-menu-burger="thematiques"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li></ul></li><li><div><span data-click-menu-burger="emissions-tv">émissions TV</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-tv"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toutes-vos-emissions-tv">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/active-ta-vie" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="active-ta-vie">Active ta vie</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ahitea" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ahitea">Ahitea</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/aiu-himene-taua" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="aiu-himene-taua">Aiu Himene Taua </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ara-ora-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ara-ora">Ara ora</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="archipels">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/bleu-ocean" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="bleu-ocean">Bleu Océan</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/carrement-bon" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="carrement-bon">Carrément bon !</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/clips-musicaux" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="clips-locaux">Clips locaux</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/coupe-du-monde-fifa-russie-2018" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="coupe-du-monde-fifa-russie-2018tm">Coupe du Monde de la FIFA, Russie 2018™</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/cut-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="cut">Cut</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/cut-saison-6" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="cut-saison-6">CUT saison 6</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/elections-territoriales-2018" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="elections-territoriales-2018">Elections Territoriales 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/fare-ma-ohi" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="fare-ma-ohi">Fare Ma&#039;ohi</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/farereiraa-time" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="farereiraa-time">Farereiraa Time </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/festival-international-du-graffiti-ono-u-2014" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="festival-international-du-graffiti-ono-u">Festival international du graffiti ONO&#039;U</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/fifo" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="fifo">FIFO</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/freres-rivaux" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="freres-rivaux">Frères rivaux</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/generation-what-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="generation-what">Génération What ?</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/hawaiki-nui-va" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="hawaiki-nui-va">Hawaiki Nui Va&#039;a</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/heheu" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="heheu">Heheu</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/heiva-i-raromata-i" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="heiva-i-raromata-i">Heiva I Raromata&#039;i</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/l-integrale-du-heiva-i-tahiti-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="heiva-i-tahiti">Heiva i Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/horizon-pacifique" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="horizon-pacifique">Horizon Pacifique</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ia-ora" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ia-ora">Ia ora</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/islander-s-tahiti" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="islander-s-tahiti">Islander&#039;s Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/journal" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal">Le journal</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/prix-du-desir" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="prix-du-desir">Le prix du désir</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/couleurs-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/plantes-vertes-comestibles-du-pacifique" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="plantes-vertes-comestibles-du-pacifique">Les plantes vertes comestibles du Pacifique</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/trophees-du-sport" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="trophees-du-sport">Les Trophées du Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/mafiosa" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="mafiosa">Mafiosa </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/marathon-va-polynesie-1ere" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="marathon-va">Marathon Va&#039;a</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/mata-ara" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="mata-ara">Mata ara</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/mega-la-blague" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="mega-blague">Méga la blague </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/meteo-francais-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="meteo-francais">Météo (en français)</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/meteo-tahitien" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="meteo-tahitien">Météo (en tahitien)</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/miss-tahiti-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="miss-tahiti">Miss Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/orero-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="orero">Orero </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/patitifa" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="patitifa">Patitifa</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/peherau" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="peherau">PEHERAU</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/polynes-iles" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="polynes-iles">Polynés&#039;îles</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/precious-pearl" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="precious-pearl">Precious Pearl</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/evenements-et-nouveautes" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="programmes-tv-evenements-nouveautes">PROGRAMMES TV, événements, nouveautés...</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/sah-ke-bon-cam" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="sah-ke-bon-cam">Sah Ke Bon Cam </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/sam" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="sam">Sam</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tabu" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tabu">Sans Tabu</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/section-recherches" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="section-recherches">Section de recherches</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/star-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="star-saison-2">STAR Saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/polynesie-1ere-part-en-live" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="studio-live">Studio Live</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/billabong-tahiti-pro-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tahiti-pro">Tahiti Pro </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/te-faufaa-tupuna" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="te-faufaa-tupuna">Te Faufaa Tupuna</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/te-ve" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="te-ve">Te ve&#039;a</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/terres-sauvages" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="terres-sauvages">Terres Sauvages</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tetiaroa-royal-race" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tetiaroa-royal-race">Tetiaroa Royal Race</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/the-mentalist" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-mentalist">The Mentalist </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tu-aro-sports" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tu-aro-sports">Tu&#039;aro Sports</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/te-vaipehe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vaipehe">Vaipehe </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/vevo-grand-rendez-vous" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vevo-grand-rendez-vous">Vevo, le grand rendez-vous</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/voyages-delices" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/waterman-tahiti-tour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="waterman-tahiti-tour">Waterman Tahiti Tour</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/zik-truck-polynesie" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="zik-truck-polynesie">Zik Truck Polynésie</a></li></ul></li><li><div><span data-click-menu-burger="emissions-radio">émissions radio</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-radio"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/polynesie/radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="toutes-vos-emissions-radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/c-est-quoi-pa-i-recette-maheata" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-quoi-pa-i-recette-maheata">&quot;C&#039;est quoi pa&#039;i la recette avec Maheata ?&quot;</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/8h-11h-c-est-que-du-bonheur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="8h-11h-c-est-que-du-bonheur">8H-11h : c&#039;est que du bonheur !</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/avis-d-obseques" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="avis-obseques">Avis d&#039;obsèques</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/c-etait-hier" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-etait-hier">C&#039;était hier...</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/hana-vevo" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="hana-vevo">Hana vevo</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/journal-de-13h-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-12h">JOURNAL de 12h</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/journal" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-7h">JOURNAL de 7h</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/horoscope-juliette" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="horoscope-juliette">L&#039;horoscope de Juliette</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/l-invite-cafe" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-cafe">L&#039;invité café </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/micro-baladeur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="micro-baladeur">Le Micro Baladeur</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/le-plus-de-l-info" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="plus-info">Le plus de l&#039;info</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/offres-d-emploi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="offres-emploi">Offres d&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/opu-fetii" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="opu-fetii">Opu fetii</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/rencontres" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="rencontres">Rencontres</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/tai-moana" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tai-moana">Tai moana </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/taure-jeuns" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="taure-jeuns">Taure’a d’jeuns</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/te-puta" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="te-puta">Te Puta </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/ve-11h30" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ve-11h30">Ve&#039;a de 11h30</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/ve-6h30" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ve-6h30">Ve&#039;a de 6h30</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/services" data-click-menu-burger="services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="https://www.facebook.com/polynesiela1ere/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/user/polynesie1ere/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://www.instagram.com/polynesiela1ere/" target="_blank" rel="noopener"data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/Polynesiela1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guyane">Guyane</a></li><li><a href="/martinique" title="Martinique" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="polynesie">Polynésie</a></li><li><a href="/reunion" title="Réunion" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="reunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li></ul></div><button data-click-menu-burger="selectionner-ma-region"><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/polynesie/" title="polynésie"><div class="header-logo__name"> Polynésie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Polynésie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf actu"><a href="https://la1ere.francetvinfo.fr/polynesie/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/polynesie/videos" title="">VIDEOS</a></li><li class="leaf tv"><a href="https://la1ere.francetvinfo.fr/polynesie/emissions" title="">TV</a></li><li class="leaf radio"><a href="https://la1ere.francetvinfo.fr/polynesie/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/polynesie/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/02/11/sans_titre-698033.png?itok=wXfaf2qd" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/polynesie/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-VoovBfbl_brJtN4XiUbEkzgvyhwKraeyHhXe5Wu8pJw" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" data-header-direct="direct-tv"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/polynesie/radio/direct" data-header-direct="direct-radio"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/people/vaimalama-chaves?r=polynesie" title="Toutes les infos à propos de Vaimalama Chavez" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="miss-france-miss-tahiti">Miss France / Miss Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="faits-divers">faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="infos-insolites">infos insolites</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="justice">justice</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="sport">sport</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="politique">politique</a></li><li><a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/tahitien-reo-tahiti?r=polynesie" title="Les articles avec vidéos en Tahitien Reo Tahiti" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="infos-tahitien">Infos en tahitien</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/polynesie/" class="" property="item" typeof="WebPage">polynésie</a><meta property="position" content="2" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti" property="item" typeof="WebPage"><span property="name">Tahiti</span></a><meta property="position" content="3" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Le sport favorise les rencontres entre jeunes valides et handicapés</h1><div class="content"><p><noscript>POLYNÉSIE 1ÈRE&nbsp;</noscript>A l’initiative de l’USSP, de jeunes sportifs valides et porteurs de handicap ont échangé autour de joutes sportives et des valeurs du sport.<br /> </p><div class="asset-wrapper asset aid-623235 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/16/le_sport_favorise_les_rencontres_entre_jeunes_valides_et_handicapes_1-991757.jpg?itok=mhgVV6mO" alt="Le sport favorise les rencontres entre jeunes valides et handicapés © Polynesie La1ere" title="Le sport favorise les rencontres entre jeunes valides et handicapés © Polynesie La1ere" /></div><div class="image-asset-description"> <span>&copy; Polynesie La1ere</span> Le sport favorise les rencontres entre jeunes valides et handicapés</div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first">Par Webmaster</li><li class="last">Publié le <time itemprop="datePublished" datetime="2019-01-16T20:08:52-10:00">16/01/2019 à 20:08</time>, mis à jour le <time itemprop="dateModified" datetime="2019-01-17T09:28:35-10:00">17/01/2019 à 09:28</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Ftahiti%2Fsport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Ftahiti%2Fsport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html&text=Le sport favorise les rencontres entre jeunes valides et handicapés - Polynésie la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Ftahiti%2Fsport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Le%20sport%20favorise%20les%20rencontres%20entre%20jeunes%20valides%20et%20handicap%C3%A9s%20-%20Polyn%C3%A9sie%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Polyn%C3%A9sie%20la%201%C3%A8re%20%22Le%20sport%20favorise%20les%20rencontres%20entre%20jeunes%20valides%20et%20handicap%C3%A9s%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Ftahiti%2Fsport-favorise-rencontres-entre-jeunes-valides-handicapes-670597.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> L’USSP, l’ Union du Sport Scolaire Polynésien a organisé mercredi 16 janvier une première journée destinée à favoriser les rencontres entre lycéens et jeunes élèves porteurs de handicap.<br /><br />Le rassemblement s’est déroulé au stade de la Fautaua de Pirae où une demi douzaine d’activités étaient proposées aux participants, aussi bien à l’intérieur du gymnase que sur les terrains extérieurs.<br /><br />Baptisée «&nbsp; sport partagé&nbsp;» , cette opération avait pour objectif d’amener ces jeunes à se rencontrer et à échanger. Le caractère ludique des jeux proposés a rapidement permis de passer outre la timidité du premier contact.<br />&nbsp;<div class="asset-wrapper asset aid-623239 asset-video"><div class="entity entity-asset asset-video fr3-content-video-block"><div class="asset-video-title"> FR : Le sport favorise les rencontres entre jeunes valides et handicapés</div><iframe src="//www.youtube.com/embed/yxuk70-k9AQ" width="566" height="329" frameborder="0" allowfullscreen></iframe><div class="image-asset-description"> Le sport favorise les rencontres entre jeunes valides et handicapés</div></div></div><div class="asset-wrapper asset aid-623241 asset-video"><div class="entity entity-asset asset-video fr3-content-video-block"><div class="asset-video-title"> TH : Le sport favorise les rencontres entre jeunes valides et handicapés</div><iframe src="//www.youtube.com/embed/Rnk9_T5v0aA" width="566" height="329" frameborder="0" allowfullscreen></iframe><div class="image-asset-description"> Le sport favorise les rencontres entre jeunes valides et handicapés</div></div></div></div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie">sport</a></li><li><a href="https://la1ere.francetvinfo.fr/sante/handicap?r=polynesie">handicap</a></li><li><a href="https://la1ere.francetvinfo.fr/sante?r=polynesie">santé</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise">Polynésie française</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti">Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/tahitien-reo-tahiti?r=polynesie">Tahitien / Reo Tahiti</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/pirae">Pirae</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/polynesie/stats/article/670597" style="position:absolute;"/></div><div class="panel-separator"></div><div class="fr3-readmore-block"><h3>à lire <span>aussi</span></h3><div class="item-list"><ul><li class="first"><div class="image"> <a href="/polynesie/tahiti/decouverte-du-handisport-pointe-venus-582519.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/04/24/30741215_1095179983957956_8085361816886050816_o-743979.jpg?itok=KWFbCPWy" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/decouverte-du-handisport-pointe-venus-582519.html">À la découverte du handisport à la pointe Vénus</a>&nbsp;</div></li><li class=""><div class="image"> <a href="/polynesie/tahiti/polynesie-francaise/ussp-organise-ce-week-end-plus-grande-course-va-scolaire-annee-589941.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/05/16/lussp_organise_ce_week_end_la_plus_grande_course_de_vaa_scolaire_de_lannee_3-760271.jpg?itok=LC_LUMf4" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/ussp-organise-ce-week-end-plus-grande-course-va-scolaire-annee-589941.html">L’USSP organise ce week end la plus grande course de va’a scolaire de l’année</a>&nbsp;</div></li><li class="last"><div class="image"> <a href="/polynesie/tahiti/un-quart-des-collegiens-de-polynesie-affilies-l-ussp-185828.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/block_medium/public/assets/images/2014/09/11/vlcsnap-2014-09-11-22h03m07s254.jpg?itok=4PJcdUAf" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/un-quart-des-collegiens-de-polynesie-affilies-l-ussp-185828.html">Un quart des collégiens de Polynésie affiliés à l’USSP</a>&nbsp;</div></li></ul></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/polynesie/nouvelle-caledonie-course-longue-distance-kitesurfeuses-669217.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/01/12/jtf_traversee_kite_surf_phare_amedee_pad_frame_1811-986979.jpg?itok=AnJM1wrk" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie">sport</a></h3><h2><a href="https://la1ere.francetvinfo.fr/polynesie/nouvelle-caledonie-course-longue-distance-kitesurfeuses-669217.html">Nouvelle-Calédonie : une course longue distance pour les kitesurfeuses </a></h2><p><p>Les femmes de l'association L Kite ont effectué une sortie longue distance, ce samedi 12 janvier, entre le phare Amédée et l'Anse Vata. Une première pour la plupart de ces kitesurfeuses. Pendant une dizaine de jours, elles accueillent la championne de freestyle Paula Novotna.</p><p> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa/rame-quartiers-faaa-668987.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/01/11/mv_2990_frame_0-985929.jpg?itok=nKjXA_mB" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie">sport</a></h3><h2><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa/rame-quartiers-faaa-668987.html">De la rame dans les quartiers de Faaa </a></h2><p><p>La commune de Faaa propose depuis cette semaine une activité sportive tournée autour du rameur. Un coach va dans les quartiers dispenser des cours aux jeunes. </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/anne-caroline-graffe-est-retour-tatamis-668333.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/01/11/anne_caroline_graffe_action_-_copie-684713.jpg?itok=bd3yoWbl" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie">sport</a></h3><h2><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/anne-caroline-graffe-est-retour-tatamis-668333.html">Anne-Caroline Graffe est de retour sur les tatamis </a></h2><p><p>La championne tahitienne espère se qualifier pour les championnats du monde de taekwondo, qui auront lieu en mai, en Grande-Bretagne.</p></p></div></div><div class="enddiv"></div></div></li></ul></div></div><div class="panel-separator"></div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="1ère" ></div></div><div id="fr3-right-blocks"><div class="block-fr3-simple entity entity-fr3rblock fr3rblock-asset-libre block-asset-libre"><div class="header"> Tahiti Informations</div><div class="content"><div class="custom-free-html"><div class="asset-wrapper asset aid-2528 asset-free-html"><div class="entity entity-asset asset-free-html"><p><span style="font-weight: bold; font-size: 0.9em;">LES HORAIRES :</span></p><ul><li><a href="http://www.aremiti.pf/horaire" target="_blank"><strong>AREMITI</strong></a></li><li><a href="http://www.terevau.pf/horaires/" target="_blank"><strong>TEREVAU</strong></a></li><li><strong><a href="http://www.portdepapeete.pf/fr/previsions-navires" target="_blank">NAVIRES &amp; CARGOS</a></strong></li><li><strong><a href="http://www.tahiti-aeroport.pf/" target="_blank">AVIONS</a></strong></li></ul><div><hr size="2" /></div><div><strong>CINEMAS DE TAHITI :</strong></div><ul><li><strong><a href="http://www.majestictahiti.pf/" target="_blank">MAJESTIC</a></strong></li><li><strong><a href="http://www.pacificfilms.pf/" target="_blank">PACIFIC FILMS</a></strong></li></ul><div><strong><hr size="2" /> </strong></div><div><strong>INFOS PRATIQUES :</strong></div><div><ul><li><a href="https://la1ere.francetvinfo.fr/polynesie/medecins-et-pharmacies-de-garde-en-polynesie.html" target="_top"><strong>MEDECINS &amp; PHARMACIES</strong></a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/contacts-et-ndeg-utiles.html" target="_top"><strong>NUMEROS UTILES</strong></a></li></ul></div><hr /><p> </p><p><strong>Les infos video en tahitien </strong></p><p><iframe width="300" height="169" src="https://www.youtube.com/embed/?listType=playlist&amp;list=PLzuWbOfhQaHozcigIvxSI2qOwVXfshK7r" frameborder="0" allowfullscreen=""></iframe></p><p><em>Utlisez le menu en haut ( à gauche)</em></p><!-- Load Facebook SDK for JavaScript --><div id="fb-root"></div><script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script><!-- Your customer chat code --><div class="fb-customerchat" attribution="setup_tool" page_id="248187279530" theme_color="#ffc300" logged_in_greeting="'iaorana ! Comment pouvons nous vous aider ?" logged_out_greeting="'iaorana ! Comment pouvons nous vous aider ?"></div></div></div></div></div></div><div class="panel-separator"></div><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1547753320" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/comment-vivre-152-914-cfp-mois-670595.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/16/comment_vivre_avec_152_914_cfp_par_mois_-991753.jpg?itok=1XadZ0ud" width="340" /> </figure><h3>Comment vivre avec 152 914 cfp par mois ?</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/mae-va-fermer-670523.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2015/01/02/assurance-auto1-500.png?itok=Ih2OT8bd" width="340" /> </figure><h3>La MAE va fermer</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/rentree-scolaire-courage-perseverance-famille-teriitua-669803.html?xtor=SEC-735-[16_01_19_La_1ere_Polynesie_Rentree_scolaire___le_courage_et_la_perseverance_de_la_famille_Teriitua]-[1163492]-[Rentree_scolaire___l]-[]-[]-[]"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/14/2019-01-14_-_sl_-_rentree_scolaire_des_teo_frame_29927-989299.jpg?itok=3rYgeLwp" width="340" /> </figure><h3>Rentrée scolaire : le courage et la persévérance de la famille Teriitua</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/decouvrez-calendrier-scolaire-2018-2019-599155.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/06/13/decouvrez_les_calendriers_scolaires1-793159.jpg?itok=w2FrpW7I" width="340" /> </figure><h3>Découvrez le calendrier scolaire 2018 / 2019</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/hinarii-shing-soi-tatouage-peau-669215.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/12/jt_tatouage_chin_soi_mix_frame_0-986917.jpg?itok=3A9K_rDL" width="340" /> </figure><h3>Hinarii Shing Soi : le tatouage dans la peau</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/surprenante-reponse-vaimalama-chaves-cyril-hanouna-667997.html?xtor=SEC-735-[La_1ere_Polynesie_La_surprenante_reponse_de_Vaimalama_Chaves_a_Cyril_Hanouna]-[1152735]-[La_surprenante_repon]-[]-[]-[]"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/01/08/sans_titre_3_2-982473.jpg?itok=U8lISbr8" width="340" /> </figure><h3>La surprenante réponse de Vaimalama Chaves à Cyril Hanouna</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/economie/transports/gilets-jaunes/gilets-jaunes-a-bordeaux-un-journaliste-s-equipe-d-un-bouclier-antiemeutes-pour-eviter-les-tirs-de-projectiles-dans-les-manifestations_3147389.html#xtor=AL-48" title="&quot;Gilets jaunes&quot; : &agrave; Bordeaux, un vid&eacute;aste s&#039;&eacute;quipe d&#039;un bouclier anti&eacute;meutes pour &eacute;viter les tirs de projectiles dans les manifestations"><div class="image"> <img src="https://www.francetvinfo.fr/image/75n7mfqoi-a61e/500/281/16846613.jpg" alt="&quot;Gilets jaunes&quot; : &agrave; Bordeaux, un vid&eacute;aste s&#039;&eacute;quipe d&#039;un bouclier anti&eacute;meutes pour &eacute;viter les tirs de projectiles dans les manifestations" /></div><div class="title">"Gilets jaunes" : à Bordeaux, un vidéaste s'équipe d'un bouclier antiémeutes pour éviter les tirs de projectiles dans les manifestations</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/economie/transports/gilets-jaunes/gilets-jaunes-des-policiers-ont-ils-voulu-dissimuler-des-preuves-a-bordeaux-cette-video-virale-ne-le-prouve-pas_3149067.html#xtor=AL-48" title="&quot;Gilets jaunes&quot; : des policiers ont-ils voulu &quot;dissimuler des preuves&quot; &agrave; Bordeaux ? Cette vid&eacute;o virale ne le prouve pas"><div class="image"> <img src="https://www.francetvinfo.fr/image/75n7me7rm-b53d/500/281/16846133.jpg" alt="&quot;Gilets jaunes&quot; : des policiers ont-ils voulu &quot;dissimuler des preuves&quot; &agrave; Bordeaux ? Cette vid&eacute;o virale ne le prouve pas" /></div><div class="title">"Gilets jaunes" : des policiers ont-ils voulu "dissimuler des preuves" à Bordeaux ? Cette vidéo virale ne le prouve pas</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/economie/transports/gilets-jaunes/je-remercie-les-gilets-jaunes-de-nous-reunir-ce-soir-on-assiste-a-la-premiere-consultation-du-grand-debat-national_3148787.html#xtor=AL-48" title="&quot;Je remercie les &#039;gilets jaunes&#039; de nous r&eacute;unir ce soir&quot; : on a assist&eacute; &agrave; la premi&egrave;re consultation du grand d&eacute;bat national"><div class="image"> <img src="https://www.francetvinfo.fr/image/75n7mfpp8-c2e5/500/281/16844165.jpg" alt="&quot;Je remercie les &#039;gilets jaunes&#039; de nous r&eacute;unir ce soir&quot; : on a assist&eacute; &agrave; la premi&egrave;re consultation du grand d&eacute;bat national" /></div><div class="title">"Je remercie les 'gilets jaunes' de nous réunir ce soir" : on a assisté à la première consultation du grand débat national</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/economie/emploi/metiers/armee-et-securite/gilets-jaunes-on-a-compte-le-nombre-de-personnes-gravement-blessees-par-des-tirs-de-flash-ball-lors-des-manifestations_3144875.html#xtor=AL-48" title="ENQUETE FRANCEINFO. On a compt&eacute; le nombre de personnes gravement bless&eacute;es par des tirs de flash-ball lors des manifestations"><div class="image"> <img src="https://www.francetvinfo.fr/image/75n7lsla8-eebd/500/281/16620453.jpg" alt="ENQUETE FRANCEINFO. On a compt&eacute; le nombre de personnes gravement bless&eacute;es par des tirs de flash-ball lors des manifestations" /></div><div class="title">ENQUETE FRANCEINFO. On a compté le nombre de personnes gravement blessées par des tirs de flash-ball lors des manifestations</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-621663 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="713207"><a href="http://videos.francetv.fr/video/NI_1344979@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2019-01-12/TAH-JTF-190111-192_3b605960-f83d-0136-331b-00155d13cb01_1547259006_550.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> JT CONSEQUENCES SHUTDOWN EU_PAD.duplicate</h2><div class="credits"><p class="auteur"> polynesie</p><p class="source">© polynesie</p></div> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/consequences-du-shutdown-aux-etats-unis-voyageurs-polynesiens-668681.html" title="Les conséquences du shutdown aux États-Unis pour les voyageurs polynésiens" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-621643 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/polynesiennes-force-club-volley-sens-668977.html" data-aid="621643" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2019-01-12/TAH-JTF-190111-193_045efc30-f835-0136-3319-00155d13cb01_1547255505_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 13sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/polynesiennes-force-club-volley-sens-668977.html" data-aid="621643" class="launch-video">JT VOLLEY POLYNESIENNES SENS VOLLEY_PAD</a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/polynesiennes-force-club-volley-sens-668977.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-618807 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/pompiers-medecins-policiers-ils-ont-veille-toute-nuit-saint-sylvestre-666259.html" data-aid="618807" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2019-01-02/TAH-JTF-190101-191_dcae7d50-f065-0136-331a-00155d13cb01_1546396885_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 42sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/pompiers-medecins-policiers-ils-ont-veille-toute-nuit-saint-sylvestre-666259.html" data-aid="618807" class="launch-video">JT REVEILLON SERVICES PUBLICS</a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/pompiers-medecins-policiers-ils-ont-veille-toute-nuit-saint-sylvestre-666259.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-618803 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/pompiers-medecins-policiers-ils-ont-veille-toute-nuit-saint-sylvestre-666259.html" data-aid="618803" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2019-01-02/TAH-VEA-190101-191_acb464a0-f061-0136-3319-00155d13cb01_1546395075_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 40sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/pompiers-medecins-policiers-ils-ont-veille-toute-nuit-saint-sylvestre-666259.html" data-aid="618803" class="launch-video">VA RÉVEILLON SERVICES PUBLICS </a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/pompiers-medecins-policiers-ils-ont-veille-toute-nuit-saint-sylvestre-666259.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-618801 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/" data-aid="618801" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2019-01-02/TAH-VEA-190101-191_acb464a0-f061-0136-3319-00155d13cb01_1546395075_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 40sec</p></div></a></div><div class="asset-video-title"><h2 class="no-content"> <a href="https://la1ere.francetvinfo.fr/polynesie/" data-aid="618801" class="launch-video">VA SECURITE ROUTIERE</a></h2></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/polynesie/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/polynesie/tahiti/polynesie-francaise/rentree-scolaire-courage-perseverance-famille-teriitua-669803.html">Rentrée scolaire : le courage et la persévérance de la famille Teriitua </a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/polynesie/pollution-hiva-oa-navire-peche-chinois-identifie-669157.html">Pollution à Hiva Oa : le navire de pêche chinois identifié</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/polynesie/tahiti/ils-ont-fait-notoriete-du-kikiriri-668689.html">Ils ont fait la notoriété du Kikiriri</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/polynesie/tahiti/polynesie-francaise/consequences-du-shutdown-aux-etats-unis-voyageurs-polynesiens-668681.html">Les conséquences du shutdown aux États-Unis pour les voyageurs polynésiens</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/polynesie/marquises/hiva-oa/mysterieuse-pollution-hiva-oa-668653.html">Mystérieuse pollution à Hiva Oa (màj)</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/polynesie/espadon-245-kg-peche-aux-marquises-668995.html">Un espadon de 245 kg pêché aux Marquises</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/polynesie/tahiti/polynesie-francaise/rentree-scolaire-courage-perseverance-famille-teriitua-669803.html">Rentrée scolaire : le courage et la persévérance de la famille Teriitua </a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/polynesie/marquises/hiva-oa/mysterieuse-pollution-hiva-oa-668653.html">Mystérieuse pollution à Hiva Oa (màj)</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/polynesie/pollution-hiva-oa-navire-peche-chinois-identifie-669157.html">Pollution à Hiva Oa : le navire de pêche chinois identifié</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/polynesie/tahiti/polynesie-francaise/mae-va-fermer-670523.html">La MAE va fermer</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="https://www.facebook.com/polynesiela1ere/" target="_blank"><i class="icomoon-facebook"></i><span>177 506</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/Polynesiela1ere" target="_blank"><i class="icomoon-twitter"></i><span>7 632</span> abonnés</a></li><li class="bg-instagram"><a href="https://www.instagram.com/polynesiela1ere/" target="_blank"><i class="icomoon-instagram"></i><span>8 581</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-8243"><a href="/polynesie/nous-contacter.html-0" title="">Nous contacter</a></li><li class="leaf menu-mlid-8718"><a href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" title="">La 1ere Polynesie TV en direct</a></li><li class="leaf menu-mlid-8274"><a href="https://la1ere.francetvinfo.fr/polynesie/videos" title="Toute l&#039;actu de Polynésie en vidéos">Vidéos actualité Polynésie</a></li><li class="leaf menu-mlid-1118"><a href="https://la1ere.francetvinfo.fr/polynesie/contacts-et-ndeg-utiles.html" title="Numeros utiles et sites internet de Polynésie (tahiti)">Internet / Numéros Utiles</a></li><li class="leaf menu-mlid-1221"><a href="https://la1ere.francetvinfo.fr/polynesie/rss" title="L&#039;information de Tahiti et ses iles en Polynésie. Flux RSS par catégories.">Actualités Polynésie par RSS</a></li><li class="leaf menu-mlid-3101"><a href="https://la1ere.francetvinfo.fr/polynesie/mobile.html" title="Téléchargez les applications pour téléphones et tablettes">Applications Mobiles</a></li><li class="leaf menu-mlid-1114"><a href="https://la1ere.francetvinfo.fr/polynesie/les-frequences-radio.html" title="les fréquences radio de Polynésie 1ère">Fréquences Radio</a></li><li class="leaf menu-mlid-5872"><a href="https://la1ere.francetvinfo.fr/polynesie/medecins-et-pharmacies-de-garde-en-polynesie.html" title="Médecins et pharmacies de garde en Polynesie">Médecins et pharmacies de garde en Polynesie</a></li><li class="last leaf menu-mlid-8280"><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/evenements-et-nouveautes" title="">Nouveautés et événements</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/polynesie/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/polynesie/emissions" title="" class="block-footer-section-link last leaf">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-05b299f53dac7a163bf0a697cbcf34cc"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=polynesie">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education/bac?r=polynesie">bac</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=polynesie">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=polynesie">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=polynesie">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=polynesie">drogue</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=polynesie">économie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education?r=polynesie">éducation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=polynesie">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=polynesie">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille?r=polynesie">famille</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=polynesie">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie">justice</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement?r=polynesie">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=polynesie">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=polynesie">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie">musique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=polynesie">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=polynesie">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=polynesie">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=polynesie">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=polynesie">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=polynesie">sport</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=polynesie">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=polynesie">tourisme</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=polynesie">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=polynesie">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=polynesie">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/polynesie/" title="polynésie"><div class="header-logo__name"> Polynésie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Polynésie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2019 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__KZziVT7Iq-rQNJm6vlRBCj1V-iK6ORtHcILaWaYng_4__ASPbn7Ele0g6hUcOZ9hA7x7OO-Jt9OZTtn1W3Dx0Q5o__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?plhotp"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__NYM5uAC0H7KqtnV-04RfH3LRgmdbdP6RO7suO9rb1bE__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/metanav.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__CqGKZUORcFASzyEOi5X4mDoWOr1wMZCaWzAccqkf5pM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__cziNfvEO1VtJipHeA9h949Bdo9TpECHorcYxAgDG9ag__SX479WqgMex3wPQKa2X8UPdcTtfb_WgIJVN8fnLkqnI__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__qMVkxPjwymdznfpXqAvHZ0cYKce_qnHS4c5HnrMoCEI__6gpDmrOYSZGXZUIz3hbl67xXoUCeJhnVjSzMhkZVq0M__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdShNeCkhZA0NdXE5dWgEGSUhBXxY=","queueTime":0,"applicationTime":22,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
