<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>L'Equipe 1ère – Le ministère de l'Intérieur déploie son application Ma sécurité – Saint-Pierre et Miquelon la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      var appVersion = false;
      var isWebview =  false;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js?r9icj1"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js?r9icj1"></script>
    <!--[if IE]><![endif]--><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Dans l&#039;Équipe 1ère, Frédéric Fouchard revient sur l&#039;actualité high tech et vous partage ses meilleures astuces avec sa chronique l&#039;Actu Web." /><link rel="canonical" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/ministere-interieur-deploie-son-application-ma-securite-1062305.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/ministere-interieur-deploie-son-application-ma-securite-1062305.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/ministere-interieur-deploie-son-application-ma-securite-1062305.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="212" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/ministere-interieur-deploie-son-application-ma-securite-1062305.amp" /><script type="text/javascript" src="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" async=""></script><meta name="apple-itunes-app" content="app-id=885421673" /><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3" /><script type="text/javascript">
var kameleoonIframeURL = "https://la1ere.francetvinfo.fr/saintpierremiquelon/kameleoon";
var kameleoonIframeOrigin = "https://la1ere.francetvinfo.fr/saintpierremiquelon";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="preload" as="script" href="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" /><script type="text/javascript" async="true">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();
</script><meta property="og:site_name" content="Saint-Pierre et Miquelon la 1ère" /><meta property="og:type" content="note" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/ministere-interieur-deploie-son-application-ma-securite-1062305.html" /><meta property="og:title" content="Le ministère de l&#039;Intérieur déploie son application Ma sécurité - Saint-Pierre et Miquelon la 1ère" /><meta property="og:description" content="Dans l&#039;Équipe 1ère, Frédéric Fouchard revient sur l&#039;actualité high tech et vous partage ses meilleures astuces avec sa chronique l&#039;Actu Web." /><meta property="og:image" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/top_big/public/assets/images/2022/03/28/couv-web-fred-1882699.jpg?itok=lrWO2ZAD" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Saint-Pierre et Miquelon la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/ministere-interieur-deploie-son-application-ma-securite-1062305.html" /><meta name="twitter:title" content="Le ministère de l&#039;Intérieur déploie son application Ma sécurité - Saint-Pierre et Miquelon la 1ère" /><meta name="twitter:description" content="Dans l&#039;Équipe 1ère, Frédéric Fouchard revient sur l&#039;actualité high tech et vous partage ses meilleures astuces avec sa chronique l&#039;Actu Web." /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/top_big/public/assets/images/2022/03/28/couv-web-fred-1882699.jpg?itok=lrWO2ZAD" /><meta property="fb:pages" content="324511367658214" />        <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <style type="text/css" media="all">
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/system/system.base.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/system/system.menus.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/system/system.messages.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/system/system.theme.css?r9icj1");
</style><style type="text/css" media="all">
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/cache_consistent/css/cache_consistent.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/comment/comment.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/date/date_api/date.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/field/theme/field.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/custom/ftv_recurrence/css/recurrence.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/node/node.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/poll/poll.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/search/search.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/modules/user/user.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/asset/css/assets.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/views/css/views.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/ckeditor/css/ckeditor.css?r9icj1");
</style><style type="text/css" media="all">
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/ctools/css/ctools.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/panels/css/panels.css?r9icj1");
</style><style type="text/css" media="all">
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/icomoon/style.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/page_all.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/header.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/footer.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/blocks.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/right_blocks.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/fr3.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/rss_page.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/mediaelementplayer.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/outremer_radio_player.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/outremer_livetv_player.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/outremer_blocks.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/content_left_blocks.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/block_les.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/emission.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/block_aussi.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/fr3_popups.css?r9icj1");
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/custom.css?r9icj1");
</style><style type="text/css" media="screen">
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/search_result.css?r9icj1");
</style><style type="text/css" media="print">
@import url("https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/css/print.css?r9icj1");
</style>      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1062305 node-type-note domain-saintpierremiquelon-la1ere-fr   active-menu--tv" >
        <div id="fb-root"></div><ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu"><li class="skipMenu__link"> <a class="button button--yellow js__skipLink" href="#mainContent" tabindex="1"> accéder au contenu </a></li><li class="skipMenu__link"> <a class="button button--yellow js__skipLink" href="#openMenu" tabindex="1"> accéder au menu principal </a></li><li class="skipMenu__link"> <a class="button button--yellow js__skipLink" href="#contactUs" tabindex="1"> contactez-nous </a></li></ul><div id="fr3-page"><div class="burger-menu__container"><div class="burger-menu__overlay"></div><div class="burger-menu__scrollbox"><div class="burger-menu__close"> <span></span> <span></span></div><div class="burger-menu"><div class="burger-menu__section burger-menu__section--searchBar"><div class="burger-menu__search"><form action="https://la1ere.francetvinfo.fr/saintpierremiquelon/recherche" method="post" accept-charset="UTF-8"> <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc"> <input type="hidden" name="id" value="3"> <button type="submit"><img data-src="/sites/regions_outremer/themes/outremer/images/icons/burger/search.svg" loading="lazy" class="loaded lazy--loaded" src="/sites/regions_outremer/themes/outremer/images/icons/burger/search.svg" data-was-processed="true"></button> <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U"> <input type="hidden" name="form_id" value="search_api_page_search_form"></form></div></div><div class="burger-menu__section"><div class="section__title section__title--news"><div class="separator"></div> nos directs</div> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio/direct" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio"> direct radio </a> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/direct-tv.html" class="section__title section__title--subtitle section__title--tv"> direct tv </a></div><div class="burger-menu__section"><div class="section__title section__title--news"><div class="separator"></div> vie locale</div> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/services/meteo" class="section__title section__title--subtitle section__title--meteo"> la météo </a></div><div class="burger-menu__section"><div class="section__title section__title--news"><div class="separator"></div> thématiques</div><div class="burger-accordion"><div class="burger-accordion__title"> <span>culture</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/culture?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Culture</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/culture/cinema?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Cinéma</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/culture/danse?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Danse</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Musique</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Patrimoine</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/culture/traditions?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Traditions</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>découverte</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/decouverte?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Découverte</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Animaux</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Histoire</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Insolite</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/decouverte/mer?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Mer</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Sciences</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>économie</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Économie</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie/agriculture?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Agriculture</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Consommation</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie/emploi?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Emploi</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Tourisme</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Transports</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>environnement</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/environnement?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Environnement</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Catastrophe naturelle</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/environnement/climat?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Climat</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Écologie</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/environnement/energie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Énergie</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Nucléaire</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>faits divers</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Tous les faits divers</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Accidents</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Incendie</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Terrorisme</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Trafic de drogue</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Violence</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>info locale</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/miquelon-langlade"> <span class="accordion__link-arrow"></span> <span>Miquelon-Langlade</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm"> <span class="accordion__link-arrow"></span> <span>Saint-Pierre</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Océan atlantique</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>météo</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/meteo?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Météo</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Cyclones</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Intempéries</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Sécheresse</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>monde</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Monde</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/france?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>France</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Afrique</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Amérique du Nord</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Amérique du Sud</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Caraïbes</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Asie</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/europe?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Europe</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Océanie</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>people</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/people?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info People</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/people/miss?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Miss</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Miss france</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>politique</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/politique?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Politique</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Élections</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Gouvernement</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/politique/president-republique?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Président de la République</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/politique/reforme?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Réforme</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>santé</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sante?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Santé</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Chikungunya</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sante/dengue?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Dengue</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sante/handicap?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Handicap</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sante/maladie?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Maladie</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sante/zika?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Zika</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>société</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/societe?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Société</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Conflit social</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/societe/education?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Éducation</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Justice</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/societe/securite?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Sécurité</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Vie locale</span> </a></li></ul></div><div class="burger-accordion"><div class="burger-accordion__title"> <span>sport</span> <span class="accordion__arrow"></span></div><ul><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sport?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Toute l'info Sport</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sport/athletisme?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Athlétisme</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Cyclisme</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sport/football?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Football</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sport/natation?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>natation</span> </a></li><li class="accordion__link"> <a href="https://la1ere.francetvinfo.fr/sport/voile?r=saintpierremiquelon"> <span class="accordion__link-arrow"></span> <span>Voile</span> </a></li></ul></div></div><div class="burger-menu__social"><div class="burger-menu__section"><div class="section__title section__title--news"><div class="separator"></div> garder le contact avec saint-pierre et miquelon la 1ère</div> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nous-contacter.html-1" class="section__title section__title--subtitle section__title--contacteznous"> contactez-nous </a> <a href="https://www.francetelevisions.fr/abonnements/#outremer" class="section__title section__title--subtitle section__title--inscriptionalanewsletter"> inscription à la newsletter </a> <span class="section__title section__title--subtitle section__title--share"> suivez-nous sur </span><ul><li> <a href="https://www.facebook.com/spmla1ere/" target="_blank"> <img class="lazy loaded" src="/sites/regions_outremer/themes/outremer/images/icons/burger/facebook_blue.svg" alt="facebook"> </a></li><li> <a href="https://www.youtube.com/channel/UCmmNJgGW0E6Zm2HfWJ-b88w?view_as=subscriber" target="_blank"> <img class="lazy loaded" src="/sites/regions_outremer/themes/outremer/images/icons/burger/youtube_blue.svg" alt="youtube"> </a></li><li> <a href="https://www.instagram.com/spmla1ere/" target="_blank"> <img class="lazy loaded" src="/sites/regions_outremer/themes/outremer/images/icons/burger/instagram_blue.svg" alt="instagram"> </a></li><li> <a href="https://twitter.com/SPMla1ere" target="_blank"> <img class="lazy loaded" src="/sites/regions_outremer/themes/outremer/images/icons/burger/twitter_blue.svg" alt="twitter"> </a></li></ul></div></div></div></div></div> <header class="outremer-header "><div class="header__main-nav"><div class="header-back-portal"> <a class="header-back-portal__link" href="https://la1ere.francetvinfo.fr/" title="aller sur le portail des Outre-mer"><div class="header-back-portal__logo"> <img class="not-lazy" src="/saintpierremiquelon/sites/regions_outremer/themes/outremer/images/header/union.svg" alt=""></div> aller sur le portail des Outre-mer </a></div><div class="header__left"> <a class="header-territory" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" title="st-pierre & miquelon"> <span class="header-territory__title">St-pierre<br/>& miquelon</span><div class="header-territory__logo"> <img src="/sites/regions_outremer/themes/outremer/images/header/1ere.svg"></div></a></div><div class="header__right"><ul class="outremer-menu-items"><li class="menu-item menu-item--accueil "> <a id="openMenu" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" title="ACCUEIL"><div class="menu-item__icon menu-item__icon--accueil"> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"></path> </svg></div> <span class="menu-item__title">accueil</span> </a></li><li class="menu-item menu-item--en-continu "> <a href="https://la1ere.francetvinfo.fr//info-en-continu-24-24" title=""><div class="menu-item__icon menu-item__icon--en-continu"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"></path> </svg></div> <span class="menu-item__title">en continu</span> </a></li><li class="menu-item menu-item--tv "> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions" title="TV"><div class="menu-item__icon menu-item__icon--tv"> <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z" fill="#1E1E1E"/> </svg></div> <span class="menu-item__title">tv</span> </a></li><li class="menu-item menu-item--radio "> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio" title="RADIO"><div class="menu-item__icon menu-item__icon--radio"> <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z" fill="#1E1E1E"/> </svg></div> <span class="menu-item__title">radio</span> </a></li><li class="menu-item burger-menu__button r_navigation__title--burger"> <a on='tap:burgermenu.open'><div class="menu-item__icon menu-item__icon--menu"> <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z" fill="#1E1E1E"/> </svg></div> <span class="menu-item__title"> plus </span> </a></li></ul><div class="menu__hover-bar"></div></div></div><div class="progress-bar"></div> </header><div id="sticky-top-button"></div><div class="header-top-ad"></div><div id="fr3-main"><div id="fr3-main-inner"><div class="fr3-topposition-region emissions one-content"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"><span property="name" class="hide">Accueil</span></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class="" property="item" typeof="WebPage"><span property="name">saint-pierre et miquelon</span></a><meta property="position" content="2" /></li> /<li property="itemListElement" typeof="ListItem"><a href="/saintpierremiquelon/emissions" property="item" typeof="WebPage"><span property="name">Émissions</span></a><meta property="position" content="3" /></li> /<li property="itemListElement" typeof="ListItem"><a href="/saintpierremiquelon/emissions/equipe-1ere" property="item" typeof="WebPage"><span property="name">L'Equipe 1ère</span></a><meta property="position" content="4" /></li></ol></div><div class="panel-separator"></div><div class="block-fr3-emission-header"><div class="block-fr3-emission-header__titleContent"><h2 id="mainContent"> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere" class="block-fr3-emission-header--title">L'Equipe 1ère</a></h2><h2 class="block-fr3-emission-header--subTitle">Le vendredi &agrave; 17h30</h2></div><div class="image image image-float"> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere" title="L&amp;#039;Equipe 1ère"><img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/bandeau/public/emission/habillage/bandeau/2019/10/29/bandeau_equipe_1ere-1202489.jpg?itok=3XOfyhfV" alt="L&amp;#039;Equipe 1ère" /></a></div></div></div><div id="fr3-content-area"><div class="emission-series-content"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Le ministère de l'Intérieur déploie son application Ma sécurité</h1><div class="content"><p><noscript>SAINT-PIERRE ET MIQUELON 1ÈRE&nbsp;</noscript>Dans l&#039;Équipe 1ère, Frédéric Fouchard revient sur l&#039;actualité high tech et vous partage ses meilleures astuces avec sa chronique l&#039;Actu Web.</p><div class="asset-wrapper asset aid-1134521 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/top_big/public/assets/images/2022/03/28/couv-web-fred-1882699.jpg?itok=lrWO2ZAD" width="675" height="450" alt="" /></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first">Par Annaïg Morazé</li><li class="last">Publié le <time itemprop="datePublished" datetime="2022-03-29T11:52:13-02:00">29/03/2022 à 11:52</time></li></ul></div></div></div></div></div><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fsaintpierremiquelon%2Femissions%2Fequipe-1ere%2Fministere-interieur-deploie-son-application-ma-securite-1062305.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fsaintpierremiquelon%2Femissions%2Fequipe-1ere%2Fministere-interieur-deploie-son-application-ma-securite-1062305.html&text=Le ministère de l'Intérieur déploie son application Ma sécurité - Saint-pierre et miquelon la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fsaintpierremiquelon%2Femissions%2Fequipe-1ere%2Fministere-interieur-deploie-son-application-ma-securite-1062305.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Le%20minist%C3%A8re%20de%20l%27Int%C3%A9rieur%20d%C3%A9ploie%20son%20application%20Ma%20s%C3%A9curit%C3%A9%20-%20Saint-Pierre%20et%20Miquelon%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Saint-Pierre%20et%20Miquelon%20la%201%C3%A8re%20%22Le%20minist%C3%A8re%20de%20l%27Int%C3%A9rieur%20d%C3%A9ploie%20son%20application%20Ma%20s%C3%A9curit%C3%A9%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fsaintpierremiquelon%2Femissions%2Fequipe-1ere%2Fministere-interieur-deploie-son-application-ma-securite-1062305.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"><p>Grâce aux évolutions technologiques, il est désormais possible de contacter un gendarme ou un policier via à une application. <em>Ma sécurité</em> donne aussi les coordonnées des services de sécurité à proximité de votre lieu de localisation, ainsi que les démarches à suivre en cas de besoin.&nbsp;</p><p><strong>À lire aussi :&nbsp;<a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/equipe-1ere/actu-web-quelles-solutions-scanner-vos-documents-votre-telephone-1057257.html">Quelles solutions pour scanner vos documents depuis votre téléphone ?</a></strong></p><p>Pour joindre les forces de l'ordre, c'est une autre possibilité qui s'offre à la population, en plus de celle de composer le 17. L'application <em>Ma sécurité</em> est disponible pour tablettes et smartphones, téléchargeable sur les plateformes Android ou iOS.&nbsp;D'ici fin 2002, la population&nbsp;pourra même déposer des plaintes en visio-conférence.</p><p>Du côté de Saint-Pierre et Miquelon, le système n'est pas encore en place mais devrait l'être&nbsp;dans quelques temps.</p><p>Les détails avec Frédéric Fouchard dans l'Equipe 1ère.</p><div class="asset-wrapper asset aid-1134513 asset-video"><div class="entity entity-asset asset-video fr3-content-video-block"><iframe src="//www.youtube.com/embed/Ys2zbEhGOdA" width="566" height="329" frameborder="0" allowfullscreen></iframe></div></div><p>&nbsp;</p></div></div><div class="enddiv"></div></div></div><div id="fr3-right-blocks"><div class="block-fr3-simple fr3r-panes-emission-presenters"><div class="header">présenté <span>par</span></div><div class="block-fr3-carousel person"><div class="item-list"><ul><li><div class="content"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/animator_image_block/public/animateur/image/brume-annaig-1.png?itok=8Gngu0ZE" width="111" height="135" alt="" /><h3>Annaïg</h3><p>Annaïg anime <em>L'Equipe 1ère</em> chaque vendredi à 18h.</p></div></li></ul></div></div></div><div class="panel-separator"></div><div class="block-fr3-simple block-fr3-FB-wrapper"><div class="fb-like-box" data-href="https://www.facebook.com/equipe1ere/" data-width="340" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="panel-separator"></div><div class="block-fr3-simple view view-block-emissions view-id-block_emissions view-display-id-block_1 view-dom-id-565a2b73778e216aa1519508a0da548b"><div class="header">vos <span>programmes tv</span></div><div class="block-fr3-carousel block-fr3-programs"><div class="block-fr3-carousel content-carousel-inner"><div class="item-list"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><div class="image"> <a href="/saintpierremiquelon/emissions/12-13"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2019/10/29/logo_12-13_1-1202493.jpg?itok=wC97Hgl2" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/12-13">Le 12-13</a></h3><div class="content"> <b>Du lundi au vendredi de 12h à 13h</b><br></div></li><li class="views-row views-row-2 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/le-journal-de-saint-pierre-et-miquelon"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2019/10/29/logo_jt_1-1202507.jpg?itok=uDZKs4jF" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/le-journal-de-saint-pierre-et-miquelon">Le journal de Saint-Pierre et Miquelon </a></h3><div class="content"> <b>Tous les soirs à 20h</b><br></div></li><li class="views-row views-row-3 views-row-odd"><div class="image"> <a href="/saintpierremiquelon/emissions/meteo-0"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/logo_meteo.jpg?itok=EtGmfX2i" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/meteo-0">Météo</a></h3><div class="content"> <b>Tous les jours à 19h25 et 19h55.</b><br></div></li><li class="views-row views-row-1 views-row-odd views-row-first"><div class="image"> <a href="/saintpierremiquelon/emissions/campagne-audiovisuelle-officielle-election-du-president-republique"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2022/03/25/campagne_officielle_pour_l_election_presidentielle_2022_push-1881433.jpg?itok=aEaO63M0" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/campagne-audiovisuelle-officielle-election-du-president-republique">Campagne audiovisuelle officielle pour l&#039;élection du président de la République</a></h3><div class="content"></div></li><li class="views-row views-row-2 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/territoriales-2022-campagne-officielle"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2022/03/10/logo_campagne_off-1876665.jpg?itok=AbsY_Z9G" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/territoriales-2022-campagne-officielle">Territoriales 2022 : la campagne officielle</a></h3><div class="content"></div></li><li class="views-row views-row-1 views-row-odd views-row-first"><div class="image"> <a href="/saintpierremiquelon/emissions/a-la-une"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2018/03/20/logo_a_la_une-716735.png?itok=uwxvydaj" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/a-la-une">À La Une</a></h3><div class="content"> <b>Le jeudi à 20h30</b><br></div></li><li class="views-row views-row-2 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/vos-marques"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/04/21/logo_avm_1-1645032.jpg?itok=6fl6ZVLC" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/vos-marques">À Vos Marques</a></h3><div class="content"></div></li><li class="views-row views-row-3 views-row-odd"><div class="image"> <a href="/saintpierremiquelon/emissions/embruns"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2018/06/12/logo_embruns-791643.jpg?itok=o9UXse5j" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/embruns">Embruns</a></h3><div class="content"> <b>Le jeudi à 20h30</b><br></div></li><li class="views-row views-row-4 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/en-scene"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2013/10/22/logo-scn.jpg?itok=WN2ZKbBh" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/en-scene">En Scène</a></h3><div class="content"> <b>Deux lundis par mois</b><br></div></li><li class="views-row views-row-5 views-row-odd"><div class="image"> <a href="/saintpierremiquelon/emissions/equipe-1ere"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/10/11/logo-equipe-premiere-1799873.jpg?itok=6ErzYJJI" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/equipe-1ere">L&#039;Equipe 1ère</a></h3><div class="content"> <b>Le vendredi à 17h30</b><br></div></li><li class="views-row views-row-6 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/roi-du-bocal"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/arton107819.jpg?itok=BI3q98Or" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/roi-du-bocal">Le Roi du Bocal</a></h3><div class="content"> <b>Du lundi au dimanche à 20h10</b><br></div></li><li class="views-row views-row-7 views-row-odd"><div class="image"> <a href="/saintpierremiquelon/emissions/tour-ile"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2020/10/08/logo_tour_de_ile-1492344.jpg?itok=SpfIcImM" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/tour-ile">Le tour de l&#039;île</a></h3><div class="content"> <b>Le jeudi à 20h30</b><br></div></li><li class="views-row views-row-8 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/interviews"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2020/12/01/logo_interviews-1534684.jpg?itok=D72tm1OG" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/interviews">Les interviews</a></h3><div class="content"></div></li><li class="views-row views-row-9 views-row-odd"><div class="image"> <a href="/saintpierremiquelon/emissions/longue-vue"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2019/10/08/logo_longue_vue-1185855.jpg?itok=6wGj-ciu" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/longue-vue">Longue Vue</a></h3><div class="content"> <b>Le jeudi à 21h</b><br></div></li><li class="views-row views-row-10 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/magneto"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/01/26/logo_magneto-1574420.jpg?itok=1pUxqDMS" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/magneto">Magnéto</a></h3><div class="content"></div></li><li class="views-row views-row-1 views-row-odd views-row-first"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/9-1-1-lone-star-saison-2"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2022/02/09/600x338_911_lone_star-1868927.jpg?itok=L44nBqVI" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/9-1-1-lone-star-saison-2">9-1-1 Lone Star saison 2</a></h3><div class="content"></div></li><li class="views-row views-row-2 views-row-even"><div class="image"> <a href="/saintpierremiquelon/emissions/balthazar-saison-3"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2020/04/02/logo_balthazar_s2-1330042.jpg?itok=Zwvze93x" alt="" /> </a></div><h3> <a href="/saintpierremiquelon/emissions/balthazar-saison-3">Balthazar saison 3</a></h3><div class="content"></div></li><li class="views-row views-row-3 views-row-odd"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/cobra"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/12/28/cobra_600x338-1851271.jpeg?itok=G7nvrbxg" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/cobra">Cobra</a></h3><div class="content"></div></li><li class="views-row views-row-4 views-row-even"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/david-makes-man"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2022/01/30/david_makes_man_600x338-1864365.jpg?itok=vgFvOEaR" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/david-makes-man">David makes man</a></h3><div class="content"></div></li><li class="views-row views-row-5 views-row-odd"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/reine-conquerant"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/12/28/la_reine_et_le_conquerant_600x338-1851265.jpeg?itok=QYwJFWQ2" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/reine-conquerant">La reine et le conquérant</a></h3><div class="content"></div></li><li class="views-row views-row-6 views-row-even"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/temps-aimer"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/12/08/le_temps_d_aimer_600x338-1842019.jpg?itok=pFmx-Otz" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/temps-aimer">Le temps d&#039;aimer</a></h3><div class="content"></div></li><li class="views-row views-row-7 views-row-odd"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/mcdonal-dodds"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/12/28/logo_macdonald_and_dodds-1851283.jpg?itok=LkEANd8w" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/mcdonal-dodds">McDonald &amp; Dodds</a></h3><div class="content"></div></li><li class="views-row views-row-8 views-row-even"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/dela-amour"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2021/11/29/600x338_par_dela_l_amour-1837163.jpeg?itok=sBAWELZz" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/dela-amour">Par-delà l&#039;amour</a></h3><div class="content"></div></li><li class="views-row views-row-9 views-row-odd"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/peaky-blinders"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2022/01/30/peaky_blinders_600x338-1864359.jpg?itok=lVMb2Pjh" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/peaky-blinders">Peaky Blinders</a></h3><div class="content"></div></li><li class="views-row views-row-10 views-row-even"><div class="image"> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/the-good-doctor"> <img src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/styles/block/public/assets/images/2022/03/18/600x338_good_doctor-1879087.jpg?itok=HYYBRxgc" alt="" /> </a></div><h3> <a href="https://la1ere.francetvinfo.fr/martinique/emissions/the-good-doctor">The Good Doctor</a></h3><div class="content"></div></li></ul></div></div></div></div><div class="block-view-all-link"> <a href="/saintpierremiquelon/emissions">Tous les programmes</a></div></div></div><div class="endcol"></div></div></div> <footer class="footer"><div class="footer__logo-container"> <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"><div class="footer__logo"> <span>st-pierre<br/>& miquelon</span><img alt="logo la première" src="/sites/regions_outremer/themes/outremer/images/footer/1er_white_yellow.svg"></div> </a><div class="overlay"></div><div class="footer__list-sites"> <label>Changer de territoire</label><div class="footer__select-sites"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/">Guadeloupe</a><a href="https://la1ere.francetvinfo.fr/guyane/">Guyane</a><a href="https://la1ere.francetvinfo.fr/martinique/">Martinique</a><a href="https://la1ere.francetvinfo.fr/mayotte/">Mayotte</a><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">Nouvelle-Calédonie</a><a href="https://la1ere.francetvinfo.fr/polynesie/">Polynésie</a><a href="https://la1ere.francetvinfo.fr/reunion/">Réunion</a><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class="active">Saint-Pierre et Miquelon</a><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">Wallis-et-Futuna</a><a href="https://la1ere.francetvinfo.fr">Tout l&#039;Outre-mer</a></div></div></div><div class="panel-separator"></div><div class="footer__socials"> <span>Suivez Saint-Pierre et Miquelon la 1ère</span> <a href="https://www.facebook.com/spmla1ere/" target="_blank" class="icon icon--facebook"></a> <a href="https://twitter.com/SPMla1ere" target="_blank" class="icon icon--twitter"></a> <a href="https://www.youtube.com/channel/UCmmNJgGW0E6Zm2HfWJ-b88w?view_as=subscriber" target="_blank" class="icon icon--youtube"></a> <a href="https://www.instagram.com/spmla1ere/" target="_blank" class="icon icon--instagram"></a></div><div class="panel-separator"></div><div class="footer__archives"> <span class="archives__title"> Archives <span class="icon--cross"></span> </span><div class="archives__date"> <span><a href="/saintpierremiquelon/archives/2022">2022</a></span> <span><a href="/saintpierremiquelon/archives/2021">2021</a></span> <span><a href="/saintpierremiquelon/archives/2020">2020</a></span> <span><a href="/saintpierremiquelon/archives/2019">2019</a></span> <span><a href="/saintpierremiquelon/archives/2018">2018</a></span> <span><a href="/saintpierremiquelon/archives/2017">2017</a></span> <span><a href="/saintpierremiquelon/archives/2016">2016</a></span> <span><a href="/saintpierremiquelon/archives/2015">2015</a></span> <span><a href="/saintpierremiquelon/archives/2014">2014</a></span> <span><a href="/saintpierremiquelon/archives/2013">2013</a></span> <span><a href="/saintpierremiquelon/archives/2012">2012</a></span> <span><a href="/saintpierremiquelon/archives/2011">2011</a></span></div></div><div class="panel-separator"></div><div class="footer__apps"> <span>Applications mobiles</span><div class="apps_icons"> <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" src="/sites/regions_outremer/themes/outremer/images/footer/googleplay_white.svg"></a> <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" src="/sites/regions_outremer/themes/outremer/images/footer/appstore_white.svg"></a></div></div><div class="panel-separator"></div><div class="footer__legal"> <span><a id="contactUs" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nous-contacter.html-1">Contactez-nous </a></span> <span><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/plan-de-site.html">Plan du site</a></span> <span><a id="gestion-cookies" href="#">Gérer mes traceurs</a></span> <span><a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a></span> <span class="footer_rights">Droits de reproduction et de diffusion réservés ©2022 France TV</span></div> </footer><div class="sticky-bottom-bar"></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>    <script type="text/javascript" defer="defer" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/outremer-webapp.js?r9icj1"></script>    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/misc/jquery-extend-3.4.0.js?v=1.8.3"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/misc/jquery.once.js?v=1.2"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/misc/drupal.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/files/languages/fr_vFAefW_2Lu6mGWIoQQ9AQOlOZzJVJTJb4kmCojlvfkw.js?r9icj1"></script><script type="text/javascript" defer="defer" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/custom/fr3r_site/scripts/fr3r_site.alert.js?r9icj1"></script><script type="text/javascript" defer="defer" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/custom/fr3r_om_xiti/scripts/popin-optout.js?r9icj1"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/all/modules/custom/fr3r_automatic_blocks/js/fr3r_last_actu_block.js?r9icj1"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/watermark.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/checkbox.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/combobox.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/carousel.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/fancybox.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/maphilight.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/jclock.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/header.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/footer.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/outremer.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/player.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/share.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/diaporama.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/fr3regions.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/outremer-map.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/jquery.sticky-kit.min.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/jquery.waypoints.min.js?r9icj1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/saintpierremiquelon/sites/regions_outremer/themes/outremer/scripts/menu-burger.js?r9icj1"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var support = "web";function getDeviceFromUserAgent() {
const isIpad = navigator.userAgent.match(/iPad/i);
const isIphone = navigator.userAgent.match(/iPhone/i);
const isAndroidMobile = navigator.userAgent.match(/Android/i);
const isAndroidTablet = isAndroidMobile && !navigator.userAgent.match(/mobile/i);
const isAppAndroid = navigator.userAgent.match(/android\/apps\/Outremer\/Regions/i);
const isAppIOS = navigator.userAgent.match(/iOS\/apps\/Outremer\/Regions/i);
const isWebview = window.isWebview || isAppAndroid || isAppIOS;
const isWebMobile = support == 'web-mobile' || isIpad || isAndroidTablet;const currentDevice = isWebMobile
? isWebview
? isIpad
? 'iPad'
: isIphone
? 'iPhone'
: isAndroidMobile
? 'androidMobile'
: isAndroidTablet
? 'androidTablet'
: 'webMobile'
: 'webMobile'
: 'web';return currentDevice;
}function getDevicesCodes(device) {
const deviceTypesCodes = {
web: '[web]',
webMobile: 1,
iPad: 2,
iPhone: 3,
androidMobile: 4,
androidTablet: 5,
};return deviceTypesCodes[device];
}window.mobileDevice = getDeviceFromUserAgent();
window.deviceCode = getDevicesCodes(window.mobileDevice);support = window.mobileDevice == 'webMobile' ? 'web-mobile' : support;
console.log(support + " " + window.deviceCode + " " + window.mobileDevice + " " + window.isWebview);//--><!]]>
</script><script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--
let smarttagId = 475909;if (window.isMobile.any()) {
smarttagId = 525247;
}(function() {
new Promise(function(resolve, reject) {
const script = document.createElement('script');
script.src = '//tag.aticdn.net/' + smarttagId + '/smarttag.js';
script.type = "text/javascript";
script.async = true;
script.onload = resolve;
script.onerror = reject;
document.body.appendChild(script);
})
.then(() => {
if (window.ATInternet) {
window.ATTag = new ATInternet.Tracker.Tag({ 'secure': true, 'cookieDomain': '.la1ere.francetvinfo.fr' });const dmpId = window.getCookie('mics_vid');
const hasDmpConsent = window.didomiState && window.didomiState.didomiPurposesConsent.includes('personnali-2G8aCWAB');const customVariables = {
'1': window.deviceCode,
'3': '[' + window.location.host + window.location.pathname + ']',
'4': '[emission-tv]',         '8': '[2022-03-29 11:52:13]',          '9': '[2022-03-29 11:52:13]',          '10': '[1062305]',        };if (dmpId && hasDmpConsent) {
customVariables['20'] = '[' + dmpId + ']';
}
ATTag.page.set({
name: 'ministere-interieur-deploie-son-application-ma-securite',
chapter1: 'contenu',
chapter2: 'emission-tv',
level2: '19',
});ATTag.customVars.set({
site: customVariables
});const setATmode = function() {
if (window.localStorage.getItem('optout-at') == "true") {
ATTag.privacy.setVisitorOptout();
} else if (window.didomiState && window.didomiState.didomiVendorsConsent.includes("c:atinterne-D22mcTNf")) {
ATTag.privacy.setVisitorOptin();
window.localStorage.setItem('optout-at', 'false');
} else {
ATTag.privacy.setVisitorMode('cnil', 'exempt');
}ATTag.dispatch();
};if (typeof ATTag.privacy !== 'undefined' && window.localStorage) {
const waitForDidomi = setTimeout(function() {
clearTimeout(waitForDidomi);
clearInterval(checkForDidomi);if (typeof window.didomiOnReady === 'undefined') {
setATmode();
}
}, 2000);const checkForDidomi = setInterval(function() {
if (typeof window.didomiOnReady !== 'undefined') {
clearInterval(checkForDidomi);
clearTimeout(waitForDidomi);window.didomiOnReady.push(() => {
setATmode();
});
}
}, 30);
}
}
})
.catch((error) => console.error(error));
})()//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var link = document.getElementById("gestion-cookies"); if(link){link.addEventListener('click', function(e) {e.preventDefault(); Didomi.preferences.show()})}
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/saintpierremiquelon\/","pathPrefix":"","ajaxPageState":{"theme":"outremer","theme_token":"5zRH9ei1EasRsUn9j5TRP3M-jbj82dRGBRP1xOicPy0","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_recurrence\/css\/recurrence.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/icomoon\/style.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/page_all.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/header.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/footer.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/right_blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/fr3.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/rss_page.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/mediaelementplayer.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/outremer_radio_player.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/outremer_livetv_player.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/outremer_blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/content_left_blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/block_les.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/emission.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/block_aussi.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/fr3_popups.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/custom.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/search_result.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/print.css":1},"js":{"sites\/regions_outremer\/themes\/outremer\/scripts\/outremer-webapp.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/mediaelement-and-player.min.js":1,"public:\/\/languages\/fr_vFAefW_2Lu6mGWIoQQ9AQOlOZzJVJTJb4kmCojlvfkw.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/fr3r_om_xiti\/scripts\/popin-optout.js":1,"https:\/\/maps.google.com\/maps\/api\/js?sensor=false":1,"sites\/all\/modules\/custom\/fr3r_automatic_blocks\/js\/fr3r_last_actu_block.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.512\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/watermark.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/checkbox.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/combobox.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/carousel.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/fancybox.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/maphilight.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/jclock.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/header.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/footer.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/outremer.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/player.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/share.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/diaporama.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/fr3regions.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/outremer-map.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/jquery.sticky-kit.min.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/jquery.waypoints.min.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/menu-burger.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/la1ere.francetvinfo.fr\/saintpierremiquelon\/bandeau-alert","site":1}});
//--><!]]>
</script>    <script type="didomi/javascript" data-vendor="c:usabilla-cgfjYnqL">
<!--//--><![CDATA[//><!--
  if (!isWebview) {window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");}
  //--><!]]>
</script>
<script type="didomi/javascript" data-vendor="c:contentsq-QFn3GHVp">
(function () {
  window._uxa = window._uxa || [];

      window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
        window._uxa.push(['setCustomVariable', 2, 'nom_page', "ministere-interieur-deploie-son-application-ma-securite", 3]);
      window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
      window._uxa.push(['setCustomVariable', 4, 'categorie', "magazines", 3]);
    
  if (typeof CS_CONF === 'undefined') {
    window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
    var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
    mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
    document.getElementsByTagName("head")[0].appendChild(mt);
  }
  else {
    window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
  }
})();

</script>
<script type="didomi/javascript" data-vendor="c:facebookp-jUyJUEY9">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '882125681855230');
fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-826370989');

</script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
});

</script>
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
!function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

ftv.init("ftv-1ere-20");
ftv.call("syncFeeds");
ftv.push("page_view", {
  offre : "1ERE",
  nom_page: "ministere-interieur-deploie-son-application-ma-securite",
  URL_1 : "/emissions",
  URL_2 : "/equipe-1ere",
  URL_3 : "/ministere-interieur-deploie-son-application-ma-securite-1062305.html",
  type_page : "contenu",
  rubrique : [""],
  categorie : ["magazines"],
  sous_categorie : [""],
  mot_cle_article : [""],
  region : "saintpierremiquelon",
});

</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdShBQD19DFllRSxNRWQwSRANdWAgfXVcFUUxLE1kW","queueTime":0,"applicationTime":13,"atts":"TxsAFg4eHkw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
