



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Réunion la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"/>
<meta property="og:title" content="Etudiants réunionnais de l’hexagone : un dispositif sécurisé pour leur permettre de rentrer - Réunion la 1ère"/>
<meta property="og:description" content="Comme de nombreux &amp;eacute;tudiants ultramarins de l&amp;rsquo;hexagone, des jeunes r&amp;eacute;unionnais demandaient &amp;agrave; &amp;ecirc;tre aid&amp;eacute;s pour rentrer &amp;agrave; La R&amp;eacute;union. Les dispositifs "/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/Nhm3u3FwHs3lVYtXbv8bE5LlihQ/930x620/outremer/2020/04/06/5e8ba12ab81f7_000_1qc2u5-1334302.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Réunion la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html">
<meta name="twitter:title" content="Etudiants réunionnais de l’hexagone : un dispositif sécurisé pour leur permettre de rentrer - Réunion la 1ère">
<meta name="twitter:description" content="Comme de nombreux &amp;eacute;tudiants ultramarins de l&amp;rsquo;hexagone, des jeunes r&amp;eacute;unionnais demandaient &amp;agrave; &amp;ecirc;tre aid&amp;eacute;s pour rentrer &amp;agrave; La R&amp;eacute;union. Les dispositifs ">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/Nhm3u3FwHs3lVYtXbv8bE5LlihQ/930x620/outremer/2020/04/06/5e8ba12ab81f7_000_1qc2u5-1334302.jpg">


<meta property="fb:pages" content="171642822876384">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/",
              "name": "réunion"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html",
              "name": "Etudiants réunionnais de l’hexagone : un dispositif sécurisé pour leur permettre de rentrer"
            }
          }
              ]
    }
  </script>
    

    
  <title>Etudiants réunionnais de l’hexagone : un dispositif sécurisé pour leur perm</title>
  <meta name="description" content="Comme de nombreux &amp;eacute;tudiants ultramarins de l&amp;rsquo;hexagone, des jeunes r&amp;eacute;unionnais demandaient &amp;agrave; &amp;ecirc;tre aid&amp;eacute;s pour rentrer &amp;agrave; La R&amp;eacute;union. Les dispositifs ">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/reunion\/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html",
    "headline": "Etudiants r\u00e9unionnais de l\u2019hexagone : un dispositif s\u00e9curis\u00e9 pour leur permettre de rentrer - R\u00e9union la 1\u00e8re",
    "datePublished": "2020-05-09T19:11:19+04:00",
    "dateModified": "2020-05-09T19:11:15+04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/Nhm3u3FwHs3lVYtXbv8bE5LlihQ\/930x620\/outremer\/2020\/04\/06\/5e8ba12ab81f7_000_1qc2u5-1334302.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/Xj59U7UpxFFeVOST1EZyWx9sY3k\/1200x675\/outremer\/2020\/04\/06\/5e8ba12ab81f7_000_1qc2u5-1334302.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/BC2gSGY6dpRYom33jAQJCAy0MSE\/1200x900\/outremer\/2020\/04\/06\/5e8ba12ab81f7_000_1qc2u5-1334302.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/0vWba9qwYUNt84u0uB2L0fWRmxM\/1200x1200\/outremer\/2020\/04\/06\/5e8ba12ab81f7_000_1qc2u5-1334302.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.4e88d04d752c55bf7ccf.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.4e88d04d752c55bf7ccf.css"></noscript><link rel="preload" href="/assets/css/article.d1dda3e35a274fe1ac64.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.d1dda3e35a274fe1ac64.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.4b710ac3b2b94b5a5a4c.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    );
}

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                            
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/recherche" method="post" accept-charset="UTF-8">
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <button type="submit"><img data-src="/assets/img/icons/burger/search.svg"></button>
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news">
              <div class="separator"></div>
              <span> nos directs </span>
            </div>
                                <a href="https://la1ere.francetvinfo.fr/reunion/radio/direct" class="section__title section__title--subtitle section__title--radio">
              direct radio
            </a>
                                <a href="https://la1ere.francetvinfo.fr/reunion/tv/direct" class="section__title section__title--subtitle section__title--tv">
              direct tv
            </a>
                  </div>
                            <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>vie locale</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/avis-de-deces" 
          class="section__title section__title--subtitle section__title--avisdobseques">
          avis d&#039;obsèques
        </a>
                        <a href="https://la1ere.francetvinfo.fr/reunion/services/meteo" 
          class="section__title section__title--subtitle section__title--lameteo">
          la météo
        </a>
          </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
            <div class="separator"></div>
              thématiques
            </div>
                                            <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <!-- Territory -->
  <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'reunion'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'leport','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/le-port">
      <span class="accordion__link-arrow"></span>
      <span>le port</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'letampon','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/tampon">
      <span class="accordion__link-arrow"></span>
      <span>le tampon</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintandre','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-andre">
      <span class="accordion__link-arrow"></span>
      <span>saint-andré</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintbenoit','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-benoit">
      <span class="accordion__link-arrow"></span>
      <span>saint-benoît</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintdenis','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-denis">
      <span class="accordion__link-arrow"></span>
      <span>saint-denis</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintemarie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/sainte-marie-0">
      <span class="accordion__link-arrow"></span>
      <span>sainte-marie</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintjoseph','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-joseph">
      <span class="accordion__link-arrow"></span>
      <span>saint-joseph</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintlouis','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-louis">
      <span class="accordion__link-arrow"></span>
      <span>saint-louis</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintpaul','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-paul">
      <span class="accordion__link-arrow"></span>
      <span>saint-paul</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintpierre','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-pierre">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanindien','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>océan indien</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mayotte','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/mayotte/">
      <span class="accordion__link-arrow"></span>
      <span>mayotte</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'reunion'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/france?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/people?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/people/miss?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/education?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'reunion'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/football?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                          <div class="burger-menu__social">
                                          <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>garder le contact avec réunion la 1ère</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1" 
          class="section__title section__title--subtitle section__title--contacteznous">
          contactez-nous
        </a>
                        <a href="https://www.francetelevisions.fr/abonnements/#outremer" 
          class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
          inscription à la newsletter
        </a>
                        <span 
          class="section__title section__title--subtitle section__title--suiveznoussur">
          suivez-nous sur
        </span>
          </div>

                        <ul>
                              <li>
                  <a href="https://www.facebook.com/reunionla1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/reunionla1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/reunionla1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>


   



          
<header class="header">
  <div class="header__left">
          <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'reunion'});" class="header-territory" href="https://la1ere.francetvinfo.fr/reunion/" title="réunion La 1ère">
        <div class="header-territory__title">réunion</div>
        <div class="header-territory__logo">
          <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="réunion La 1ère">
        </div>
      </a>
          <span class="local-info" onclick="utag.link({'event_chapitre1':'header','event_page':'info_locale','regions':'reunion'});">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/le-port"
                    title="Le Port"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'leport','regions':'reunion' });">
                    Le Port
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/tampon"
                    title="Le Tampon"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'letampon','regions':'reunion' });">
                    Le Tampon
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-andre"
                    title="Saint-André"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintandre','regions':'reunion' });">
                    Saint-André
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-benoit"
                    title="Saint-Benoît"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintbenoit','regions':'reunion' });">
                    Saint-Benoît
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-denis"
                    title="Saint-Denis"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintdenis','regions':'reunion' });">
                    Saint-Denis
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/sainte-marie-0"
                    title="Sainte-Marie"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintemarie','regions':'reunion' });">
                    Sainte-Marie
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-joseph"
                    title="Saint-Joseph"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintjoseph','regions':'reunion' });">
                    Saint-Joseph
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-louis"
                    title="Saint-Louis"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintlouis','regions':'reunion' });">
                    Saint-Louis
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-paul"
                    title="Saint-Paul"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintpaul','regions':'reunion' });">
                    Saint-Paul
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/reunion/saint-pierre"
                    title="Saint-Pierre"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintpierre','regions':'reunion' });">
                    Saint-Pierre
                  </a>
                </li>
                                                        <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion"
                    title="Océan indien"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'oceanindien','regions':'reunion' });">
                    Océan indien
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/mayotte/"
                    title="Mayotte"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'mayotte','regions':'reunion' });">
                    Mayotte
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr"
                    title="tous les Outre-mer"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'touslesoutremer','regions':'reunion' });">
                    tous les Outre-mer
                  </a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'reunion'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
  <div class="progress-bar"></div>
</header>                            <div class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 class="article__title">Etudiants réunionnais de l’hexagone : un dispositif sécurisé pour leur permettre de rentrer</h1>
              
<div class="article__rubrics">
        <a href="/economie/transports?r=reunion" class="article__rubric">transports</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/BjU3n92Z04-C8o456k3b29wqNZg/600x400/outremer/2020/04/06/5e8ba12ab81f7_000_1qc2u5-1334302.jpg"
        alt="Précarité étudiante coronavirus"
        srcset="https://la1ere.francetvinfo.fr/image/BjU3n92Z04-C8o456k3b29wqNZg/600x400/outremer/2020/04/06/5e8ba12ab81f7_000_1qc2u5-1334302.jpg 600w, https://la1ere.francetvinfo.fr/image/Nhm3u3FwHs3lVYtXbv8bE5LlihQ/930x620/outremer/2020/04/06/5e8ba12ab81f7_000_1qc2u5-1334302.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;NICOLAS TURCAT / AFP</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Comme de nombreux &eacute;tudiants ultramarins de l&rsquo;hexagone, des jeunes r&eacute;unionnais demandaient &agrave; &ecirc;tre aid&eacute;s pour rentrer &agrave; La R&eacute;union. Les dispositifs n&rsquo;&eacute;taient pas accessibles &agrave; tous, d&eacute;sormais tous pourront b&eacute;n&eacute;ficier d&rsquo;un accompagnement.</div>

        <div class="article__infos">
            <span class="article__author">LH</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-05-09T19:11:15+04:00" itemprop="datePublished">Publié le 9 mai 2020 à 19h11</time>
  
  </span>
        </div>

                  
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"></a>
</div>        
        <div class="article__body">
                              Ils s’étaient déclarés "trahis" par la ministre des Outre-mer, les étudiants ultramarins espéraient être aidés pour leur retour en Outre-mer. Les annonces faites jusque-là n’avaient pas satisfaites. Hier soir encore, le goût restait amer.<br />
&nbsp;<div class="in-content__related">
  <div class="in-content__related-title">À lire aussi</div>
  <div class="in-content__related-link">
    <a
            href=" https://la1ere.francetvinfo.fr/reunion/etudiants-ultramarins-une-aide-insuffisante-face-a-la-precarite-liee-au-confinement-829542.html "
      title="Etudiants réunionnais : une aide insuffisante, une pétition pour que le Département et La Région se mobilisent">Etudiants réunionnais : une aide insuffisante, une pétition pour que le Département et La Région se mobilisent</a>
  </div>
</div>&nbsp;<br />
Les choses devraient désormais s’adoucir pour les étudiants réunionnais. L’Etat et la Région Réunion annonce ce samedi soir, la mise en place d’un dispositif sécurisé. Ils seront ainsi aidés pour rentrer à La Réunion à partir du lundi 11 mai.<br />
<br />
&nbsp;<h2>Passeport mobilité et continuité territoriale</h2><br />
Ainsi, pour les étudiants éligibles au Passeport mobilité, les modalités de ce retour s’appuieront sur le dispositif de l’Agence de l’outre-mer pour la mobilité, LADOM, et sur le dispositif de la Continuité territoriale de la Région Réunion pour ceux qui y sont éligibles.<br />
<br />
Les guichets de la continuité territoriale de la Région Réunion seront ouverts à ces étudiants dès le lundi 11 mai sur prise de rendez-vous au 0262 67 18 95.<br />
<br />
&nbsp;<h2>L’Etat accompagnera ceux qui n’y sont pas éligibles</h2><br />
Pour les étudiants réunionnais dans l’hexagone qui n’y sont pas éligibles, un accompagnement de l’Etat dans leurs démarches sera possible. Un numéro vert dédié sera activé pour cela au cours de la semaine du 11 mai.&nbsp;<br />
<br />
Pour ce retour à La Réunion, les étudiants devront observer une quarantaine stricte de 14 jours, soit avant le départ de métropole, soit à l’arrivée dans l’île.<br />
<br />
&nbsp;
        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/reunion/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">
            <div class="sticky-block position--3">
          <div class="more-articles">
    <div class="top-articles__separator"></div>
    <div class="more-articles__title">
      <span class="more-articles__title--selection">
        <span>Pour aller<span class="more-img more-img--selection"></span>loin</span>
      </span>
    </div>
    <ul class="more-articles__container">
                            
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':1, 'regions':'reunion'});"  href="/etudiants-ultramarins-quelles-sont-aides-que-vous-pouvez-demander-830496.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/AUJmOiKRKHjnJgm20NWKPKo8zF0/126x84/outremer/2020/05/08/5eb56dd114374_080_hl_frenoir_1084698-1365456.jpg " alt=" Étudiants ultramarins : quelles sont les aides que vous pouvez demander ? ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/AUJmOiKRKHjnJgm20NWKPKo8zF0/126x84/outremer/2020/05/08/5eb56dd114374_080_hl_frenoir_1084698-1365456.jpg " alt=" Étudiants ultramarins : quelles sont les aides que vous pouvez demander ? ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Étudiants ultramarins : quelles sont les aides que vous pouvez demander ?
        </span>
      </span>
    </a>
                                  
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':2, 'regions':'reunion'});"  href="/reunion/etudiants-reunionnais-hexagone-se-disent-trahis-ministre-outre-mer-828894.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/DFSP0U4_vnq2cvuaR8vMRkSlKfk/126x84/outremer/2020/02/14/5e466d4c3812e_homme-femme-1284097.jpg " alt=" Les étudiants réunionnais de l’Hexagone se disent &quot;trahis&quot; par la ministre des Outre-mer ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/DFSP0U4_vnq2cvuaR8vMRkSlKfk/126x84/outremer/2020/02/14/5e466d4c3812e_homme-femme-1284097.jpg " alt=" Les étudiants réunionnais de l’Hexagone se disent &quot;trahis&quot; par la ministre des Outre-mer ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Les étudiants réunionnais de l’Hexagone se disent &quot;trahis&quot; par la ministre des Outre-mer
        </span>
      </span>
    </a>
                </ul>
  </div>
      </div>

                          <div class="position--2">
          
  
<div class="coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus?r=reunion" title="Coronavirus">
          <img class="coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.jpg" alt=""/>
      </a>
</div>
        </div>
      
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
  
  
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/le-journal-de-19h-du-samedi-09-mai-830958.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" /assets/img/icons/logo_margin.svg " alt=" Le journal de 19h du samedi 09 mai ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" /assets/img/icons/logo_margin.svg " alt=" Le journal de 19h du samedi 09 mai ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            Replay des journaux télévisés
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Le journal de 19h du samedi 09 mai
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/coronavirus-1-nouveau-cas-confirme-ce-samedi-soit-au-total-431-cas-a-la-reunion-830940.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/68Wn_ExruGbuDWAC2U6eGmt_lwM/126x84/outremer/2020/04/13/5e945d4245d19_depistage-coronavirus_1-1340568.jpg " alt=" Coronavirus : 1 nouveau cas confirmé ce samedi, soit au total 431 cas à La Réunion ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/68Wn_ExruGbuDWAC2U6eGmt_lwM/126x84/outremer/2020/04/13/5e945d4245d19_depistage-coronavirus_1-1340568.jpg " alt=" Coronavirus : 1 nouveau cas confirmé ce samedi, soit au total 431 cas à La Réunion ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Coronavirus : 1 nouveau cas confirmé ce samedi, soit au total 431 cas à La Réunion
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/coronavirus-en-cas-de-symptomes-contactez-votre-medecin-traitant-830916.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/iqsHP0y1H0ne7ZibTIlliMd_ghs/126x84/outremer/2020/04/24/5ea32c4729095_5d94f5d6202a8_medecins_de_guadeloupe-1352002.jpeg " alt=" Coronavirus : en cas de symptômes, contactez votre médecin traitant ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/iqsHP0y1H0ne7ZibTIlliMd_ghs/126x84/outremer/2020/04/24/5ea32c4729095_5d94f5d6202a8_medecins_de_guadeloupe-1352002.jpeg " alt=" Coronavirus : en cas de symptômes, contactez votre médecin traitant ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Coronavirus : en cas de symptômes, contactez votre médecin traitant
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/reunion/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/sante/coronavirus?r=reunion" class="button-tag button-tag--medium">Coronavirus</a>
                                                <a href="/societe/education/etudiants-outre-mer?r=reunion" class="button-tag button-tag--medium">Étudiants Outre-mer</a>
                                                <a href="/economie/transports/transport-aerien?r=reunion" class="button-tag button-tag--medium">transport aérien</a>
                                                <a href="/economie/transports?r=reunion" class="button-tag button-tag--medium">transports</a>
                                                <a href="/economie?r=reunion" class="button-tag button-tag--medium">économie</a>
                                                <a href="/sante?r=reunion" class="button-tag button-tag--medium">santé</a>
                                                <a href="/societe/education/etudiants?r=reunion" class="button-tag button-tag--medium">étudiants</a>
                                                <a href="/societe?r=reunion" class="button-tag button-tag--medium">société</a>
                                                <a href="/societe/education?r=reunion" class="button-tag button-tag--medium">éducation</a>
                                                <a href="/monde/ocean-indien/reunion?r=reunion" class="button-tag button-tag--medium">La Réunion</a>
                                                <a href="/monde/ocean-indien?r=reunion" class="button-tag button-tag--medium">Océan Indien</a>
                                                <a href="/monde?r=reunion" class="button-tag button-tag--medium">monde</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title">
      <span>sur le thème
                  "économie"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/reunion-terre-tisaneurs-809018.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/pboccDwwsIuuWGHctm7fu9wwXzw/222x148/outremer/2020/03/10/5e6748d061361_0373082001431432307-1305008.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/pboccDwwsIuuWGHctm7fu9wwXzw/222x148/outremer/2020/03/10/5e6748d061361_0373082001431432307-1305008.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          agriculture
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La Réunion, terre de tisaneurs 
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/deconfinement-reouverture-des-commerces-non-alimentaires-le-shopping-va-t-il-changer-830910.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ObH5rc7WcCdBZVYIoW_Tpa_fTzc/222x148/outremer/2020/01/31/5e342dc4dddb3_image_dios_5-1272145.jpg" alt="Photo d&#039;iIllustration">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/ObH5rc7WcCdBZVYIoW_Tpa_fTzc/222x148/outremer/2020/01/31/5e342dc4dddb3_image_dios_5-1272145.jpg" alt="Photo d&#039;iIllustration">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Déconfinement : réouverture des commerces, le shopping va-t-il changer ? 
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/la-reunion-sera-deconfinee-le-11-mai-les-reactions-politiques-et-economiques-830490.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/KSJXCAweTJjG-dJNsOL6tje3z2M/222x148/outremer/2020/05/07/5eb43f61ef5ba_5ec35afc4e1b680eecfc540bba81cb64bd0cd44d-1364490.jpg" alt="Edouard Philippe a précisé les dernières modalités du plan de déconfinement, ce 7 mai">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/KSJXCAweTJjG-dJNsOL6tje3z2M/222x148/outremer/2020/05/07/5eb43f61ef5ba_5ec35afc4e1b680eecfc540bba81cb64bd0cd44d-1364490.jpg" alt="Edouard Philippe a précisé les dernières modalités du plan de déconfinement, ce 7 mai">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La Réunion sera déconfinée le 11 mai : les réactions politiques et économiques
      </span>
              <span class="related-card__date">07/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/operation-reconquete-vente-de-poissons-issus-de-l-aquaculture-pei-a-bras-panon-830400.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/DADkAm5hhGF0cpmlFLbNjQbawSE/222x148/outremer/2020/05/07/5eb3fbd3359c6_part000001_2-1364204.jpg" alt="Vente de poissons issus de l&#039;aquaculture péi au marché forain de Bras-Panon">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/DADkAm5hhGF0cpmlFLbNjQbawSE/222x148/outremer/2020/05/07/5eb3fbd3359c6_part000001_2-1364204.jpg" alt="Vente de poissons issus de l&#039;aquaculture péi au marché forain de Bras-Panon">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Opération reconquête : vente de poissons issus de l&#039;aquaculture péi à Bras-Panon
      </span>
              <span class="related-card__date">07/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/face-a-la-crise-du-coronavirus-la-reunion-subit-une-baisse-d-activite-sans-precedent-de-28-830308.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/czDak1X4VSgu4D08c07O2o-ooOc/222x148/outremer/2020/04/28/5ea7ffc43c4fc_deconfinement-1355204.jpg" alt="Le centre-ville de Saint-Denis à La Réunion.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/czDak1X4VSgu4D08c07O2o-ooOc/222x148/outremer/2020/04/28/5ea7ffc43c4fc_deconfinement-1355204.jpg" alt="Le centre-ville de Saint-Denis à La Réunion.">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Crise du coronavirus : La Réunion subit une baisse d’activité sans précédent de 28%, selon l&#039;Insee
      </span>
              <span class="related-card__date">07/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/coronavirus-l-appel-a-l-aide-des-commercants-du-centre-ville-de-saint-paul-830294.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/mbUOU2jxvagJxI_sUxvsI6nRdl0/222x148/outremer/2020/03/29/5e80a9d068338_image_d_ios_720_35-1326004.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/mbUOU2jxvagJxI_sUxvsI6nRdl0/222x148/outremer/2020/03/29/5e80a9d068338_image_d_ios_720_35-1326004.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          commerce
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : l&#039;appel à l&#039;aide des commerçants du centre-ville de Saint-Paul
      </span>
              <span class="related-card__date">07/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/regles-sanitaires-calendrier-d-examens-comment-les-auto-ecoles-de-la-reunion-preparent-la-reprise-830268.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/6Wdwvf18HZ0ax15J1bi-IU4uets/222x148/outremer/2019/10/02/5d942f1f35384_4-autoecole.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/6Wdwvf18HZ0ax15J1bi-IU4uets/222x148/outremer/2019/10/02/5d942f1f35384_4-autoecole.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus - infos pratiques
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Règles sanitaires, calendrier d&#039;examens : comment les auto-écoles de La Réunion préparent la reprise ?
      </span>
              <span class="related-card__date">07/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/insee-quand-le-confinement-accentue-les-inegalites-830110.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/5oQfldKg6UwM1781GtTLzLFSbwc/222x148/outremer/2020/05/06/5eb2ec2305583_0947872001373466522-1363300.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/5oQfldKg6UwM1781GtTLzLFSbwc/222x148/outremer/2020/05/06/5eb2ec2305583_0947872001373466522-1363300.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        INSEE : quand le confinement accentue les inégalités
      </span>
              <span class="related-card__date">06/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/des-chantiers-du-btp-reprennent-progressivement-a-la-reunion-830044.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/OEjS1ck-_vKHCxNmOYkIyOC8r20/222x148/outremer/2020/05/06/5eb26e2f146ed_img_7433_720-1362972.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/OEjS1ck-_vKHCxNmOYkIyOC8r20/222x148/outremer/2020/05/06/5eb26e2f146ed_img_7433_720-1362972.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Des chantiers du BTP reprennent progressivement à La Réunion
      </span>
              <span class="related-card__date">06/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'reunion'});" class="related-card"  href="https://la1ere.francetvinfo.fr/reunion/deconfinement-quelles-seront-les-regles-a-respecter-dans-les-entreprises-829674.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YUpnpRHRtkaWLHgatjllbX8xX5s/222x148/outremer/2020/05/05/5eb17749f1a9f_travail-1362024.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/YUpnpRHRtkaWLHgatjllbX8xX5s/222x148/outremer/2020/05/05/5eb17749f1a9f_travail-1362024.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus - infos pratiques
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Déconfinement : quelles seront les règles à respecter dans les entreprises ?
      </span>
              <span class="related-card__date">06/05/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/on-est-bien-contents-quil-y-ait-cette-petite-accalmie-mais-on-reste-sur-nos-gardes-a-l-hopital-de-mulhouse-la-bataille-contre-le-coronavirus-n-est-pas-terminee_3954825.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzgx6h9-b0c4/500/281/21482469.jpg" alt="&quot;On est bien contents qu’il y ait cette petite accalmie, mais on reste sur nos gardes&quot; : à l&#039;hôpital de Mulhouse, la bataille contre le coronavirus n&#039;est pas terminée">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzgx6h9-b0c4/500/281/21482469.jpg" alt="&quot;On est bien contents qu’il y ait cette petite accalmie, mais on reste sur nos gardes&quot; : à l&#039;hôpital de Mulhouse, la bataille contre le coronavirus n&#039;est pas terminée">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;On est bien contents qu’il y ait cette petite accalmie, mais on reste sur nos gardes&quot; : à l&#039;hôpital de Mulhouse, la bataille contre le coronavirus n&#039;est pas terminée
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/coronavirus-risquez-vous-souffrir-forme-grave-covid-19-faites-test-institut-pasteur-lille-1826626.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhilun-be27/500/281/21486645.jpg" alt="Coronavirus : risquez-vous de souffrir d&#039;une forme grave de Covid-19 ? Faites le test de l&#039;Institut Pasteur de Lille">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhilun-be27/500/281/21486645.jpg" alt="Coronavirus : risquez-vous de souffrir d&#039;une forme grave de Covid-19 ? Faites le test de l&#039;Institut Pasteur de Lille">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : risquez-vous de souffrir d&#039;une forme grave de Covid-19 ? Faites le test de l&#039;Institut Pasteur de Lille
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-coronavirus-derniere-ligne-droite-en-france-et-dans-plusieurs-pays-europeens-avant-une-sortie-progressive-du-confinement_3956071.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhil30-a666/500/281/21486597.jpg" alt="DIRECT. Coronavirus : &quot;aucune forme grave de la maladie&quot; chez les personnes testées positif dans le nouveau cluster détecté en Dordogne">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhil30-a666/500/281/21486597.jpg" alt="DIRECT. Coronavirus : &quot;aucune forme grave de la maladie&quot; chez les personnes testées positif dans le nouveau cluster détecté en Dordogne">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Coronavirus : &quot;aucune forme grave de la maladie&quot; chez les personnes testées positif dans le nouveau cluster détecté en Dordogne
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/cinema-daniel-cauchy-qui-a-joue-dans-le-gendarme-de-saint-tropez-ou-encore-touchez-pas-au-grisbi-est-decede-du-coronavirus_3956431.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhivff-55d7/500/281/21487093.jpg" alt="Cinéma : Daniel Cauchy, qui a joué dans &quot;Le Gendarme de Saint-Tropez&quot; ou encore &quot;Touchez pas au grisbi&quot;, est décédé du coronavirus">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhivff-55d7/500/281/21487093.jpg" alt="Cinéma : Daniel Cauchy, qui a joué dans &quot;Le Gendarme de Saint-Tropez&quot; ou encore &quot;Touchez pas au grisbi&quot;, est décédé du coronavirus">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Cinéma : Daniel Cauchy, qui a joué dans &quot;Le Gendarme de Saint-Tropez&quot; ou encore &quot;Touchez pas au grisbi&quot;, est décédé du coronavirus
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-chine-admet-des-lacunes-dans-son-systeme-de-sante_3956343.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhiddv-9e3c/500/281/21486453.jpg" alt="Coronavirus : la Chine admet des &quot;lacunes&quot; dans son système de santé">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhiddv-9e3c/500/281/21486453.jpg" alt="Coronavirus : la Chine admet des &quot;lacunes&quot; dans son système de santé">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : la Chine admet des &quot;lacunes&quot; dans son système de santé
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-cinq-questions-sur-l-attestation-obligatoire-dans-les-transports-publics-d-ile-de-france-a-partir-du-11-mai_3956155.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhkcgv-84ea/500/281/21485781.jpg" alt="Coronavirus : cinq questions sur l&#039;attestation obligatoire dans les transports publics d&#039;Ile-de-France à partir de lundi">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhkcgv-84ea/500/281/21485781.jpg" alt="Coronavirus : cinq questions sur l&#039;attestation obligatoire dans les transports publics d&#039;Ile-de-France à partir de lundi">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : cinq questions sur l&#039;attestation obligatoire dans les transports publics d&#039;Ile-de-France à partir de lundi
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/au-moins-650-chiens-et-chats-choisis-sur-internet-ont-ete-adoptes-a-la-spa_3956347.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhif2k-0f65/500/281/21486485.jpg" alt="Au moins 650 chiens et chats choisis sur internet ont été adoptés à la SPA">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhif2k-0f65/500/281/21486485.jpg" alt="Au moins 650 chiens et chats choisis sur internet ont été adoptés à la SPA">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Au moins 650 chiens et chats choisis sur internet ont été adoptés à la SPA
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/musique/little-richard-pionnier-americain-du-rock-and-roll-et-interprete-de-tutti-frutti-est-mort-a-l-age-de-87-ans_3956419.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhisr3-08a9/500/281/21486965.jpg" alt="Little Richard, pionnier américain du rock and roll et interprète de &quot;Tutti Frutti&quot;, est mort à l&#039;âge de 87 ans">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhisr3-08a9/500/281/21486965.jpg" alt="Little Richard, pionnier américain du rock and roll et interprète de &quot;Tutti Frutti&quot;, est mort à l&#039;âge de 87 ans">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Little Richard, pionnier américain du rock and roll et interprète de &quot;Tutti Frutti&quot;, est mort à l&#039;âge de 87 ans
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/meteo/inondations/meteo-france-place-cinq-departements-du-sud-ouest-en-alerte-orange-pluie-inondation_3956427.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhiuo5-e2de/500/281/21487109.jpg" alt="Météo France place cinq départements du Sud-Ouest en alerte orange &quot;pluie-inondation&quot;">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhiuo5-e2de/500/281/21487109.jpg" alt="Météo France place cinq départements du Sud-Ouest en alerte orange &quot;pluie-inondation&quot;">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Météo France place cinq départements du Sud-Ouest en alerte orange &quot;pluie-inondation&quot;
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'reunion'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/emploi/metiers/agriculture/haute-savoie-des-bouquetins-de-nouveau-abattus-pour-preserver-le-reblochon_3956301.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzhkkca-56a5/500/281/21486197.png" alt="Haute-Savoie : des bouquetins de nouveau abattus pour préserver le reblochon">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzhkkca-56a5/500/281/21486197.png" alt="Haute-Savoie : des bouquetins de nouveau abattus pour préserver le reblochon">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Haute-Savoie : des bouquetins de nouveau abattus pour préserver le reblochon
      </span>
              <span class="related-card__date">09/05/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

    </div>
  </div>

      <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/reunion/" class="breadcrumb__item">réunion</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Etudiants réunionnais de l’hexagone : un dispositif sécurisé pour leur permettre de rentrer</span>
            </div>
</div>
  
                  
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/reunion/">
          <div class="footer__logo">
            <span>réunion</span><img alt="réunion" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe/" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane/" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique/" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte/" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie/" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion/" class='active '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna/" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                tous les Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Réunion la 1ère</span>
      <a href="https://www.facebook.com/reunionla1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/reunionla1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/reunionla1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/reunion/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="reunion">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'reunion'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.deae0b6bff110bf3b250.js"></script>
    
  <script defer="defer" src="/assets/js/article.d8f1d7733ec660d9da2e.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "reunion",
  	"type_page": "contenu",
  	"nom_page": "etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[monde],[société],[santé],[économie],[Coronavirus],[Étudiants Outre-mer],[transport aérien],[transports],[étudiants],[éducation],[La Réunion],[Océan Indien]",
  	"rubrique": "transports",
  	"categorie": "actu",
  	"sous_categorie": "économie",
  	"id_contenu": "830962",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-05-09T19:11:19+04:00",
  	"date_maj_publication": "2020-05-09T19:11:15+04:00",
  	"mot_cle_site": "",
  	"URL_1": "/etudiants-reunionnais-de-l-hexagone-un-dispositif-securise-pour-leur-permettre-de-rentrer-830962.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>