<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Législative partielle: qui est le nouveau député de la 7ème circonscription? - Réunion la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="description" content="L&#039;ancien président du conseil général a été élu ce dimanche soir député de la 7ème circonscription. A 68 ans, il se lance un nouveau défi et rejoint l&#039;assemblée nationale en remplacement de Thierry Robert déchu par le conseil Constitutionnel. Qui est le nouveau député de la 7ème circonscription?" /><link rel="canonical" href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/reunion/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="144" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/reunion/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.amp" /><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">var kameleoonURL = "https://rv4g1ivo1j.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><meta property="og:site_name" content="Réunion la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html" /><meta property="og:title" content="Législative partielle: qui est le nouveau député de la 7ème circonscription? - Réunion la 1ère" /><meta property="og:description" content="L&#039;ancien président du conseil général a été élu ce dimanche soir député de la 7ème circonscription. A 68 ans, il se lance un nouveau défi et rejoint l&#039;assemblée nationale en remplacement de Thierry Robert déchu par le conseil Constitutionnel. Qui est le nouveau député de la 7ème circonscription?" /><meta property="og:image" content="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/24/poudroux-878758.jpg?itok=ZtsiZqRl" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Réunion la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html" /><meta name="twitter:title" content="Législative partielle: qui est le nouveau député de la 7ème circonscription? - Réunion la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/24/poudroux-878758.jpg?itok=ZtsiZqRl" /><meta property="fb:pages" content="171642822876384" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__UjpsJAPU8laR8ahZaR7mDTrTIbEUfx6ojtntXO4DDMg__XzxbfvF62JIagzPQvJTYUOB8YCyfSpjpBIo6Rw5I9Lo__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__LEDqtsU3GZywrf8BR8htU8XRm3fm6O71hMeBUXQ2K40__-WVF_dqc2yIwKK8580ullSsy-NrA-xIs4IlpPRldkJ0__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__yYnyUZU2VOXmiMfHj0CLdmH-bx5htoxsVRoWgMscWl8__typmiZpHDNVr_eWqxrpSOSslDnwJuUfAzYvRVzjojXc__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__tqqg2AEbIJQZjIAMape1a63092fp9QvevsziIA1GP_U__DJPNLx9otJ3pTb4b2_Sd6iKBiaqN7lP-C7RnKxbkaBw__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__OGarA6sKYu-nQS31j_EaziNpA6gGAjYG09ay0ztTMC8__OksRB0VDwWns1rj5v4C_7yxVnQ_5So8FVkQkItrdc78__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__MJBkwwsfwSm5hcy4n_PbD9ItxQ20svO8gTKbb02ZJ9I__mXzIHjNmo1psux8xC49gp9bMwRW68jH1nJNqBYUnIiA__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__XW_yAhyA2B4LSs3qlsZ8LPNvAJcDB4xIBWrmaN7PQKU__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/reunion\/legislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html","headline":"L\u00e9gislative partielle: qui est le nouveau d\u00e9put\u00e9 de la 7\u00e8me circonscription?","datePublished":"2018-09-30T21:08:36+04:00","dateModified":"2018-09-30T22:32:10+04:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/reunion\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2018\/09\/24\/poudroux-878758.jpg?itok=ZtsiZqRl","width":590,"height":331},"publisher":{"@type":"Organization","name":"R\u00e9union 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/reunion\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"R\u00e9union 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-633078 node-type-article domain-reunion-la1ere-fr blog_inside " >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/reunion/services/meteo" title="météo"> <span class="weather-title">Saint-denis :</span> <span class="weather-ico sprite-06_couvert"></span> <span class="weather-val"><span class="sub-value">20 / </span>21°C</span> </a></div> <button class="r_navigation__title--burger icon-close"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/reunion/"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/reunion/radio/direct" target="_blank" class="radio-popup"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/reunion/tv/direct" target="_blank" class="tv-popup livetv-popup"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Réunion</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Réunion la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span>thématiques</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=reunion">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=reunion">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=reunion">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=reunion">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=reunion">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=reunion">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=reunion">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=reunion">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=reunion">Sport</a></li></ul></li><li><div><span>émissions TV</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/911">911</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/alon-chanter">Alon Chanter</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/black-box-sessions">Black Box Sessions</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/catalina-saison-2">Catalina saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/claudio-kaz">Claudio dans la kaz</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/clem-saison-8">Clem saison 8</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/code-phare">Code phare</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/cut">CUT</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/empire-saison-4">Empire saison 4</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/je-vous-parle-temps">Je vous parle d&#039;un temps - Saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/journal-de-12h30">Journal de 12h30</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/journal-de-19h30">Journal de 19h</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/lamour-dou">Lamour lé Dou</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/prix-du-desir">Le prix du désir</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/transporteur">Le transporteur</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/tueur-du-lac">Le tueur du lac</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/loca-terre">Loca’Terre</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/maltese-saison-1">Maltese saison 1</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/nouvelle-route-du-littoral-incroyable-defi">Nouvelle route du littoral : L&#039;incroyable défi</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/precious-pearl">Precious Pearl</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/run-the-world">Run the world</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/soleil-levant">Soleil levant</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/ti-baba">Ti Baba</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/look-enfer">Un look d&#039;enfer</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/zik-truck-reunion">Zik Truck Réunion</a></li></ul></li><li><div><span>émissions radio</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/reunion/radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/votre-service">A votre service</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/akoustik-1ere">Akoustik 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/atout-sports">Atout Sports</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/avis-de-deces">Avis de décès</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/bien-ensemble">Bien ensemble</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/bien-bien">Bien ou Bien !</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/bleu-nuit">Bleu nuit</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/c-est-dans-l-actu">C&#039;est dans l&#039;Actu</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/c-est-qui-chef">C&#039;est qui le chef ?</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/connect-1ere-0">Connect 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/couleur-soleil">Couleur soleil</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/coup-de-poing-dans-l-actu-0">Coup de poing dans l&#039;actu</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/culture-1ere">Culture 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/coulisses">Dans les coulisses de ...</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/hauts-bas">Des hauts et des bas</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/maux-mots">Des Maux ? Des Mots !</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/devant-la-reunion">Devant la Réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/direct-reunion">En direct de La Réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/francosphere">Francosphère</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/gran-matin-0">Gran Matin</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/gran-matin-week-end-1">Gran matin week-end</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/hello-j-ecoute">Hello j&#039;écoute</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/hommage-paul-verges">Hommage à Paul Vergès</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/jazz-li">JAZZ A LI</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/kozman-ek">Kozman èK</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/l-hebdo-oi">L&#039;HEBDO OI</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/l-invitee-de-la-matinale">L&#039;invité(e) de la matinale</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/kol-jack">La kol jack</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/reunion-i-bouge">La Réunion i bouge</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/tete-etoiles">La tête dans les étoiles</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/tete-emploi">La tête de l&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/le-1518">Le 15/18</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/bon-tempo">Le bon tempo</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/debat-du-mardi">Le débat du Mardi</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/grain-sel">Le grin d&#039;sel</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/le-journal-de-12h">Le Journal de 12h </a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/le-journal-de-17h">Le Journal de 18h</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/journal-6h30">Le Journal de 6h</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/le-journal-de-8h">Le Journal de 7h</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/le-mag-du-soir">Le MAG du soir</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/zambrocal-quotidien-du-letchi">Le Zembrocal Quotidien du Letchi </a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/les-ficelles-de-l-emploi">Les ficelles de l&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/lundi-politique">Lundi politique</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/mix-1ere">Mix 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/musiques-1ere-elodie">Musiques 1ère avec Elodie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/musiques-1ere-david">Musiques 1ère avec Jessy</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/musiques-lontan">Musiques lontan</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/one-time">One Time</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/paroles-et-musiques">Paroles et Musiques</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/questions-actu">Question d&#039;actu</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/radionovela">Radionovela</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/revue-de-presse">Revue de presse</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/rogaton">Rogaton</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/samedi-vous">Samedi et vous</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/se-zot-ki-koz">Sé Zot Ki Koz</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/sega-maloya">Sega Maloya</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/tizanes-et-zerbaz-pei">Tizanes et Zerbaz péi</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/tous-1ere">Tous en 1ère </a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/semaine-outre-mer">Une semaine en Outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/les-experts">Vos Experts</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/reunion/services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="https://www.facebook.com/reunionla1ere/" target="_blank" rel="noopener"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g" target="_blank" rel="noopener"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="http://instagram.com/reunionla1ere/" target="_blank" rel="noopener"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/reunionla1ere" target="_blank" rel="noopener"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane">Guyane</a></li><li><a href="/martinique" title="Martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie">Polynésie</a></li><li><a href="/reunion" title="Réunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer">Outre-mer</a></li></ul></div><button><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/reunion/" title="réunion"><div class="header-logo__name"> Réunion</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Réunion la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf"><a href="https://la1ere.francetvinfo.fr/reunion/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/reunion/videos" title="">VIDEOS</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/reunion/emissions" title="">TV</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/reunion/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/reunion/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/reunion/emissions" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/reunion/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-yNt2g-eTN6RpJVdQhmjBKBu9KCLUcRJ6grJ8rLo1WkY" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="/reunion/tv/direct"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/reunion/radio/direct"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives?r=reunion" title="" class="tags-button-content--link tag-no-border">Législative partielle</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique/live-sauvage?r=reunion" title="" class="tags-button-content--link tag-no-border">Live Sauvage</a></li><li><a href="https://www.youtube.com/playlist?list=PLmdRFThvzwjzPjV-lDmaPXhzqCO6Gfxj8" title="" class="tags-button-content--link tag-no-border">Sè zot ki koz</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte-0?r=reunion" title="" class="tags-button-content--link tag-no-border">Alon Bat Karé</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/jour?r=reunion" title="" class="tags-button-content--link tag-no-border">Un Jour Avec</a></li><li><a href="https://la1ere.francetvinfo.fr/invites-redac?r=reunion" title="" class="tags-button-content--link tag-no-border">invités de la rédac</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/muzik?r=reunion" title="" class="tags-button-content--link tag-no-border">Muzik</a></li><li><a href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion" title="" class="tags-button-content--link tag-no-border">Actu Océan Indien</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/reunion/" class="" property="item" typeof="WebPage">réunion</a><meta property="position" content="2" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Législative partielle: qui est le nouveau député de la 7ème circonscription?</h1><div class="content"><p><noscript>RÉUNION 1ÈRE&nbsp;</noscript>L'ancien président du conseil général a été élu ce dimanche soir député de la 7ème circonscription. A 68 ans, il se lance un nouveau défi et rejoint l'assemblée nationale en remplacement de Thierry Robert déchu par le conseil Constitutionnel. Qui est le nouveau député de la 7ème circonscription?</p><div class="asset-wrapper asset aid-582340 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/24/poudroux-878758.jpg?itok=ZtsiZqRl" alt="© REUNION LA1ERE" title="© REUNION LA1ERE" /></div><div class="image-asset-description"> <span>&copy; REUNION LA1ERE</span></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> E.A. et Laura Philippon</li><li class="last">Publié le <time itemprop="datePublished" datetime="2018-09-30T21:08:36+04:00">30/09/2018 à 21:08</time>, mis à jour le <time itemprop="dateModified" datetime="2018-09-30T22:32:10+04:00">30/09/2018 à 22:32</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Freunion%2Flegislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Freunion%2Flegislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html&text=Législative partielle: qui est le nouveau député de la 7ème circonscription? - Réunion la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Freunion%2Flegislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=L%C3%A9gislative%20partielle%3A%20qui%20est%20le%20nouveau%20d%C3%A9put%C3%A9%20de%20la%207%C3%A8me%20circonscription%3F%20-%20R%C3%A9union%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20R%C3%A9union%20la%201%C3%A8re%20%22L%C3%A9gislative%20partielle%3A%20qui%20est%20le%20nouveau%20d%C3%A9put%C3%A9%20de%20la%207%C3%A8me%20circonscription%3F%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Freunion%2Flegislative-partielle-jean-luc-poudroux-depute-7eme-circonscription-633078.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> Enseignant à la retraite, Jean-Luc Poudroux&nbsp;est marié et père de 2 enfants. Il s'est toujours considéré comme le "Christophe Payet de la droite" en référence à l'ancien président du conseil général PS qui avait su établir une majorité plus large au delà de son camp.&nbsp;<br /><br />Il succède donc à son rival Thierry Robert&nbsp;déclaré inéligible pour trois ans par le Conseil constitutionnel. Le frère du député sortant Pierrick Robert n'a pas réussi à inverser la tendance favorable au 1er tour à Jean-Luc Poudroux. <strong>Au second tour de ce dimanche 30 septembre, les résultats sont sans appel: 17 228 voix (59,44%) pour Jean-Luc Poudroux&nbsp;et 11 754 (40,56%) pour Pierrick Robert.&nbsp; </strong>Le vainqueur de ce second tour explique ce qui a fait la différence face à l'autre finaliste.&nbsp;<blockquote><p>" Le manque de respect du candidat du LPA, le fait que mon adversaire fasse croire qu'il est maintenant contre la politique de Macron, tout ça je pense fait que le citoyen n'ait plus envie de voter et ne sait plus où aller. Pour moi la ligne de conduite est fondamentale"&nbsp;&nbsp;</p></blockquote><div class="asset-wrapper asset aid-584886 asset-free-html"><div class="entity entity-asset asset-free-html"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Freunionla1ere%2Fvideos%2F889504707909180%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div></div><h2>&nbsp;</h2><blockquote><p><em>"Cette victoire, ça&nbsp;nous fait chaud au coeur. Le plus dur commence maintenant et dans le plus dur je pense au projet de loi de finances 2019. Il est important que nous fassions entendre la voix de La Réunion avec les autres collègues pour dire au gouvernement que son projet n'est pas bon et notamment l'allocation logement accession. C'est la priorité des priorités. Bourbon Bois est menacé ainsi que tous ses sous-traitants"</em></p></blockquote><h2>Poudroux, une carrière Saint-Leusienne&nbsp;</h2><br />Jean-Luc Poudroux s’est mis en détachement pour gérer ses mandats électifs avant de prendre sa retraite. Conseiller municipal de Saint-Leu (1971-1977). Maire de Saint-Leu à 3 reprises(1989-2001, 2001-2003 et 2004-2008), il abandonne son mandat de premier magistrat&nbsp;à Yannick Payet (2003) pour le reprendre en 2004. Mais en mars&nbsp;2008, grosse désillusion pour Jean-Luc Poudroux battu aux élections municipales par Thierry Robert, candidat du Modem soutenu par le PCR et le PS.<br />&nbsp;<div class="asset-wrapper asset aid-582118 asset-image"><div class="entity entity-asset asset-image image-big-wrapper"><div class="image"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/asset_full/public/assets/images/2018/09/23/pdx_leg_part_gld-878514.jpg?itok=6rNAm0oc" alt="Jean-Luc Poudroux et sa suppléante Graziella Vergoz peuvent avoir le sourire. Un ticket gagnant © Gaël Le Dantec (Réunion la 1ère)" title="Jean-Luc Poudroux et sa suppléante Graziella Vergoz peuvent avoir le sourire. Un ticket gagnant © Gaël Le Dantec (Réunion la 1ère)" /></div><div class="image-asset-description"> <span>&copy; Gaël Le Dantec (Réunion la 1ère)</span> Jean-Luc Poudroux et sa suppléante Graziella Vergoz peuvent avoir le sourire. Un ticket gagnant</div></div></div><h2>Poudroux, un fidèle de Didier Robert qui veut réunifier la droite péi</h2><br />Divers droite, il adhère à l’UDF, tout en soutenant le candidat Jacques Chirac à l’élection présidentielle en 1995. Candidat aux élections sénatoriales et tête de la liste Ensemble pour la Réunion dans la France soutenue par le RPR (2001). Élu conseiller général du 2e canton de Saint-Leu (1988-2007) et&nbsp; président de l’Assemblée départementale (1998-2004).&nbsp;Secrétaire départemental de l’UMP (2003-2008), il démissionne après l’élection de Nassimah Dindar&nbsp;résultat d'une coalition de gauche, du Modem et de divers droite et rejoint le bureau exécutif du mouvement "Objectif Réunion" de Didier Robert.<br /><br />Jean-Luc Poudroux a été l’un des 200 parrains à la Réunion de Nicolas Sarkozy pour l’élection à la présidence de l’UMP en 2004. Il a également parrainé le candidat à l’élection présidentielle d’avril 2007.<br /><br />Jean-Luc Poudroux rejoint ainsi à l'Assemblée Nationale les autres parlementaires réunionnais&nbsp;élus en 2017, Huguette Bello, Ericka Bareigts, Nadia Ramassamy, Nathalie Bassire, Jean-Hugues Ratenon&nbsp;et&nbsp;David Lorion.<br /><br /><br /><br /><br /><br />&nbsp;</div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/politique?r=reunion">politique</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives?r=reunion">élections législatives</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">élections</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/reunion/stats/article/633078" style="position:absolute;"/></div><div class="panel-separator"></div><div class="fr3-readmore-block"><h3>à lire <span>aussi</span></h3><div class="item-list"><ul><li class="first"><div class="image"> <a href="/reunion/direct-legislative-partielle-resultats-du-second-tour-633066.html"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/09/30/jean-luc-poudroux-881964.jpg?itok=DONuYSFN" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/reunion/direct-legislative-partielle-resultats-du-second-tour-633066.html">DIRECT. Second tour de la législative partielle : Jean-Luc Poudroux élu avec 59,4% des voix</a>&nbsp;</div></li><li class=""><div class="image"> <a href="/reunion/election-jean-luc-poudroux-premieres-reactions-633100.html"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/09/30/elections-partielle-deputations-7-eme-881984.jpg?itok=AjAKRjuH" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/reunion/election-jean-luc-poudroux-premieres-reactions-633100.html">Election Jean-Luc Poudroux: les premières réactions</a>&nbsp;</div></li><li class="last"><div class="image"> <a href="/reunion/legislative-partielle-7eme-circonscription-vote-est-clos-633062.html"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/09/30/poudroux-robert-881882.jpg?itok=QdXXivBG" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-7eme-circonscription-vote-est-clos-633062.html">Législative partielle 7ème circonscription: le taux de participation dépasse les 30%</a>&nbsp;</div></li></ul></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-participation-hausse-ce-2nd-tour-633030.html"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/09/30/2ndstleu3-881802.jpg?itok=80x0GdHs" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique?r=reunion">politique</a></h3><h2><a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-participation-hausse-ce-2nd-tour-633030.html">Législative partielle : la participation en hausse pour ce 2nd tour</a></h2><p><p>Après une abstention record dimanche dernier, les électeurs semblent davantage se mobiliser pour le 2nd tour. A 17h, le taux de participation dans la 7ème circonscription est estimé à 24,95% contre 22,66% à la même heure dimanche dernier.<br /> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-7eme-circonscription-ouverture-bureaux-vote-2nd-tour-632864.html"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/09/23/urne2-878542.jpg?itok=zh0kt_-z" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique?r=reunion">politique</a></h3><h2><a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-7eme-circonscription-ouverture-bureaux-vote-2nd-tour-632864.html">Législative partielle 7ème circonscription : ouverture des bureaux de vote pour le 2nd tour</a></h2><p><p>Les électeurs de la 7ème circonscription sont appelés aux urnes ce dimanche 30 septembre de 8h à 18h. Les bureaux sont désormais ouverts. Reste à savoir si la participation sera plus importante qu’au 1er tour.<br /> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-abstentionnistes-au-coeur-preoccupations-632546.html"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/09/23/isoloir_vote_election-878526.jpg?itok=U2lUClrG" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique?r=reunion">politique</a></h3><h2><a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-abstentionnistes-au-coeur-preoccupations-632546.html">Législative partielle : les abstentionnistes au cœur des préoccupations</a></h2><p><p>Le 2nd tour de l’élection législative partielle dans la 7ème circonscription se déroulera ce dimanche 30 septembre. Les deux candidats encore en lice, Jean-Luc Poudroux et Pierrick Robert, cherchent à convaincre les abstentionnistes.<br /> </p></p></div></div><div class="enddiv"></div></div></li></ul></div></div><div class="panel-separator"></div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="1ère" ></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1538331315" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/reunion/national-geographic-reconstitue-crash-du-vol-mh370-631980.html"> <figure> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/27/mh_370-880436.jpg?itok=kTIci_EH" width="340" /> </figure><h3>National Geographic a reconstitué le crash du vol MH370</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/replay-jt/france-2/20-heures/jt-de-20h-du-dimanche-30-septembre-2018_2938639.html#xtor=AL-48" title="Candidat &agrave; la mairie de Barcelone, Manuel Valls dit au revoir &agrave; la sc&egrave;ne politique fran&ccedil;aise : regardez son interview sur France 2"><div class="image"> <img src="https://www.francetvinfo.fr/image/75izoppzr-46a7/500/281/15884853.jpg" alt="Candidat &agrave; la mairie de Barcelone, Manuel Valls dit au revoir &agrave; la sc&egrave;ne politique fran&ccedil;aise : regardez son interview sur France 2" /></div><div class="title">Candidat à la mairie de Barcelone, Manuel Valls dit au revoir à la scène politique française : regardez son interview sur France 2</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/monde/asie/seisme-et-tsunami-en-indonesie/alerte-trop-courte-vague-sous-estimee-pourquoi-le-tsunami-a-surpris-les-habitants-de-l-ile-de-celebes-en-indonesie_2963929.html#xtor=AL-48" title="Alerte trop courte, vague sous-estim&eacute;e... Pourquoi le tsunami a surpris les habitants de l&#039;&icirc;le de C&eacute;l&egrave;bes en Indon&eacute;sie"><div class="image"> <img src="https://www.francetvinfo.fr/image/75izooiga-ea08/500/281/15883221.jpg" alt="Alerte trop courte, vague sous-estim&eacute;e... Pourquoi le tsunami a surpris les habitants de l&#039;&icirc;le de C&eacute;l&egrave;bes en Indon&eacute;sie" /></div><div class="title">Alerte trop courte, vague sous-estimée... Pourquoi le tsunami a surpris les habitants de l'île de Célèbes en Indonésie</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/meteo/cyclone-ouragan/ouragan-irma/c-est-impardonnable-une-partie-de-la-droite-et-l-extreme-droite-s-offusquent-du-doigt-d-honneur-d-un-jeune-qui-pose-avec-emmanuel-macron_2964227.html#xtor=AL-48" title="&quot;C&#039;est impardonnable !&quot; : une partie de la droite et l&#039;extr&ecirc;me droite s&#039;offusquent du doigt d&#039;honneur d&#039;un jeune qui pose avec Emmanuel Macron"><div class="image"> <img src="https://www.francetvinfo.fr/image/75izopl3g-0901/500/281/15884773.jpg" alt="&quot;C&#039;est impardonnable !&quot; : une partie de la droite et l&#039;extr&ecirc;me droite s&#039;offusquent du doigt d&#039;honneur d&#039;un jeune qui pose avec Emmanuel Macron" /></div><div class="title">"C'est impardonnable !" : une partie de la droite et l'extrême droite s'offusquent du doigt d'honneur d'un jeune qui pose avec Emmanuel Macron</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/sports/cyclisme/l-espagnol-alejandro-valverde-sacre-champion-du-monde-de-cyclisme-le-francais-romain-bardet-finit-deuxieme_2964081.html#xtor=AL-48" title="L&#039;Espagnol Alejandro Valverde sacr&eacute; champion du monde de cyclisme, le Fran&ccedil;ais Romain Bardet finit deuxi&egrave;me"><div class="image"> <img src="https://www.francetvinfo.fr/image/75izop45s-9da6/500/281/15883765.jpg" alt="L&#039;Espagnol Alejandro Valverde sacr&eacute; champion du monde de cyclisme, le Fran&ccedil;ais Romain Bardet finit deuxi&egrave;me" /></div><div class="title">L'Espagnol Alejandro Valverde sacré champion du monde de cyclisme, le Français Romain Bardet finit deuxième</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/sante/enfant-ado/ils-etaient-au-bout-du-rouleau-les-nounous-de-nuit-le-dernier-recours-des-parents-epuises_2956501.html#xtor=AL-48" title="&quot;Ils &eacute;taient au bout du rouleau&quot; : les &quot;nounous de nuit&quot;, le dernier recours des parents &eacute;puis&eacute;s"><div class="image"> <img src="https://www.francetvinfo.fr/image/75izmwryg-0f7b/500/281/15851781.jpg" alt="&quot;Ils &eacute;taient au bout du rouleau&quot; : les &quot;nounous de nuit&quot;, le dernier recours des parents &eacute;puis&eacute;s" /></div><div class="title">"Ils étaient au bout du rouleau" : les "nounous de nuit", le dernier recours des parents épuisés</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-584756 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="700570"><a href="http://videos.francetv.fr/video/NI_1296391@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-09-30/REU-JTM-180930-188_6f028ac0-a6bb-0136-9efa-00155def7802_1538297315_550.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> Législative partielle : comment les Saint-Leusiens vivent-ils ce scrutin ?</h2><div class="credits"><p class="auteur"> Pascal Souprayen et Willy Fontaine</p><p class="source">© Réunion la 1ère</p></div> <a href="https://la1ere.francetvinfo.fr/reunion/legislative-partielle-participation-hausse-ce-2nd-tour-633030.html" title="Législative partielle : la participation en hausse pour ce 2nd tour" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-584550 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/reunion/apiculteurs-reunionnais-confrontes-crise-historique-632840.html" data-aid="584550" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-09-29/REU-JTM-180929-193_4ecc9430-a5f0-0136-9ef6-00155def7802_1538210100_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 26sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/reunion/apiculteurs-reunionnais-confrontes-crise-historique-632840.html" data-aid="584550" class="launch-video">Apiculture en crise : l&#039;assemblée générale de la Coopemiel</a></h2> <a href="https://la1ere.francetvinfo.fr/reunion/apiculteurs-reunionnais-confrontes-crise-historique-632840.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-584518 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/reunion/saint-paul-70-voitures-brulees-nuit-632786.html" data-aid="584518" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-09-29/REU-JTM-180929-194_92460090-a5ef-0136-9ef7-00155def7802_1538209753_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 10sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/reunion/saint-paul-70-voitures-brulees-nuit-632786.html" data-aid="584518" class="launch-video">Véhicules incendiés à Saint-Paul</a></h2> <a href="https://la1ere.francetvinfo.fr/reunion/saint-paul-70-voitures-brulees-nuit-632786.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-584512 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/reunion/karate-lucie-ignace-explique-son-absence-aux-prochains-championnats-du-monde-632808.html" data-aid="584512" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-09-29/REU-JTM-180929-191_be6d2f80-a5ec-0136-9efa-00155def7802_1538208571_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 57sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/reunion/karate-lucie-ignace-explique-son-absence-aux-prochains-championnats-du-monde-632808.html" data-aid="584512" class="launch-video">Lucie Ignace et les championnats du monde de Karaté</a></h2> <a href="https://la1ere.francetvinfo.fr/reunion/karate-lucie-ignace-explique-son-absence-aux-prochains-championnats-du-monde-632808.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-584216 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/reunion/championnats-du-monde-defay-flores-sont-prets-632614.html" data-aid="584216" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-09-28/REU-JTM-180928-187_c5a3d8a0-a523-0136-9efa-00155def7802_1538122224_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 29sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/reunion/championnats-du-monde-defay-flores-sont-prets-632614.html" data-aid="584216" class="launch-video">Defay et Flores préparent le Mondial de Surf</a></h2> <a href="https://la1ere.francetvinfo.fr/reunion/championnats-du-monde-defay-flores-sont-prets-632614.html" class="read-article">Lire l&#039;article</a></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/reunion/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/reunion/baleine-s-prend-groupe-baigneurs-reunion-632112.html">Une baleine s’en prend à un groupe de baigneurs à La Réunion</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/reunion/boule-feu-traverse-ciel-reunionnais-agite-reseaux-sociaux-631590.html">Une boule de feu traverse le ciel réunionnais et agite les réseaux sociaux</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/reunion/actu-region-baleine-s-echoue-plage-amborodamba-630808.html">L&#039;actu dans la région : une baleine s&#039;échoue sur la plage d&#039;Amborodamba</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/reunion/national-geographic-reconstitue-crash-du-vol-mh370-631980.html">National Geographic a reconstitué le crash du vol MH370 </a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/reunion/pourquoi-soleil-est-si-rouge-reunion-631756.html">Pourquoi le soleil est si rouge à La Réunion ?</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/reunion/baleine-s-prend-groupe-baigneurs-reunion-632112.html">Une baleine s’en prend à un groupe de baigneurs à La Réunion</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/reunion/boule-feu-traverse-ciel-reunionnais-agite-reseaux-sociaux-631590.html">Une boule de feu traverse le ciel réunionnais et agite les réseaux sociaux</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/reunion/actu-region-baleine-s-echoue-plage-amborodamba-630808.html">L&#039;actu dans la région : une baleine s&#039;échoue sur la plage d&#039;Amborodamba</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/reunion/seisme-magnitude-18-ressenti-reunion-632770.html">Un séisme de magnitude 1,8 ressenti à La Réunion</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/reunion/evacuation-fronts-mer-interdits-reunion-attend-forte-houle-630830.html">Évacuation, fronts de mer interdits : La Réunion en vigilance forte houle</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-twitter"><a href="https://twitter.com/reunionla1ere" target="_blank"><i class="icomoon-twitter"></i><span>13 473</span> abonnés</a></li><li class="bg-instagram"><a href="http://instagram.com/reunionla1ere/" target="_blank"><i class="icomoon-instagram"></i><span>13 522</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-8701"><a href="https://la1ere.francetvinfo.fr/reunion/videos" title="Toutes les vidéos d&#039;actu de votre région ">Vidéos</a></li><li class="leaf menu-mlid-8703"><a href="https://la1ere.francetvinfo.fr/reunion/tv/direct" title="">Direct antenne</a></li><li class="leaf menu-mlid-8304"><a href="https://la1ere.francetvinfo.fr/reunion/newsletter" title="">Votre Newsletter</a></li><li class="leaf menu-mlid-1231"><a href="/reunion/contactez-nous.html-1" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8310"><a href="https://la1ere.francetvinfo.fr/reunion/les-frequences-fm.html" title="">Fréquences Radio</a></li><li class="leaf menu-mlid-1086"><a href="https://la1ere.francetvinfo.fr/reunion/rss" title="">RSS</a></li><li class="last leaf menu-mlid-8306"><a href="https://la1ere.francetvinfo.fr/reunion/podcasts" title="">Tous les podcasts</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/reunion/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/reunion/emissions" title="" class="block-footer-section-link last leaf active-trail">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-6fc0a0d45f7de3e301632e2e6d5fa2eb"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=reunion">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education/bac?r=reunion">bac</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=reunion">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=reunion">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=reunion">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=reunion">drogue</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=reunion">économie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education?r=reunion">éducation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=reunion">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille?r=reunion">famille</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=reunion">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=reunion">justice</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement?r=reunion">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=reunion">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=reunion">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">musique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=reunion">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=reunion">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=reunion">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=reunion">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=reunion">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=reunion">sport</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=reunion">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=reunion">tourisme</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=reunion">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=reunion">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=reunion">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/reunion/" title="réunion"><div class="header-logo__name"> Réunion</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Réunion la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2018 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__fU8iFvRSpACZ3mUxpMyZVevElw8uVFXbQ-dv_TE78vc__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?pfvrdp"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__7frOEs0fXpb3TxtRRPcSpNgGN_v7IHqQdFrVSPih_bM__fOJm5z4O7e910kqYbDdHXvRuPLNf6lc9A1rHx1QvbHA__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__c1mpcjz0kb6rB2rd_8PlNdzmTreWT6Fn5K1mV_T8yhY__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__B7ONM4Flpqmr3q5OcCoyXiocOL7K3bi8mpLJGT1qYHY__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__aWw7hMAotGv_BCp8UuHN8vv_fhfv8KcfT7qE7A45FqQ__SLGhBUUnzSaNNM3OEr0oR6RN6v9QozYMZ15Q7tM7GT8__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/metanav.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__LdzKgNhyvYpBmlt-cYatfE1NiMp-IirrczUFtF9wELg__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__n6uLYj-xvU7IHIeQnxek30O085rYJnrKkqw12sUX6fw__c707HMsW5t2seUHay3baxYOUV6EAmb7vQ8xg23pXFKM__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/reunion/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__zrA8-WnpnhzYOWiP924SukeagoOqUXNNHyS1KkOTG7U.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdShFUE19eCV4bUA9QUR1NQQ5B","queueTime":0,"applicationTime":19,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
