





<!DOCTYPE html>
<html lang="fr">
    <head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="language" content="fr-FR">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

                
                <title>Bientôt un premier restaurant inclusif à La Réunion - Réunion la 1ère</title>
                            <meta name="description" content="Le premier restaurant inclusif de l’île va bientôt voir le jour. Une première dans l’île et en Outre-mer. Un projet dévoilé hier, vendredi 18 novembre par l’association &#039;L’Eclat&#039;, dans le cadre de la ">
                        <link rel="canonical" href="https://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html">
            <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
            <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
        

        <style>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</style><link
            rel="preload"
            href="/assets/css/article.b2942f2f3d458434d420.css"
                        as="style"
            onload="this.onload=null; this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.b2942f2f3d458434d420.css"></noscript><link
            rel="preload"
            href="/assets/css/article-desktop.0f21f23be0b921eda700.css"
             media="screen and (min-width: 600px)"             as="style"
            onload="this.onload=null; this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article-desktop.0f21f23be0b921eda700.css"></noscript><link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="mask-icon" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF"><link rel="manifest" href="/reunion.webmanifest.json" crossorigin="use-credentials"><link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000"><link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/",
              "name": "réunion"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html",
              "name": "Bientôt un premier restaurant inclusif à La Réunion"
            }
          }
              ]
    }
  </script><meta property="og:site_name" content="Réunion la 1ère"/><meta property="og:type" content="article"/><meta property="og:url" content="https://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"/><meta property="og:title" content="Bientôt un premier restaurant inclusif à La Réunion - Réunion la 1ère"/><meta property="og:description" content="Le premier restaurant inclusif de l’île va bientôt voir le jour. Une première dans l’île et en Outre-mer. Un projet dévoilé hier, vendredi 18 novembre par l’association &quot;L’Eclat&quot;, dans le cadre de la "/><meta property="og:image" content="https://la1ere.francetvinfo.fr/image/5D-zUO7wHf_pEe4x4BAlH48dGnI/930x620/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="Réunion la 1ère"><meta name="twitter:site:id" content="@la1ere"><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"><meta name="twitter:title" content="Bientôt un premier restaurant inclusif à La Réunion - Réunion la 1ère"><meta name="twitter:description" content="Le premier restaurant inclusif de l’île va bientôt voir le jour. Une première dans l’île et en Outre-mer. Un projet dévoilé hier, vendredi 18 novembre par l’association &quot;L’Eclat&quot;, dans le cadre de la "><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/5D-zUO7wHf_pEe4x4BAlH48dGnI/930x620/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg"><meta property="fb:pages" content="171642822876384"><script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/reunion\/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html",
    "headline": "Bient\u00f4t un premier restaurant inclusif \u00e0 La R\u00e9union - R\u00e9union la 1\u00e8re",
    "datePublished": "2022-11-19T09:47:18+04:00",
    "dateModified": "2022-11-19T09:47:18+04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/5D-zUO7wHf_pEe4x4BAlH48dGnI\/930x620\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/jCoDha2WNyg_QG6UMwcKZRCmal4\/930x620\/filters:format(webp)\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/OOKWsRAmyZl4b4RnmU1rHVQnFxc\/1200x675\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/to7Xom-UaboPzPMiyf0_G2D8hBc\/1200x675\/filters:format(webp)\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/TqTAwFgA6NdXSZwhmVZzyRn3g6Q\/1200x900\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/to7Xom-UaboPzPMiyf0_G2D8hBc\/1200x675\/filters:format(webp)\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/3hQM4K1E3zQbY0yWO4Epn_FnMYk\/1200x1200\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/to7Xom-UaboPzPMiyf0_G2D8hBc\/1200x675\/filters:format(webp)\/outremer\/2022\/11\/19\/63786d71360c5_thumbnail-photo-convention.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/reunion.png",
        "width": 135,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re"
    }
  }
</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.5b5b661a793d8c6fa169.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
  window.isPreview = false
</script>    </head>

    <body  >
                                    
<ul id="skipMenu" class="o-skip-menu js-skip-menu">
    <li class="o-skip-menu__link">
    
    <a href="#mainContent" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au contenu principal</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#openMenu" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au menu</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#contactUs" class="a-button a-button--medium a-button--yellow js-skip-link " >contactez-nous</a>
  </li>
  </ul>

                                    <nav class="o-metanav" data-testid="metanav">
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/" title="Revenir à l'accueil du site FranceInfo">
                    <span class="u-visually-hidden">FranceInfo</span>
                </a>
                <ul class="meta-content-main">
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/sports/">francetv sport</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
                    </li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/programme-video/">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/sports/">francetv sport</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.nowuproject.eu/fr">NOWU</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="https://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="https://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.radiofrance.fr/franceinter" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.radiofrance.fr/franceculture" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.radiofrance.fr/francemusique" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.radiofrance.fr/fip" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="https://www.radiofrance.fr/mouv" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="nofollow noopener">Maison de la Radio et de la Musique</a></li>
                    <li><a href="https://mediateur.radiofrance.com/" target="_blank" rel="nofollow noopener">La Médiatrice</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>
                
                                                            




    


<header
    role="banner"
    class="o-header js-header o-header--with-progress"
    data-testid="header">
    <div class="o-header__block o-header__block--main">
        <div class="o-header__block o-header__block--left">
                            <a class="o-header__backlink o-header-backlink" href="https://la1ere.francetvinfo.fr">
                <span class="o-header-backlink__logo">
                    <svg
                        aria-hidden="true"
                        width="24"
                        height="24"
                        viewBox="0 0 24 24"
                        fill="none"
                        xmlns="http://www.w3.org/2000/svg">
                        <path
                            fill-rule="evenodd"
                            clip-rule="evenodd"
                            d="M13.8612 2.18285C13.8612 3.38841 12.8964 4.36571 11.7063 4.36571C10.5162 4.36571 9.55142 3.38841 9.55142 2.18285C9.55142 0.977297 10.5162 0 11.7063 0C12.8964 0 13.8612 0.977297 13.8612 2.18285ZM20.1512 4.4247C20.1512 5.63026 19.1864 6.60756 17.9963 6.60756C16.8062 6.60756 15.8414 5.63026 15.8414 4.4247C15.8414 3.21915 16.8062 2.24185 17.9963 2.24185C19.1864 2.24185 20.1512 3.21915 20.1512 4.4247ZM21.2577 12.3892C22.4478 12.3892 23.4126 11.4119 23.4126 10.2063C23.4126 9.00076 22.4478 8.02346 21.2577 8.02346C20.0676 8.02346 19.1028 9.00076 19.1028 10.2063C19.1028 11.4119 20.0676 12.3892 21.2577 12.3892ZM22.3643 16.9319C22.3643 18.1374 21.3995 19.1147 20.2094 19.1147C19.0193 19.1147 18.0545 18.1374 18.0545 16.9319C18.0545 15.7263 19.0193 14.749 20.2094 14.749C21.3995 14.749 22.3643 15.7263 22.3643 16.9319ZM15.0842 23.4804C16.2744 23.4804 17.2391 22.5031 17.2391 21.2976C17.2391 20.092 16.2744 19.1147 15.0842 19.1147C13.8941 19.1147 12.9294 20.092 12.9294 21.2976C12.9294 22.5031 13.8941 23.4804 15.0842 23.4804ZM10.5997 21.2976C10.5997 22.5031 9.63496 23.4804 8.44485 23.4804C7.25473 23.4804 6.28996 22.5031 6.28996 21.2976C6.28996 20.092 7.25473 19.1147 8.44485 19.1147C9.63496 19.1147 10.5997 20.092 10.5997 21.2976ZM3.3197 19.1147C4.50981 19.1147 5.47459 18.1374 5.47459 16.9319C5.47459 15.7263 4.50981 14.749 3.3197 14.749C2.12959 14.749 1.16481 15.7263 1.16481 16.9319C1.16481 18.1374 2.12959 19.1147 3.3197 19.1147ZM4.30978 10.2063C4.30978 11.4119 3.34501 12.3892 2.15489 12.3892C0.964778 12.3892 0 11.4119 0 10.2063C0 9.00076 0.964778 8.02346 2.15489 8.02346C3.34501 8.02346 4.30978 9.00076 4.30978 10.2063ZM5.53283 6.60756C6.72295 6.60756 7.68772 5.63026 7.68772 4.4247C7.68772 3.21915 6.72295 2.24185 5.53283 2.24185C4.34272 2.24185 3.37794 3.21915 3.37794 4.4247C3.37794 5.63026 4.34272 6.60756 5.53283 6.60756Z" fill="#FFC300"/>
                    </svg>
                </span>
                aller sur le portail des Outre-mer
            </a>
        
                            <a
                class="o-header__territory o-header-territory o-header-territory--home"
                href="https://la1ere.francetvinfo.fr/reunion/"
                aria-label="Retourner sur la page d'accueil réunion la 1ère">
                <span class="o-header-territory__title">
                                    réunion
                                </span>
                <span class="o-header-territory__logo">
                                            <svg width="39" height="35" viewBox="0 0 39 35" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <title>réunion la 1ère</title>
                            <path fill-rule="evenodd" clip-rule="evenodd" d="m25.8488.78946-8.0456 4.8058v5.92834l6.2178-3.50853V27.653h-7.6526v5.5575h21.4737V27.653h-7.6526V.78946h-4.3407Z" fill="#1E1E1E"/>
                            <circle cx="6.68421" cy="22.2631" fill="#FFC300" r="5.89474"/>
                        </svg>
                                    </span>
            </a>
                </div>

                


                                                                                                                                    
<nav class="o-menu o-header__block o-header__block--right o-header-menu" role="navigation">
    <ul class="o-menu__items">
                    <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
        <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/reunion/">
            <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                accueil
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--continue ">
        <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
            <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                    </svg></span>
            <span class="o-menu-item__title">
                en continu
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--videos ">
        <a  href="https://la1ere.francetvinfo.fr/reunion/programme-video/">
            <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                tv
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--radio ">
        <a  href="https://la1ere.francetvinfo.fr/reunion/programme-audio/">
            <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                radio
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--weather ">
        <a  href="https://meteo.francetvinfo.fr/previsions-meteo-outremer/la-reunion">
            <span class="o-menu-item__icon o-menu-item__icon--weather"><svg width="30" height="25" viewBox="0 0 30 25" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path 
                fill-rule="evenodd" 
                clip-rule="evenodd" d="M9.85535 0.919043C9.90009 0.368573 10.3826 -0.0414008 10.9331 0.00334005C11.4835 0.0480809 11.8935 0.530594 11.8488 1.08106L11.7408 2.41001C11.696 2.96048 11.2135 3.37046 10.663 3.32572C10.1126 3.28098 9.70259 2.79846 9.74734 2.24799L9.85535 0.919043ZM3.80128 1.8744C3.37394 2.22425 3.31112 2.85429 3.66097 3.28164L4.50558 4.31334C4.85543 4.74068 5.48547 4.8035 5.91281 4.45365C6.34016 4.1038 6.40298 3.47376 6.05313 3.04642L5.20852 2.01472C4.85867 1.58737 4.22863 1.52455 3.80128 1.8744ZM15.5324 5.48768C15.0541 5.76382 14.4425 5.59994 14.1663 5.12165C13.8902 4.64336 14.0541 4.03177 14.5324 3.75563L15.6871 3.08896C16.1654 2.81282 16.7769 2.97669 17.0531 3.45499C17.3292 3.93328 17.1654 4.54487 16.6871 4.82101L15.5324 5.48768ZM4.99967 9.25566C4.99967 10.5986 5.56691 11.809 6.47485 12.6604C7.02914 12.1945 7.66893 11.8271 8.3673 11.5851C7.55136 11.1291 6.99967 10.2568 6.99967 9.25566C6.99967 7.7829 8.19358 6.589 9.66634 6.589C10.6729 6.589 11.5493 7.14673 12.0032 7.97003C12.459 7.4743 12.9929 7.05146 13.5853 6.72097C12.7537 5.43789 11.3092 4.589 9.66634 4.589C7.08901 4.589 4.99967 6.67833 4.99967 9.25566ZM1.33301 9.25566C0.780723 9.25566 0.333008 8.80795 0.333008 8.25566C0.333008 7.70338 0.780723 7.25566 1.33301 7.25566H2.66634C3.21863 7.25566 3.66634 7.70338 3.66634 8.25566C3.66634 8.80795 3.21863 9.25566 2.66634 9.25566H1.33301ZM1.49967 14.455C1.77582 14.9333 2.38741 15.0972 2.8657 14.821L4.0204 14.1543C4.49869 13.8782 4.66257 13.2666 4.38643 12.7883C4.11028 12.31 3.49869 12.1462 3.0204 12.4223L1.8657 13.089C1.38741 13.3651 1.22353 13.9767 1.49967 14.455ZM29.6663 18.2557C29.6663 21.6417 27.0092 24.4071 23.6663 24.5804V24.589H11.6663V24.5804C8.32349 24.4071 5.66634 21.6417 5.66634 18.2557C5.66634 15.0259 8.08391 12.3609 11.2081 11.9713C11.9231 9.25718 14.3943 7.2557 17.333 7.2557C20.254 7.2557 22.7131 9.23314 23.4448 11.9224H23.6663V11.931C27.0092 12.1043 29.6663 14.8697 29.6663 18.2557ZM23.5628 22.5831L23.4483 22.589H11.8844L11.7699 22.5831C9.48438 22.4646 7.66634 20.5718 7.66634 18.2557C7.66634 16.0474 9.31999 14.2222 11.4556 13.956L12.7977 13.7887L13.1422 12.4808C13.6315 10.6232 15.3251 9.2557 17.333 9.2557C19.3287 9.2557 21.0141 10.6066 21.5149 12.4474L21.6663 13.0041V13.83L21.8943 13.8418L21.9162 13.9224H23.4483L23.5628 13.9283C25.8483 14.0468 27.6663 15.9396 27.6663 18.2557C27.6663 20.5718 25.8483 22.4646 23.5628 22.5831Z" 
                fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                météo
            </span>
        </a>
    </li>

          
            <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
        <button class="o-menu-item__button" type="button" aria-label="ouvrir le menu">
            <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
                fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                plus
            </span>
        </button>
    </li>

    </ul>
    <div class="o-menu__hover-bar"></div>
</nav>


    </div>

        
            <div class="o-header__block o-header__block--progress o-header-progress">
        <div class="o-header-progress__bar js-reading-progress-bar"></div>
    </div>
    </header>
                                    
                
<main role="main" class="u-container">
    <div class="p-article__column p-article__column--left p-article__column--flex">
          <h1 id="mainContent" class="a-article__title">Bientôt un premier restaurant inclusif à La Réunion</h1>

                    

<div class="m-article__rubrics">
        
      <a href="/societe/association?r=reunion" class="a-article__rubric">association</a>
  
      
</div>
        
                <div class="p-container__main-media"
            >
                            
<div  id="photo"  class="o-article__image-container ">
      <picture>
              <source
          type="image/webp"
          srcset="https://la1ere.francetvinfo.fr/image/ljXnpThnCoNxXx6uRGsTFBST7Ps/600x400/filters:format(webp)/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg 600w, https://la1ere.francetvinfo.fr/image/jCoDha2WNyg_QG6UMwcKZRCmal4/930x620/filters:format(webp)/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
            <source
        srcset="https://la1ere.francetvinfo.fr/image/N29KXwY-SCqnZc3oVbmEJxrPD5E/600x400/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg 600w, https://la1ere.francetvinfo.fr/image/5D-zUO7wHf_pEe4x4BAlH48dGnI/930x620/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      <img
        class="a-article__image not-lazy"
        width="816"
        height="544"
        src="https://la1ere.francetvinfo.fr/image/N29KXwY-SCqnZc3oVbmEJxrPD5E/600x400/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg"
        alt="Bientôt un restaurant inclusif à La Réunion, un partenariat signé avec entre les associations &quot;L&#039;Eclat&quot;, &quot;DYS Semblable&quot; et &quot;Autisme Réunion&quot;">
    </picture>
  
      <div class="o-article__image-credits">
            <span class="o-image-credits__description">Bientôt un restaurant inclusif à La Réunion, un partenariat signé avec entre les associations &quot;L&#039;Eclat&quot;, &quot;DYS Semblable&quot; et &quot;Autisme Réunion&quot;</span>
              <span class="a-separator">
          •
        </span>
                    <span class="o-image-credits__author">&copy;Association &quot;L&#039;Eclat&quot;</span>
          </div>
  </div>
                    </div>

        <div class="p-article__container">
              <div class="m-article__chapo">Le premier restaurant inclusif de l’île va bientôt voir le jour. Une première dans l’île et en Outre-mer. Un projet dévoilé hier, vendredi 18 novembre par l’association "L’Eclat", dans le cadre de la semaine européenne pour l’emploi des personnes handicapées et du mois de l’économie sociale et solidaire.</div>

            <div class="p-article__infos">
                  <span class="a-article__author">Céline Latchimy</span>
                <span class="a-separator">&#x2022;</span>
                
<span class="a-article__date" itemscope>
            <time datetime="2022-11-19T09:47:18+04:00" itemprop="datePublished">Publié le 19 novembre 2022 à 09h47</time>
    
    </span>
            </div>

            <div class="p-article__body">
                                                    <p class="x_MsoNormal">Dans le cadre de la semaine européenne pour l’emploi des personnes handicapées et du mois de l’économie sociale et solidaire, l’association "L’Éclat" a dévoilé hier, vendredi 18 novembre, son projet de restaurant inclusif à La Réunion. Il s’agira d’un restaurant classique "<i>où les repas seront confectionnés et servis par des personnes en situation de handicap"</i>&nbsp;explique Mathieu Pasquet, le président de l’association. La carte proposera une cuisine saine, valorisant les productions agricoles locales et les circuits-courts. Une première à La Réunion et en Outre-mer.</p>
<p class="x_MsoNormal"><strong>Les précisions de Mathieu Pasquet, président de l’association, sur Réunion La 1<sup>ère</sup>&nbsp;:</strong></p>
  <div class="a-magneto" data-id="50741022-671c-11ed-9633-85e1f187131f"></div>


<h2 class="subheader">"Rendre le handicap visible dans la société"</h2>
<p class="x_MsoNormal">Le choix d’un restaurant n’est pas anodin<i>. "L’objectif est de rendre le handicap visible dans la société et de lutter contre les préjugés" </i>souligne Mathieu Pasquet.<i> "Le restaurant est un lieu de rencontre et de convivialité. C’est un vecteur idéal pour faire évoluer les regards, un moyen de marquer les esprits en montrant les capacités de travail de ces salariés qui, grâce à ce modèle économique, accèdent à l’autonomie, l’épanouissement et le pouvoir d’agir"</i>&nbsp;ajoute-t-il.</p>
<p class="x_MsoNormal">L’environnement de travail sera aménagé pour prendre en compte les besoins spécifiques des salariés autrement capables : carte réduite, recettes adaptées, salle de repos, siège en cuisine, horaires de travail repensés notamment. Pour mener à bien ce projet et former les salariés, "L'Eclat" sera soutenu par d'autres acteurs. Un partenariat a noté été signé avec les associations "Autisme Réunion" et "DYS Semblable".</p>
<p class="x_MsoNormal">Huit emplois seront créés&nbsp;: six travailleurs en situation de handicap, accompagnés de deux managers&nbsp;: un chef cuisinier et un gérant en salle. L’association espère ouvrir l’établissement à Saint-Denis ou à Sainte-Marie.</p>
                            </div>

                        

<div class="o-article-share">
    
      <button
        class="m-button-with-icon m-button-with-icon--blue js-share-cta o-article-share__button lazy-background"
        type="button"
                data-icon-name="share_icon-yellow"
                                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="share-fallback" data-article-url="http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html" data-article-title="Bientôt un premier restaurant inclusif à La Réunion"
        >
                    partager l&#039;article
            </button>

</div>

  


<div
    id="share-fallback"
    class="m-share-fallback js-share-fallback"
    role="dialog"
    aria-modal="true"
    aria-hidden="true"
    tabindex="-1">
    <div class="m-share-fallback__backdrop js-share-fallback-backdrop"></div>
    <div class="m-share-modal">
        <header class="m-share-modal__header">
            <div class="m-share-modal__title">
                Partager l'article
                                                    <button
        class="m-button-with-icon m-button-with-icon--close m-share-modal__close js-close-share-modal"
        type="button"
                data-icon-name="close-outremer"
                        >
                    <span class="u-visually-hidden">Fermer la modale de partage</span>
            </button>

            </div>
            <div class="m-share-modal__article-title"><p>Bientôt un premier restaurant inclusif à La Réunion</p></div>
                        <picture>
                                <source
                    type="image/webp"
                    data-srcset="https://la1ere.francetvinfo.fr/image/ljXnpThnCoNxXx6uRGsTFBST7Ps/600x400/filters:format(webp)/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg">
                                <source
                    type="image/jpg"
                    data-srcset="https://la1ere.francetvinfo.fr/image/N29KXwY-SCqnZc3oVbmEJxrPD5E/600x400/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg">
                <img
                    class="m-share-modal__article-illustration lazy"
                    width="76"
                    height="76"
                    aria-hidden="true"
                    data-src="https://la1ere.francetvinfo.fr/image/N29KXwY-SCqnZc3oVbmEJxrPD5E/600x400/outremer/2022/11/19/63786d71360c5_thumbnail-photo-convention.jpg"
                    alt="">
            </picture>
                    </header>
        <ul class="m-share-modal__list">
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--facebook"
        href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Facebook
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--messenger"
        href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
        >
                    Messenger
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--whatsapp"
        href="http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
        >
                    Whatsapp
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--sms"
        href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Freunion%2Fbientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article par sms"
        >
                    SMS
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--mail"
        href="mailto:?subject=Bient%C3%B4t%20un%20premier%20restaurant%20inclusif%20%C3%A0%20La%20R%C3%A9union&amp;body=http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
        >
                    Mail
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--twitter"
        href="https://twitter.com/share?text=Bient%C3%B4t%20un%20premier%20restaurant%20inclusif%20%C3%A0%20La%20R%C3%A9union&amp;url=http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Twitter
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--flipboard"
        href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Bient%C3%B4t%20un%20premier%20restaurant%20inclusif%20%C3%A0%20La%20R%C3%A9union&amp;url=http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html"
                                 aria-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
        >
                    Flipboard
            </a>

                                            </li>
                                <li class="m-share-link" aria-live="polite">
                                        <button
        class="m-button-with-icon m-button-with-icon--copy js-share-copy"
        type="button"
                                 aria-label="Copier le lien de l'article"
        >
                    copier le lien
            </button>

                                                <span class="m-share-link__error-copy js-copy-failed">échec, recommencer</span>
                <textarea contenteditable aria-hidden="true" class="m-share-modal__clipboard-url u-visually-hidden js-hidden-url">http://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html</textarea>
                            </li>
                </ul>
    </div>
</div>
        </div>
    </div>

    <div class="o-optin-newsletter js-nl-block">
    


<aside class="o-optin-banner js-optin-banner" data-article-title="bientot_un_premier_restaurant_inclusif_a_la_reunion">
    <img class="o-optin-banner__illustration lazy" width="80" height="80" fetchpriority="low" alt="" data-src="/assets/img/optin/banner_illustration.svg">
    <h2 class="o-optin-banner__wording">Tous les jours, recevez l’actualité de la <b>Réunion</b> dans votre boite mail.</h2>
    <div class="o-optin-banner__actions">
            
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--tertiary a-btn--xl js-dismiss-optin-banner"
        aria-label="ignorer l'inscription à la newsletter">ignorer</button>

            
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--primary a-btn--xl js-show-optin"
        aria-label="s’inscrire à la newsletter de la Réunion">s'inscrire</button>

    </div>
</aside>
    



<aside class="o-optin-popin js-optin-popin">
    <div class="o-optin-popin__wrapper">
            
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--tertiary a-btn--xl js-close-optin"
        ><span class="u-visually-hidden">Fermer la fenêtre d'inscription à la newsletter</span><svg aria-hidden="true" width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.5" y="0.5" width="31" height="31" rx="15.5" fill="white"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9.99408 9.99408C10.3195 9.66864 10.8472 9.66864 11.1726 9.99408L16.1813 15.0028L21.19 9.99408C21.5154 9.66864 22.043 9.66864 22.3685 9.99408C22.6939 10.3195 22.6939 10.8472 22.3685 11.1726L17.3598 16.1813L22.3684 21.1899C22.6939 21.5154 22.6939 22.043 22.3684 22.3684C22.043 22.6939 21.5154 22.6939 21.1899 22.3684L16.1813 17.3598L11.1726 22.3684C10.8472 22.6939 10.3195 22.6939 9.9941 22.3684C9.66867 22.043 9.66867 21.5154 9.9941 21.1899L15.0028 16.1813L9.99408 11.1726C9.66864 10.8472 9.66864 10.3195 9.99408 9.99408Z" fill="black"/><rect x="0.5" y="0.5" width="31" height="31" rx="15.5" stroke="black"/></svg></button>

        <div class="o-optin-popin__illustration">
        </div>
        <h2 class="o-optin-popin__content">
            Tous les jours, recevez l’actualité de la <b>Réunion</b> dans votre boite mail.
        </h2>
        <form class="o-optin-popin__form js-newsletter-form" name="newsletter-optin" data-optin="ftvOpt1Reu">
            

<div class="m-form-group">
        
    <input
        id="newsletter-email"
        type="email"
        name="newsletter-email"
        placeholder="votre addresse-email"
        class="a-form-input"
        autocomplete="email" />

        
    <label
        for="newsletter-email"
        class="a-form-label">
        Votre adresse-email
    </label>

        
    <span class="a-form-helper js-field-helper"
        >
        
    </span>

</div>
                            
    <button
        type="submit"
        class="a-btn a-btn-reset a-btn--primary a-btn--xl js-submit-optin"
        aria-label="valider l'inscription à la newsletter de la Réunion">valider l'inscription</button>

        </form>
        <div class="o-optin-popin__completed js-form-sended">
            <p id="successMsg">Merci. Votre inscription à la newsletter à bien été prise en compte.</p>
                
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--secondary a-btn--xl js-close-success-optin"
        aria-label="Fermer la fenêtre d'inscription à la newsletter" aria-describedby="successMsg">fermer</button>

        </div>

            
    <div class="m-toast m-toast--error js-toast-optin">
        <div class="m-toast__icon"></div>
        <p id="toast-failure" class="m-toast__content">Une erreur technique est survenue. Vous pourrez réessayer dans quelques minutes.</p>
    </div>


        <p class="o-optin-popin__legals">
            France Télévisions utilise votre adresse e-mail pour vous envoyer la newsletter Réunion. Vous pouvez vous y désabonner à tout moment via le lien en bas de ces newsletters. <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite/politique-de-confidentialite-de-france-televisions-6503">Notre politique de confidentialité</a>
        </p>
    </div>
</aside>
</div>

    <div class="p-article__column--sidebar p-article__column--right">
                <div class="p-sticky-block p-position--3">
            
        </div>

                
                                                        


        
                                                                                                                    


                <aside class="p-position--1">
            
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="o-livetext-banner ">
    <div class="o-livetext-banner__title">
        
    
    <div class="m-title-category">
        <h2 class="a-title">Les Outre-mer <br> en continu</h2>
            </div>



        <p class="o-livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
    </div>
    <div class="o-livetext-banner__post-stack">
        <div class="o-fake-post">
            <div class="o-fake-post__datetime">il y a 1 minute</div>
            <div class="o-fake-post__content">
                Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
            </div>
            <div class="o-fake-post__meta">
                <span class="o-fake-post__comment-icon">
                    <svg aria-hidden="true" width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.93094 10.4272V11.6614C5.93094 11.9045 6.17617 12.0682 6.39621 11.972L6.44615 11.9502L6.44998 11.9485L6.46365 11.9424L6.46396 11.9422C6.48384 11.9333 6.484 11.9332 6.51406 11.9194C6.568 11.8946 6.63021 11.8652 6.70001 11.8312C6.8981 11.7347 7.11827 11.6207 7.35507 11.4896C8.03128 11.1153 8.70753 10.6781 9.34039 10.1806C11.181 8.73372 12.2983 7.07595 12.2983 5.21843C12.2983 2.32209 9.60024 0 6.29829 0C2.99643 0 0.29834 2.32211 0.29834 5.21843C0.29834 8.00656 2.79864 10.2626 5.93094 10.4272ZM6.93094 10.5684C7.5482 10.2234 8.15941 9.82541 8.72794 9.37851C10.4568 8.01953 11.2983 6.62415 11.2983 5.21843C11.2983 3.02632 9.20132 1.01462 6.29829 1.01462C3.39536 1.01462 1.29834 3.02632 1.29834 5.21843C1.29834 7.33078 3.23701 9.26964 5.98268 9.41396L6.93094 9.4638V10.5684ZM2.96501 4.5C2.96501 4.22386 3.18886 4 3.46501 4L9.13167 4C9.40782 4 9.63167 4.22386 9.63167 4.5C9.63167 4.77614 9.40782 5 9.13167 5L3.46501 5C3.18886 5 2.96501 4.77614 2.96501 4.5ZM6.13167 6C5.85553 6 5.63167 6.22386 5.63167 6.5C5.63167 6.77614 5.85553 7 6.13167 7L9.13167 7C9.40782 7 9.63167 6.77614 9.63167 6.5C9.63167 6.22386 9.40782 6 9.13167 6L6.13167 6Z" fill="#007A97"/>
                    </svg>
                </span>
                <span class="o-fake-post__like-icon">
                    <svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M11.8473 1.06221C11.0173 0.868681 10.1248 1.11081 9.68525 2.01267C9.64484 2.09558 9.61203 2.18189 9.58723 2.27055C9.54942 2.40569 9.51636 2.54273 9.48752 2.68246L9.44739 2.89419C9.38586 3.24912 9.35505 3.53452 9.33116 3.97116L9.27619 5.21574C9.26349 5.43574 9.24855 5.61117 9.22824 5.77108L9.18489 6.04774L7.21771 11.5738L3.43109 12.8627C2.55997 13.1595 2.13542 14.1279 2.51381 14.955C3.38485 16.8591 3.97999 18.7671 4.25981 20.6149L4.28785 20.756C4.50453 21.6307 5.44847 22.1491 6.33146 21.8438L8.07909 21.2386L8.16066 21.2693C8.90662 21.5291 9.91663 21.6893 11.22 21.8073C11.7668 21.8569 12.345 21.8956 12.9494 21.9257L13.3892 21.9459L14.6639 21.9883C14.7089 21.9883 14.6838 21.9846 14.6361 21.9771L14.8381 21.9956C16.1785 22.0326 17.1041 21.8426 18.3066 21.2001C18.4135 21.143 18.5133 21.0737 18.6039 20.994L18.7544 20.8527C19.2817 20.3231 19.5429 19.6719 19.508 18.9948L19.6097 18.9133C19.9727 18.6059 20.2437 18.2983 20.4265 17.962L20.5106 17.794C20.6897 17.4023 20.7489 17.0124 20.6976 16.5991L20.6776 16.4798L20.7246 16.4296C21.1344 15.9422 21.3563 15.2954 21.3739 14.6291L21.375 14.4491C21.3671 13.9119 21.2577 13.4016 21.0105 12.9856L20.9515 12.8951L20.978 12.813C21.2499 11.8565 21.0457 10.8615 20.567 9.99786C19.9906 8.95751 18.9421 8.4376 17.5583 8.41865L17.4385 8.42152L14.5442 8.6088L14.6328 7.08288L14.5987 7.20384C15.0948 5.54965 15.1119 4.20712 14.544 3.14928C14.2499 2.60163 13.6256 2.0036 12.9791 1.57925C12.6034 1.33272 12.2322 1.15194 11.8473 1.06221ZM13.157 3.87036C13.4846 4.48044 13.4996 5.41508 13.0927 6.77155C13.083 6.8047 13.0768 6.83895 13.0745 6.87344L12.9078 9.72947C12.8906 9.99731 13.147 10.2493 13.418 10.2308C14.7909 10.1428 16.1638 10.0467 17.5365 9.96212C18.4395 9.97448 18.9261 10.2609 19.1899 10.7369C19.4544 11.2143 19.7809 12.1849 19.1555 13.0053C18.9815 13.2336 19.0831 13.4845 19.3809 13.5697C19.6786 13.6551 19.8182 14.1125 19.8057 14.5893C19.7932 15.0659 19.5783 15.4907 19.2674 15.6442C18.729 15.8642 18.782 16.0808 19.0381 16.415C19.1917 16.8095 19.1715 16.9981 19.0433 17.2341C18.9149 17.4701 18.6001 17.7658 18.0959 18.113C17.6072 18.2834 17.736 18.5165 17.881 18.8037C18.0101 19.1452 17.9481 19.5002 17.5581 19.8435C16.5231 20.3964 15.8324 20.4789 14.8821 20.4526L13.5054 20.4056C11.8807 20.3386 9.28454 20.1653 8.34695 19.6715C8.23094 19.6106 8.08898 19.5999 7.96481 19.6426L5.81135 20.3875C5.49742 18.3143 4.83254 16.2633 3.94423 14.3214L8.20647 12.8695C8.33832 12.8327 8.4522 12.7371 8.51036 12.6145L10.6752 6.53204C10.6929 6.4935 10.7054 6.45259 10.7121 6.41084C10.9658 5.12369 10.7684 3.86417 11.0996 2.68022C11.3552 2.1558 12.8489 3.29642 13.157 3.87036Z" fill="#007A97"/>
                    </svg>
                    1.5k
                </span>
                <span class="o-fake-post__author-icon">Outre-mer</span>
            </div>
        </div>
    </div>
    <div class="o-livetext-banner__cta">
        <div class="o-livetext-banner__fake-cta">
            <svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M8.49998 2.25C8.49998 1.75 8.83577 1.5 9.24998 1.5H15.75C16.1642 1.5 16.5 1.75 16.5 2.25C16.5 2.75 16.1642 3 15.75 3H9.24998C8.83577 3 8.49998 2.66421 8.49998 2.25ZM11.75 9C11.3358 9 11 9.33579 11 9.75V13.75C11 13.8309 11.0128 13.9088 11.0365 13.9818C11.0648 14.1213 11.133 14.2544 11.2412 14.3626L13.3639 16.4853C13.6568 16.7782 14.1317 16.7782 14.4246 16.4853C14.7175 16.1924 14.7175 15.7175 14.4246 15.4246L12.5 13.5V9.75C12.5 9.33579 12.1642 9 11.75 9ZM7.12211 8.00225C4.1546 10.8921 4.09162 15.6404 6.98146 18.6079C8.54924 20.2178 10.664 20.9729 12.7447 20.8654L12.8453 22.3621C10.3412 22.4979 7.79385 21.5922 5.90683 19.6544C2.43903 16.0934 2.51459 10.3954 6.07561 6.92762C9.39105 3.69896 14.5589 3.54181 18.0546 6.40942L18.6396 5.83972C18.9217 5.56499 19.3941 5.71713 19.4591 6.10364L19.6975 7.52122L19.972 9.15313C20.0286 9.48981 19.7296 9.78098 19.3946 9.71545L17.7705 9.39782L16.3597 9.1219C15.9751 9.04667 15.8355 8.57038 16.1177 8.29565L16.9717 7.46393C14.0618 5.18528 9.84327 5.35231 7.12211 8.00225ZM14.5311 22.1098C15.8038 21.7939 17.0217 21.1961 18.0861 20.315L17.1781 19.119C16.2766 19.8777 15.2401 20.39 14.1562 20.6571L14.5311 22.1098ZM19.4392 15.8417C19.157 16.6546 18.731 17.4282 18.1619 18.1226L19.2764 19.1288C19.977 18.2881 20.5008 17.3486 20.8474 16.3602L19.4392 15.8417ZM21.2595 14.6833C21.3181 14.2827 21.3496 13.8788 21.3541 13.4746C21.3584 13.0843 21.033 12.7804 20.6426 12.7777C20.206 12.7748 19.8638 13.1472 19.8517 13.5837C19.8438 13.8694 19.8197 14.1547 19.7793 14.438L21.2595 14.6833Z" fill="#FFFFFF"/>
            </svg>
            accès à l’actu en continu
        </div>
    </div>
</a>
        </aside>

                                    <div class="p-position--2">
                
  
<div class="o-coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus?r=reunion" title="Coronavirus">
    <img class="o-coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.png" alt=""/>
  </a>
</div>
            </div>
        
                        
                <div class="p-position--1">
            

  <div class="o-top-articles">
    <div class="o-top-articles__separator"></div>
    <div class="o-top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="o-top-articles__container">
                                                          
                        
                    
                                                                                                
                
            
                
                
            
                
                                                    
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
                    
                            
        
        <li class="m-linked-article">
            <a href="https://la1ere.francetvinfo.fr/reunion/qui-sont-les-huit-candidats-de-shannker-le-concours-de-chant-de-reunion-la-1ere-1341156.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/COZspMXB_0Sd_lF3YRAN8o9qGyo/126x84/filters:format(webp)/outremer/2022/11/14/6371f6dd2065f_candidats-katiana-0.png">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/UO3IJuVBBsYzRKg86Iro-lw1PRg/126x84/outremer/2022/11/14/6371f6dd2065f_candidats-katiana-0.png"
                        alt="Qui sont les huit candidats de Shannkèr, le concours de chant de Réunion la 1ère ?">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/UO3IJuVBBsYzRKg86Iro-lw1PRg/126x84/outremer/2022/11/14/6371f6dd2065f_candidats-katiana-0.png"
                            alt="Qui sont les huit candidats de Shannkèr, le concours de chant de Réunion la 1ère ?">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            télévision
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Qui sont les huit candidats de Shannkèr, le concours de chant de Réunion la 1ère ?
                    </span>
                </span>
            </a>
        </li>
    
                                                          
                        
                    
                                                                                                
                
            
                
                
                    
                            
        
        <li class="m-linked-article">
            <a href="https://la1ere.francetvinfo.fr/reunion/les-jeux-des-iles-se-derouleront-du-23-aout-au-15-septembre-2023-a-madagascar-1341528.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/MUeJAKjSCdT7EeC5aoC7xZJjoWQ/126x84/filters:format(webp)/outremer/2022/11/18/637780155f398_0229107001563869171.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/JuHgfE5OmQ-VFXmJoAbgK5Fj7Rk/126x84/outremer/2022/11/18/637780155f398_0229107001563869171.jpg"
                        alt="Les Jeux des Îles se dérouleront dans la période du 23 août au 15 septembre 2023 à Madagascar">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/JuHgfE5OmQ-VFXmJoAbgK5Fj7Rk/126x84/outremer/2022/11/18/637780155f398_0229107001563869171.jpg"
                            alt="Les Jeux des Îles se dérouleront dans la période du 23 août au 15 septembre 2023 à Madagascar">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            découverte
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Les Jeux des Îles se dérouleront dans la période du 23 août au 15 septembre 2023 à Madagascar
                    </span>
                </span>
            </a>
        </li>
    
                                                          
                        
                    
                                                                                                
                
            
                
                
                    
                            
        
        <li class="m-linked-article">
            <a href="https://la1ere.francetvinfo.fr/reunion/trois-bassins/trois-requins-observes-a-trois-bassins-le-centre-securite-requin-appelle-a-la-prudence-1341520.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/wMbFQ2nFyFsQYW3FesfGCFTMtUg/126x84/filters:format(webp)/outremer/2022/11/18/637773d415c48_0265685001616996748.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/Q7K_T3qR6jZEhNf2viRyGbI7qbY/126x84/outremer/2022/11/18/637773d415c48_0265685001616996748.jpg"
                        alt="Trois requins observés à Trois-Bassins, le Centre Sécurité Requin appelle à la prudence">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/Q7K_T3qR6jZEhNf2viRyGbI7qbY/126x84/outremer/2022/11/18/637773d415c48_0265685001616996748.jpg"
                            alt="Trois requins observés à Trois-Bassins, le Centre Sécurité Requin appelle à la prudence">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            découverte
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Trois requins observés à Trois-Bassins, le Centre Sécurité Requin appelle à la prudence
                    </span>
                </span>
            </a>
        </li>
    
          </ul>
    <a href="https://la1ere.francetvinfo.fr/reunion/" class="o-top-articles__more">
      Voir plus d'info<span class="o-link-arrow"></span>
    </a>
  </div>
        </div>
    </div>

    <div class="p-article__column--thematics">
        <div class="p-article__tags">
            <div class="p-article__tags-separator"></div>
            <div class="p-article__tags-title" role="heading" aria-level="2">
                Thématiques associées
            </div>
            <ul class="p-article__tags-list">
                                                                            <li>
                        <a href="/societe?r=reunion" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>société
                        </a>
                    </li>
                                                                <li>
                        <a href="/societe/association?r=reunion" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>association
                        </a>
                    </li>
                                                                <li>
                        <a href="/sante/handicap?r=reunion" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>handicap
                        </a>
                    </li>
                                                                <li>
                        <a href="/sante?r=reunion" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>santé
                        </a>
                    </li>
                                        </ul>
        </div>
    </div>

                <div class="o-related-cards o-article__related--cards">
            

            <div class="o-related-cards__title" role="heading" aria-level="2">
              <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>

            <span>
                sur le thème
                                "société"
                            </span>
        </div>
        <div class="o-related-cards--container">
        <ul class="o-related-cards--content">
                              
      
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/les-detenteurs-d-armes-non-declarees-invites-a-les-deposer-ou-a-les-enregistrer-1341512.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/m-xQwy3uec0yAiruPCABSbEeqRM/222x148/filters:format(webp)/outremer/2019/10/03/5d95b6a2bceb2_20160919_fusil.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/rTUXRvxL00krOHZL-P58ZTBuilQ/222x148/outremer/2019/10/03/5d95b6a2bceb2_20160919_fusil.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/rTUXRvxL00krOHZL-P58ZTBuilQ/222x148/outremer/2019/10/03/5d95b6a2bceb2_20160919_fusil.jpg" alt="">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            sécurité
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Les détenteurs d’armes non déclarées invités à les déposer ou à les enregistrer
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/ti-kaz-arlette-des-habitations-modulaires-proposee-aux-personnes-fragilisees-par-la-vie-dans-l-ile-1341476.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/A_7CQ2XpuSFATNshUbftN70uY-o/222x148/filters:format(webp)/outremer/2022/11/18/63774e9246e3c_pad-ti-kaz-arlette-habitation-solidaire-jct-wt-mix-frame-175.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/I0JmDQLSrb2X4eF-vrMWUq6AKkA/222x148/outremer/2022/11/18/63774e9246e3c_pad-ti-kaz-arlette-habitation-solidaire-jct-wt-mix-frame-175.jpg" alt="Ti Kaz Arlette, un toit pour les personnes fragilisées par la vie">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/I0JmDQLSrb2X4eF-vrMWUq6AKkA/222x148/outremer/2022/11/18/63774e9246e3c_pad-ti-kaz-arlette-habitation-solidaire-jct-wt-mix-frame-175.jpg" alt="Ti Kaz Arlette, un toit pour les personnes fragilisées par la vie">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            logement
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Ti Kaz Arlette : des habitations modulaires proposées aux personnes fragilisées par la vie dans l&#039;île
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                                                                                                            
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/l-aripa-association-reunionnaise-interprofessionnelle-de-la-peche-condamnee-a-60-000-d-amende-pour-entente-illicite-1341432.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/zcrgu3oqVbw1-K8bZTSraXdRV_o/222x148/filters:format(webp)/outremer/2022/11/18/637722c5bc9e3_poissons.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/iaV25oQ8TCjaradkYH7J3791Y2M/222x148/outremer/2022/11/18/637722c5bc9e3_poissons.jpg" alt="(Illustration)">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/iaV25oQ8TCjaradkYH7J3791Y2M/222x148/outremer/2022/11/18/637722c5bc9e3_poissons.jpg" alt="(Illustration)">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            océan indien
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          L’ARIPA, association réunionnaise interprofessionnelle de la pêche, condamnée à 60 000 € d’amende pour entente illicite
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/lancement-du-premier-plan-national-d-actions-pour-sauver-le-papangue-a-la-reunion-1341428.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/Yan92JjRWeFNMiEUtxCpqxToV-g/222x148/filters:format(webp)/outremer/2022/11/18/63771c14b8ec4_papangue-ipr.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/UF_FqiCrm5kYB_WJI9V4NOif75w/222x148/outremer/2022/11/18/63771c14b8ec4_papangue-ipr.jpg" alt="Le papangue, menacé d&#039;extinction à La Réunion">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/UF_FqiCrm5kYB_WJI9V4NOif75w/222x148/outremer/2022/11/18/63771c14b8ec4_papangue-ipr.jpg" alt="Le papangue, menacé d&#039;extinction à La Réunion">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            société
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Lancement du premier plan national d’actions pour sauver le papangue à La Réunion
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/un-conducteur-controle-a-136-km-h-sur-une-portion-limitee-a-50-km-h-1341124.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/OCR81YWUcP72xGCGhZrnbVzvLzo/222x148/filters:format(webp)/outremer/2022/11/17/63761d5b3095c_plateau-police.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/U5sfFNt8WmH0zHQb0uNjAzPlPBk/222x148/outremer/2022/11/17/63761d5b3095c_plateau-police.jpg" alt="La voiture a été emmenée à la fourrière">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/U5sfFNt8WmH0zHQb0uNjAzPlPBk/222x148/outremer/2022/11/17/63761d5b3095c_plateau-police.jpg" alt="La voiture a été emmenée à la fourrière">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            sécurité
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Un conducteur contrôlé à 136 km/h sur une portion limitée à 50 km/h
        </span>
                  <span class="m-related-card__date">17/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                                                                              
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/madagascar-les-pilleurs-de-tombes-interpelles-avec-les-yeux-des-defunts-1341044.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/HfVt8OO_SZTf1B1b_qKqty4uvDA/222x148/filters:format(webp)/outremer/2022/11/17/6375e352790be_cimetiere.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/pv5f8GlQfLuOuvktwJkCWv9iNFs/222x148/outremer/2022/11/17/6375e352790be_cimetiere.jpg" alt="(Illustration)">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/pv5f8GlQfLuOuvktwJkCWv9iNFs/222x148/outremer/2022/11/17/6375e352790be_cimetiere.jpg" alt="(Illustration)">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            océan indien
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Madagascar : les pilleurs de tombes interpellés avec les yeux des défunts
        </span>
                  <span class="m-related-card__date">17/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                                                                                                                                                                        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/maurice-le-parti-travailliste-demande-a-l-onu-d-intervenir-pour-proteger-la-liberte-de-la-presse-1341024.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/L-Hc5D2sY_b1ENtTRF81BZMZY-g/222x148/filters:format(webp)/outremer/2022/11/17/6375d063d6d47_plainte.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/J5eABwiMhelCVCxys0l69mOmx7U/222x148/outremer/2022/11/17/6375d063d6d47_plainte.jpg" alt="L&#039;ONU a été saisie des difficultés rencontrée par la presse mauricienne">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/J5eABwiMhelCVCxys0l69mOmx7U/222x148/outremer/2022/11/17/6375d063d6d47_plainte.jpg" alt="L&#039;ONU a été saisie des difficultés rencontrée par la presse mauricienne">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            océan indien
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Maurice : le Parti Travailliste demande à l&#039;ONU d&#039;intervenir pour protéger la liberté de la presse
        </span>
                  <span class="m-related-card__date">17/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/jo-paris-2024-des-etablissements-scolaires-reunionnais-recoivent-un-label-1340860.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/OnHoGqR2gb4BVQTG6skBYK8iaPM/222x148/filters:format(webp)/outremer/2022/11/16/6374ff54507a1_remise-label-sportif-2024-dp-lf-mix-frame-421.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/G9UcJbhqB8gT5WYysR_UJtyvUKc/222x148/outremer/2022/11/16/6374ff54507a1_remise-label-sportif-2024-dp-lf-mix-frame-421.jpg" alt="Des établissements scolaires de l&#039;île reçoivent le label &quot;Génération 2024&quot;">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/G9UcJbhqB8gT5WYysR_UJtyvUKc/222x148/outremer/2022/11/16/6374ff54507a1_remise-label-sportif-2024-dp-lf-mix-frame-421.jpg" alt="Des établissements scolaires de l&#039;île reçoivent le label &quot;Génération 2024&quot;">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            éducation
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          JO Paris 2024 : des établissements scolaires réunionnais reçoivent un label
        </span>
                  <span class="m-related-card__date">16/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/projet-isopolis-en-quete-du-bonheur-societale-reunionnais-1340848.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/zWpiO-gJPepVtspC9Ru-AF1rCWY/222x148/filters:format(webp)/outremer/2022/11/16/6374f17fe5b6f_projet-isopolis-frame-1028.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/xrGYRiFLBOUueNUCsXDanV6oPfQ/222x148/outremer/2022/11/16/6374f17fe5b6f_projet-isopolis-frame-1028.jpg" alt="Projet ISOPOLIS - en quête du bonheur sociétale réunionnais">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/xrGYRiFLBOUueNUCsXDanV6oPfQ/222x148/outremer/2022/11/16/6374f17fe5b6f_projet-isopolis-frame-1028.jpg" alt="Projet ISOPOLIS - en quête du bonheur sociétale réunionnais">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            agriculture
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          PROJET ISOPOLIS : en quête du bonheur sociétale réunionnais
        </span>
                  <span class="m-related-card__date">16/11/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/korbey-d-or-les-repreneurs-ont-jusqu-au-2-decembre-pour-deposer-leur-candidature-1340804.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/pJgcxFN4Bc7h0hX6ZFV2nLMy49Q/222x148/filters:format(webp)/outremer/2019/10/03/5d95d4c44d8d8_20170405_korbeil_dor-569323.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/dHiPgeGIucl7sBVZq1-QiU7FBiM/222x148/outremer/2019/10/03/5d95d4c44d8d8_20170405_korbeil_dor-569323.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/dHiPgeGIucl7sBVZq1-QiU7FBiM/222x148/outremer/2019/10/03/5d95d4c44d8d8_20170405_korbeil_dor-569323.jpg" alt="">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            solidarité
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Korbey d&#039;Or : les repreneurs ont jusqu&#039;au 2 décembre pour déposer leur candidature
        </span>
                  <span class="m-related-card__date">16/11/2022</span>
              </div>
    </a>
  </li>

                    </ul>
        <div class="o-related-cards__navigation">
            <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
            <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
        </div>
    </div>
        </div>
    
        

<aside class="o-most-viewed-videos o-most-viewed-videos--article">
    <div class="m-title-category">
        <h2 class="a-title">
            <span aria-hidden="true">Vidéos les  <img
    width="16"
    height="16"
    class="a-icon--plus lazy"
    aria-hidden="true"        data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>
vues</span><span class="u-visually-hidden">Vidéos les plus vues</span>
        </h2>
    </div>

    <ul class="o-most-viewed-videos__videos-list">
                                                
                                                                                                            
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/reunion/programme-video/la1ere_reunion_le-journal-de-19h-de-la-reunion/diffusion/4286725-edition-du-mercredi-16-novembre-2022.html"
                class="m-program-card__link" data-video-id="4286725"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "0", level2: "18", name: "le_19h_reunion", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/a/f/f/248dae7c-1b006795b6c5435caf53dd6cb9e75ce478f0e56453aa75ed4bcf97f1ff6f3ffa_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Le 19h Réunion</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Édition du mercredi 16 novembre 2022</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-11-16T15:59:02+01:00">Diffusé le 16/11</time>
                                        <time class="program-card__duration" datetime="00h 39m 49s"><span class="u-visually-hidden">Durée:</span>40 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

                                                                                                            
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/reunion/programme-video/la1ere_reunion_le-journal-de-19h-de-la-reunion/diffusion/4285693-edition-du-jeudi-17-novembre-2022.html"
                class="m-program-card__link" data-video-id="4285693"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "1", level2: "18", name: "le_19h_reunion", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/a/9/3/6356222c-1b006795b6c5435caf53dd6cb9e75ce4716387482ffef3ce3c860d425954a39a_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Le 19h Réunion</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Édition du jeudi 17 novembre 2022</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-11-17T15:59:00+01:00">Diffusé le 17/11</time>
                                        <time class="program-card__duration" datetime="00h 36m 34s"><span class="u-visually-hidden">Durée:</span>37 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

                                                                                                            
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/reunion/programme-video/la1ere_reunion_le-journal-de-19h-de-la-reunion/diffusion/4287703-edition-du-mardi-15-novembre-2022.html"
                class="m-program-card__link" data-video-id="4287703"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "2", level2: "18", name: "le_19h_reunion", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/8/7/6/a6790013-1b006795b6c5435caf53dd6cb9e75ce4abce0108cdd96bef07c0d175081c3678_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Le 19h Réunion</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Édition du mardi 15 novembre 2022</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-11-15T15:59:00+01:00">Diffusé le 15/11</time>
                                        <time class="program-card__duration" datetime="00h 39m 51s"><span class="u-visually-hidden">Durée:</span>40 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

                                                                                                            
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/reunion/programme-video/la1ere_reunion_le-journal-de-12h30-de-la-reunion/diffusion/4285747-edition-du-jeudi-17-novembre-2022.html"
                class="m-program-card__link" data-video-id="4285747"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "3", level2: "18", name: "le_12h30_reunion", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/7/2/a/424dd4bc-1125909721264720890d8000e8bc395d7bcd8416e5ecec843c8dc574e11cca27_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Le 12h30 Réunion</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Édition du jeudi 17 novembre 2022</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-11-17T09:29:00+01:00">Diffusé le 17/11</time>
                                        <time class="program-card__duration" datetime="00h 46m 13s"><span class="u-visually-hidden">Durée:</span>47 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

            </ul>
</aside>

        <div class="o-related-cards p-article__column--france-info">
        

            <div class="o-related-cards__title" role="heading" aria-level="2">
              <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>

            <span>
                d'actualités sur
                  <img
    width="129"
    height="19"
    class="a-icon--franceinfo lazy"
            data-src="/assets/img/logos/franceinfo.svg"
        alt="france info"/>

            </span>
        </div>
        <div class="o-related-cards--container">
        <ul class="o-related-cards--content">
                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-ce-qu-il-faut-retenir-de-la-journee-du-vendredi-18-novembre_5485497.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gb0vu0-5444/500/281/29810559.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gb0vu0-5444/500/281/29810559.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Guerre en Ukraine : ce qu&#039;il faut retenir de la journée du vendredi 18 novembre
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/temoignage-guerre-en-ukraine-je-transmettais-a-l-armee-ukrainienne-une-douzaine-de-coordonnees-gps-chaque-jour-raconte-un-resistant-de-kherson_5484669.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmpjw-ecc9/500/281/29816769.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmpjw-ecc9/500/281/29816769.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          TEMOIGNAGE. Guerre en Ukraine : &quot;Je transmettais à l’armée ukrainienne une douzaine de coordonnées GPS chaque jour&quot;, raconte un résistant de Kherson
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/il-faudra-des-decennies-pour-tout-deminer-en-ukraine-un-travail-de-fourmi-pour-neutraliser-les-explosifs-qui-jonchent-les-territoires-liberes_5476470.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gazlwu-b053/500/281/29762256.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gazlwu-b053/500/281/29762256.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          &quot;Il faudra des décennies pour tout déminer&quot; : en Ukraine, un travail de fourmi pour neutraliser les explosifs qui jonchent les territoires libérés
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-ce-que-l-on-sait-des-actes-de-torture-rapportes-a-kherson-et-decrits-comme-un-phenomene-d-une-ampleur-horrible_5484453.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmgz7-43d1/500/281/29815581.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmgz7-43d1/500/281/29815581.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Guerre en Ukraine : ce que l&#039;on sait des actes de torture rapportés à Kherson et décrits comme un &quot;phénomène&quot; d&#039;une ampleur &quot;horrible&quot;
        </span>
                  <span class="m-related-card__date">18/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/energie/crise-energetique-le-detail-du-nouveau-dispositif-d-aides-de-bercy-aux-entreprises_5485410.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmafn-52a5/500/281/29825031.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmafn-52a5/500/281/29825031.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Crise énergétique : le détail du nouveau dispositif d&#039;aides de Bercy aux entreprises
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/etats-unis-un-procureur-independant-nomme-pour-enqueter-sur-donald-trump_5485422.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmbbu-c0ca/500/281/29825112.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmbbu-c0ca/500/281/29825112.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Etats-Unis : un procureur indépendant nommé pour enquêter sur Donald Trump
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/etats-unis-elizabeth-holmes-fondatrice-de-theranos-et-star-dechue-de-la-silicon-valley-condamnee-a-onze-ans-de-prison-pour-fraude_5485527.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmq65-1bdc/500/281/29825949.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmq65-1bdc/500/281/29825949.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Etats-Unis : Elizabeth Holmes, fondatrice de Theranos et star déchue de la Silicon Valley, condamnée à onze ans de prison pour fraude
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/climat-les-actions-chocs-des-militants-ecologistes-servent-elles-la-lutte-contre-le-rechauffement-climatique_5478627.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gazqiu-ba12/500/281/29776242.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gazqiu-ba12/500/281/29776242.png" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Climat : les actions chocs des militants écologistes servent-elles la lutte contre le réchauffement climatique ?
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/handball/championnat-d-europe/euro-2022-de-handball-l-aventure-s-arrete-pour-les-bleues-surclassees-par-la-norvege-en-demi-finale_5485404.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmc0p-e8a9/500/281/29825193.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmc0p-e8a9/500/281/29825193.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Euro 2022 de handball : l&#039;aventure s&#039;arrête pour les Bleues, surclassées par la Norvège en demi-finale
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/culture/cinema/oscar-d-honneur-pour-euzhan-palcy-c-est-la-recompense-supreme-reagit-la-realisatrice-martiniquaise_5485500.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761gbmo67-b70c/500/281/29825922.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761gbmo67-b70c/500/281/29825922.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Oscar d&#039;honneur pour Euzhan Palcy : &quot;C&#039;est la récompense suprême&quot;, réagit la réalisatrice martiniquaise
        </span>
                  <span class="m-related-card__date">19/11/2022</span>
              </div>
    </a>
  </li>

                    </ul>
        <div class="o-related-cards__navigation">
            <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
            <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
        </div>
    </div>
    </div>
</main>

            
<nav class="o-breadcrumb" aria-label="Fil d'ariane">
    <ol class="o-breadcrumb__list">
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr"
                aria-label="Accéder à la page outre-mer la 1ère"
                class="o-breadcrumb__item">Outre-mer la 1ère</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr/reunion/"
                aria-label="Accéder à la page réunion"
                class="o-breadcrumb__item">Réunion</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <span
                class="o-breadcrumb__item o-breadcrumb__item--disabled"
                                aria-disabled="true"
                aria-current="location">Bientôt un premier restaurant inclusif à la réunion</span>
                </li>
        </ol>
</nav>
    

                                                            


<footer class="o-footer" role="contentinfo">
            <div class="o-footer__top-block">
                                          <a
    class="m-brand-block"
    href="https://la1ere.francetvinfo.fr/reunion/"
    aria-label="Retourner sur la page d'accueil réunion la 1ère">
    <span class="m-brand-block__title">réunion</span>
    <span class="m-brand-block__logo">
    <img
      alt="réunion la 1ère"
      class="lazy logo"
      width="47"
      height="40"
      data-src="/assets/img/logos/1er_white_yellow.svg">
    </span>
  </a>

                        
                                          <div class="m-territories-list js-territories">
    <button
      id="siteListChoice"
      class="m-territories-list__toggle js-toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Changer de territoire</button>
    <div class="m-territories-list__overlay js-territories-overlay"></div>
    <ul
      id="siteList"
      class="m-territories-list__sites js-select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="m-territories-list__link">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="m-territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="m-territories-list__link">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="m-territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="m-territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="m-territories-list__link">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="m-territories-list__link active">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="m-territories-list__link">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="m-territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="m-territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                                </div>
    
                          <ul class="m-social-networks lazy-background o-footer__socials">
    
        <li class="m-social-networks__wording">Suivez Réunion la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g"
            aria-label="Suivre réunion la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

        
        <div class="o-footer__apps-block">
        <span>Applications mobiles</span>
        <ul class="o-footer__apps-list">
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Google Play (Nouvelle fenêtre)"
                    href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
                <img
                    alt=""
                    width="108"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/googleplay_white.svg">
                </a>
            </li>
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Appstore (Nouvelle fenêtre)"
                    href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
                <img
                    alt=""
                    width="102"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/appstore_white.svg">
                </a>
            </li>
        </ul>
    </div>
    
                  <div class="m-footer-archives js-footer-archives">
    <span class="m-footer-archives__title">
      Archives
      <button class="m-footer-archives__toggle a-icon--cross js-footer-archives-toggle" type="button">
        <span class="u-visually-hidden js-footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="m-footer-archives__list js-footer-archives-list">
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2022/"
            aria-label="Consulter les archives de l'année 2022">2022</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2021/"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2020/"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2019/"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2018/"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2017/"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2016/"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2015/"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2014/"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2013/"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2012/"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

        
    <ul class="o-footer__bottom-block">
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/reunion/contact.html">Contactez-nous</a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://la1ere.francetvinfo.fr/reunion/plan-de-site.html">Plan du site</a>
        </li>
        <li class="o-footer__legal-item">
            <a
                id="gestion-cookie"
                class="o-footer__legal-link"
                href="javascript:Didomi.preferences.show()">
                Gérer mes traceurs
            </a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
        </li>
        <li class="o-footer__legal-item o-footer__legal-item--copyright">
            Droits de reproduction et de diffusion réservés ©2022 France TV
        </li>
    </ul>
</footer>
                                    
                                    

    <nav class="o-burger-menu js-burger-menu">
    <div class="o-burger-menu__overlay js-burger-menu-overlay"></div>
    <div class="o-burger-menu__scrollbox">
                <button class="o-burger-menu__close js-close-burger-menu" type="button">
            <span class="u-visually-hidden">Fermer le menu</span>
        </button>
        
        <div class="o-burger-menu__wrapper js-burger-menu-container">

                <div class="o-burger-section o-burger-section--direct">
                            
    <div
        class="m-title-category m-title-category--simple"
        >
        nos directs
    </div>

                                    <ul>
                            <li>
        <a
            href="https://la1ere.francetvinfo.fr/reunion/direct-radio"
            aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
                        target="radioDirect"
            onclick="openRequestedPopup(this.href, this.target, event);"
                        class="o-burger-section__link o-burger-section__link--radio">
            direct radio
        </a>
    </li>

                                            <li>
        <a
            href="https://la1ere.francetvinfo.fr/reunion/direct-tv.html"
            aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)"
                        class="o-burger-section__link o-burger-section__link--tv">
            direct tv
        </a>
    </li>

                        </ul>
                    </div>
        
                        
                            
    
    <div class="o-burger-section o-burger-section--">
            
    <div
        class="m-title-category m-title-category--simple"
        >
        vie locale
    </div>


        <ul>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/avis-de-deces" class="o-burger-section__link o-burger-section__link--avisdobseques">
                                avis d&#039;obsèques
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://meteo.francetvinfo.fr/previsions-meteo-outremer/la-reunion" class="o-burger-section__link o-burger-section__link--lameteo">
                                la météo
                                    </a>
                            </li>
                </ul>
    </div>

                
                        <div class="o-burger-section o-burger-section--thematics">
                
    <div
        class="m-title-category m-title-category--simple"
        >
        thématiques
    </div>

            <ul>
                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-culture"
            aria-label="ouvrir culture"
            aria-expanded="false"
            aria-controls="burger-accordion-section-culture"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            culture
        </button>
        <ul
            id="burger-accordion-section-culture"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-culture">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture?r=reunion">toute l&#039;info culture</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema?r=reunion">cinéma</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse?r=reunion">danse</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">musique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=reunion">patrimoine</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions?r=reunion">traditions</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-decouverte"
            aria-label="ouvrir découverte"
            aria-expanded="false"
            aria-controls="burger-accordion-section-decouverte"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            découverte
        </button>
        <ul
            id="burger-accordion-section-decouverte"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-decouverte">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte?r=reunion">toute l&#039;info découverte</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=reunion">animaux</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=reunion">histoire</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=reunion">insolite</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=reunion">mer</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=reunion">sciences</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-economie"
            aria-label="ouvrir économie"
            aria-expanded="false"
            aria-controls="burger-accordion-section-economie"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            économie
        </button>
        <ul
            id="burger-accordion-section-economie"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-economie">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie?r=reunion">toute l&#039;info économie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=reunion">agriculture</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation?r=reunion">consommation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi?r=reunion">emploi</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=reunion">tourisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports?r=reunion">transports</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-environnement"
            aria-label="ouvrir environnement"
            aria-expanded="false"
            aria-controls="burger-accordion-section-environnement"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            environnement
        </button>
        <ul
            id="burger-accordion-section-environnement"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-environnement">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement?r=reunion">toute l&#039;info environnement</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=reunion">catastrophe naturelle</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat?r=reunion">climat</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=reunion">écologie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie?r=reunion">énergie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=reunion">nucléaire</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-faits_divers"
            aria-label="ouvrir faits divers"
            aria-expanded="false"
            aria-controls="burger-accordion-section-faits_divers"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            faits divers
        </button>
        <ul
            id="burger-accordion-section-faits_divers"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-faits_divers">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">tous les faits divers</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=reunion">accidents</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=reunion">incendie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=reunion">terrorisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=reunion">trafic de drogue</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=reunion">violence</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-info_locale"
            aria-label="ouvrir info locale"
            aria-expanded="false"
            aria-controls="burger-accordion-section-info_locale"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            info locale
        </button>
        <ul
            id="burger-accordion-section-info_locale"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-info_locale">
                                                                            <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/port">le port</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/tampon">le tampon</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-andre">saint-andré</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-benoit">saint-benoît</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-denis">saint-denis</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/sainte-marie-0">sainte-marie</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-joseph">saint-joseph</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-louis">saint-louis</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-paul">saint-paul</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-pierre">saint-pierre</a>
    </li>

                                                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion">océan indien</a>
    </li>

                                                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr">tous les outre-mer</a>
    </li>

                                                        </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-meteo"
            aria-label="ouvrir météo"
            aria-expanded="false"
            aria-controls="burger-accordion-section-meteo"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            météo
        </button>
        <ul
            id="burger-accordion-section-meteo"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-meteo">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo?r=reunion">toute l&#039;info météo</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=reunion">cyclones</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=reunion">intempéries</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=reunion">sécheresse</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-monde"
            aria-label="ouvrir monde"
            aria-expanded="false"
            aria-controls="burger-accordion-section-monde"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            monde
        </button>
        <ul
            id="burger-accordion-section-monde"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-monde">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde?r=reunion">toute l&#039;info monde</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france?r=reunion">france</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=reunion">afrique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=reunion">amérique du nord</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=reunion">amérique du sud</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=reunion">asie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes">caraïbes</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe?r=reunion">europe</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=reunion">océanie</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-people"
            aria-label="ouvrir people"
            aria-expanded="false"
            aria-controls="burger-accordion-section-people"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            people
        </button>
        <ul
            id="burger-accordion-section-people"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-people">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people?r=reunion">toute l&#039;info people</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss?r=reunion">miss</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=reunion">miss france</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-politique"
            aria-label="ouvrir politique"
            aria-expanded="false"
            aria-controls="burger-accordion-section-politique"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            politique
        </button>
        <ul
            id="burger-accordion-section-politique"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-politique">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique?r=reunion">toute l&#039;info politique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">élections</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=reunion">gouvernement</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=reunion">président de la république</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme?r=reunion">réforme</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-sante"
            aria-label="ouvrir santé"
            aria-expanded="false"
            aria-controls="burger-accordion-section-sante"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            santé
        </button>
        <ul
            id="burger-accordion-section-sante"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-sante">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante?r=reunion">toute l&#039;info santé</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=reunion">chikungunya</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue?r=reunion">dengue</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap?r=reunion">handicap</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie?r=reunion">maladie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika?r=reunion">zika</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-societe"
            aria-label="ouvrir société"
            aria-expanded="false"
            aria-controls="burger-accordion-section-societe"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            société
        </button>
        <ul
            id="burger-accordion-section-societe"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-societe">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe?r=reunion">toute l&#039;info société</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=reunion">conflit social</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education?r=reunion">éducation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice?r=reunion">justice</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite?r=reunion">sécurité</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=reunion">vie locale</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-sport"
            aria-label="ouvrir sport"
            aria-expanded="false"
            aria-controls="burger-accordion-section-sport"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            sport
        </button>
        <ul
            id="burger-accordion-section-sport"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-sport">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport?r=reunion">toute l&#039;info sport</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=reunion">athlétisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=reunion">cyclisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football?r=reunion">football</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation?r=reunion">natation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile?r=reunion">voile</a>
    </li>

                                    </ul>
    </li>

                                        </ul>
        </div>
                
                        <div class="o-burger-section o-burger-section--social">
                            
    
    <div class="o-burger-section o-burger-section--news">
            
    <div
        class="m-title-category m-title-category--simple"
        >
        garder le contact avec réunion la 1ère
    </div>


        <ul>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/reunion/contact.html" class="o-burger-section__link o-burger-section__link--contacteznous o-burger-section__link--small">
                                contactez-nous
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://www.francetelevisions.fr/abonnements/information/1ere" class="o-burger-section__link o-burger-section__link--inscriptionalanewsletter o-burger-section__link--small">
                                inscription à la newsletter
                                    </a>
                            </li>
                                
            <li class="o-burger-section__link o-burger-section__link--suiveznoussur burger-section__link--small">
                                suivez-nous sur
                            </li>
                </ul>
    </div>

                          <ul class="m-social-networks lazy-background m-social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g"
            aria-label="Suivre réunion la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/reunionla1ere/"
            aria-label="Suivre réunion la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram not-lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter not-lazy">twitter</a>
        </li>
            </ul>

        </div>
                        </div>
    </div>
    </nav>





                
                                                            
<div class="o-bottom-bar">
  
<div class="o-warning-banner" id="warning-banner" data-territory="reunion">
  <div class="o-warning-banner__wrapper">
    <div class="o-warning-banner__img">
      <a href="">
        <img alt="" width="74" height="49" src="" class="not-lazy">
      </a>
    </div>
    <div class="o-warning-banner__content">
      <a href="">
        <span class="o-warning-banner__title">
          <img width="24" height="24" class="lazy" alt="" aria-hidden="true" data-src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="o-warning-banner__description"></span>
      </a>
    </div>
    <button type="button" class="o-warning-banner__close">fermer</button>
  </div>
</div>
  


                                                                                                                                    
<nav class="o-menu o-bottom-menu" role="navigation">
    <ul class="o-menu__items">
                    <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
        <a  aria-current="page" href="https://la1ere.francetvinfo.fr/reunion/">
            <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                accueil
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--continue ">
        <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
            <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                    </svg></span>
            <span class="o-menu-item__title">
                en continu
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--videos ">
        <a  href="https://la1ere.francetvinfo.fr/reunion/programme-video/">
            <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                tv
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--radio ">
        <a  href="https://la1ere.francetvinfo.fr/reunion/programme-audio/">
            <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                radio
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--weather ">
        <a  href="https://meteo.francetvinfo.fr/previsions-meteo-outremer/la-reunion">
            <span class="o-menu-item__icon o-menu-item__icon--weather"><svg width="30" height="25" viewBox="0 0 30 25" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path 
                fill-rule="evenodd" 
                clip-rule="evenodd" d="M9.85535 0.919043C9.90009 0.368573 10.3826 -0.0414008 10.9331 0.00334005C11.4835 0.0480809 11.8935 0.530594 11.8488 1.08106L11.7408 2.41001C11.696 2.96048 11.2135 3.37046 10.663 3.32572C10.1126 3.28098 9.70259 2.79846 9.74734 2.24799L9.85535 0.919043ZM3.80128 1.8744C3.37394 2.22425 3.31112 2.85429 3.66097 3.28164L4.50558 4.31334C4.85543 4.74068 5.48547 4.8035 5.91281 4.45365C6.34016 4.1038 6.40298 3.47376 6.05313 3.04642L5.20852 2.01472C4.85867 1.58737 4.22863 1.52455 3.80128 1.8744ZM15.5324 5.48768C15.0541 5.76382 14.4425 5.59994 14.1663 5.12165C13.8902 4.64336 14.0541 4.03177 14.5324 3.75563L15.6871 3.08896C16.1654 2.81282 16.7769 2.97669 17.0531 3.45499C17.3292 3.93328 17.1654 4.54487 16.6871 4.82101L15.5324 5.48768ZM4.99967 9.25566C4.99967 10.5986 5.56691 11.809 6.47485 12.6604C7.02914 12.1945 7.66893 11.8271 8.3673 11.5851C7.55136 11.1291 6.99967 10.2568 6.99967 9.25566C6.99967 7.7829 8.19358 6.589 9.66634 6.589C10.6729 6.589 11.5493 7.14673 12.0032 7.97003C12.459 7.4743 12.9929 7.05146 13.5853 6.72097C12.7537 5.43789 11.3092 4.589 9.66634 4.589C7.08901 4.589 4.99967 6.67833 4.99967 9.25566ZM1.33301 9.25566C0.780723 9.25566 0.333008 8.80795 0.333008 8.25566C0.333008 7.70338 0.780723 7.25566 1.33301 7.25566H2.66634C3.21863 7.25566 3.66634 7.70338 3.66634 8.25566C3.66634 8.80795 3.21863 9.25566 2.66634 9.25566H1.33301ZM1.49967 14.455C1.77582 14.9333 2.38741 15.0972 2.8657 14.821L4.0204 14.1543C4.49869 13.8782 4.66257 13.2666 4.38643 12.7883C4.11028 12.31 3.49869 12.1462 3.0204 12.4223L1.8657 13.089C1.38741 13.3651 1.22353 13.9767 1.49967 14.455ZM29.6663 18.2557C29.6663 21.6417 27.0092 24.4071 23.6663 24.5804V24.589H11.6663V24.5804C8.32349 24.4071 5.66634 21.6417 5.66634 18.2557C5.66634 15.0259 8.08391 12.3609 11.2081 11.9713C11.9231 9.25718 14.3943 7.2557 17.333 7.2557C20.254 7.2557 22.7131 9.23314 23.4448 11.9224H23.6663V11.931C27.0092 12.1043 29.6663 14.8697 29.6663 18.2557ZM23.5628 22.5831L23.4483 22.589H11.8844L11.7699 22.5831C9.48438 22.4646 7.66634 20.5718 7.66634 18.2557C7.66634 16.0474 9.31999 14.2222 11.4556 13.956L12.7977 13.7887L13.1422 12.4808C13.6315 10.6232 15.3251 9.2557 17.333 9.2557C19.3287 9.2557 21.0141 10.6066 21.5149 12.4474L21.6663 13.0041V13.83L21.8943 13.8418L21.9162 13.9224H23.4483L23.5628 13.9283C25.8483 14.0468 27.6663 15.9396 27.6663 18.2557C27.6663 20.5718 25.8483 22.4646 23.5628 22.5831Z" 
                fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                météo
            </span>
        </a>
    </li>

          
            <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
        <button class="o-menu-item__button" type="button" aria-label="ouvrir le menu">
            <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
                fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                plus
            </span>
        </button>
    </li>

    </ul>
    <div class="o-menu__hover-bar"></div>
</nav>


</div>
                                    
                    
                    <script>
                if ('serviceWorker' in navigator) {
                    window.addEventListener('load', () => {
                        navigator.serviceWorker.register('/sw.js');
                    });
                }
            </script>
        
                                
    <script async src="/assets/js/article.23cd6abed687190d509b.js"></script>

                                        
                

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

                
                                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
                
                <script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'AW-826370989');
    gtag('event', 'conversion', {
        'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
        'value': 1.0,
        'currency': 'EUR',
        'aw_remarketing_only': true
    });
</script>

                <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '882125681855230');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

                
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'la1ere.francetvinfo.fr';
        _sf_async_config.useCanonical = false;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'bientot-un-premier-restaurant-inclusif-a-la-reunion';
        _sf_async_config.authors = 'reunion';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>

                                    

<script data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "bientot-un-premier-restaurant-inclusif-a-la-reunion", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
            window._uxa.push(['setCustomVariable', 5, 'rubrique', "association", 3]);
    
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>
                
                
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
    !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

    ftv.init("ftv-1ere-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", {
        offre : "1ERE",
        nom_page: "bientot-un-premier-restaurant-inclusif-a-la-reunion",
        URL_1 : "/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html",
        URL_2 : "",
        URL_3 : "",
        type_page : "contenu",
        rubrique : ["association"],
        categorie : ["actu"],
        sous_categorie : ["société"],
        mot_cle_article : ['santé','société','association','handicap'],
        region : "reunion",
    });
</script>

                                    

<script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
                    const smarttagId = window.isMobile ? '525247' : '475909';
        
        const script = document.createElement('script')
        script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
        script.type = 'text/javascript'
        script.async = true
        script.onerror = (error) => { throw Error('Smarttag loading failed', error) }
        script.onload = () => {
            if (window.ATInternet) {
                window.initATInternet({
                    customVar: {
                        '3': '[https://la1ere.francetvinfo.fr/reunion/bientot-un-premier-restaurant-inclusif-a-la-reunion-1341736.html]',
                        '4': '[article]',                        '5': '[association]',                        '6': '[societe]',                        '8': '[2022-11-19T09:47:18+04:00]',                        '9': '[2022-11-19T09:47:18+04:00]',                        '10': '[1341736]',                                                '12': '[sante|societe|association|handicap]'                    },
                    pageVar: {
                        name: 'bientot-un-premier-restaurant-inclusif-a-la-reunion',
                        chapter1: 'contenu',
                        chapter2: 'article',
                        chapter3: 'societe',
                        level2: '18',
                    },
                    cDomain: ".la1ere.francetvinfo.fr",
                })
            } else {
                throw new Error('Smarttag loaded successfully but window.ATInternet is not available')
            }
        }
        document.body.appendChild(script)
    })</script>
                
                <script data-obct data-vendor="c:outbrain-aLMNJJTY" type="didomi/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID = '0007163e1c441d64a163cbd9c7d3fd79be';
        if (_window.obApi) {
            var toArray = function(object) {
                return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
            };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
        };
        api.version = '1.1';
        api.loaded = true;
        api.marketerId = OB_ADV_ID;
        api.queue = [];
        var tag = _document.createElement('script');
        tag.async = true;
        tag.src = '//amplify.outbrain.com/cp/obtp.js';
        tag.type = 'text/javascript';
        var script = _document.getElementsByTagName('script')[0];
        script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
</script>

                    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"1116125912","transactionName":"Y1wDYEYEDUIHUkMPX1oWIkFHEQxcSVBFEllXVQQ=","queueTime":0,"applicationTime":380,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
