




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Saint-Pierre et Miquelon la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"/>
<meta property="og:title" content="Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon - Saint-Pierre et Miquelon la 1ère"/>
<meta property="og:description" content="Des matchs, des concours d&amp;#39;habileté et surtout le plaisir de partager de bons moments, c&amp;#39;était le programme proposé ce week-end par le Hockey Mineur à la patin"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/nyhuNJ5zhR0E0XTap7mSdqQS94A/930x620/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Saint-Pierre et Miquelon la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html">
<meta name="twitter:title" content="Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon - Saint-Pierre et Miquelon la 1ère">
<meta name="twitter:description" content="Des matchs, des concours d&amp;#39;habileté et surtout le plaisir de partager de bons moments, c&amp;#39;était le programme proposé ce week-end par le Hockey Mineur à la patin">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/nyhuNJ5zhR0E0XTap7mSdqQS94A/930x620/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg">


<meta property="fb:pages" content="324511367658214">
              
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/saintpierremiquelon.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/saintpierremiquelon/",
              "name": "saint-pierre et miquelon"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html",
              "name": "Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon"
            }
          }
              ]
    }
  </script>
    

    
  <title>Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et </title>
  <meta name="description" content="Des matchs, des concours d&amp;#39;habileté et surtout le plaisir de partager de bons moments, c&amp;#39;était le programme proposé ce week-end par le Hockey Mineur à la patin">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/saintpierremiquelon\/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html",
    "headline": "Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon - Saint-Pierre et Miquelon",
    "datePublished": "2021-04-19T11:43:25-02:00",
    "dateModified": "2021-04-19T11:43:25-02:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/nyhuNJ5zhR0E0XTap7mSdqQS94A\/930x620\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/rsudBsymwMuLGsJ_JRaVPuLM07Q\/930x620\/\/filters:format(webp)\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/-SnaDe5L-ZXm70RYzgyn0z8s0b8\/1200x675\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/DklLDRS4clToun7X4ZR0tfP9mdQ\/1200x675\/\/filters:format(webp)\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/3PkblyeEVxh5Bq3YwPRgQ6SpoxM\/1200x900\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/DklLDRS4clToun7X4ZR0tfP9mdQ\/1200x675\/\/filters:format(webp)\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/idMciW9rZaF5n6_5VJBe6HTBvV4\/1200x1200\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/DklLDRS4clToun7X4ZR0tfP9mdQ\/1200x675\/\/filters:format(webp)\/outremer\/2021\/04\/18\/607ca30a794ab_sans_titre_5-1642844.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Saint-Pierre et Miquelon 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/saintpierremiquelon.png",
        "width": 165,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Saint-Pierre et Miquelon 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.6b7b7ac9c6c251ceb2e4.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.6b7b7ac9c6c251ceb2e4.css"></noscript><link rel="preload" href="/assets/css/article.97e8608302a45cfb870a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.97e8608302a45cfb870a.css"></noscript><script async type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.f3092361f4cfe2ca2470.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>

  <body  >
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/saintpierremiquelon/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img width="20" height="21" data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo">
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/cinema?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/danse?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/musique?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/traditions?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/mer?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/agriculture?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/emploi?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/transports?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/climat?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/energie?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/miquelon-langlade">
      <span class="accordion__link-arrow"></span>
      <span>miquelon-langlade</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/france?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/europe?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people/miss?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/elections?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/president-republique?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/reforme?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/dengue?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/handicap?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/maladie?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/zika?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/education?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/justice?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/securite?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/athletisme?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/football?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/natation?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/voile?r=saintpierremiquelon">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_saint_pierre_et_miquelon_la_1ere">garder le contact avec saint-pierre et miquelon la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_saint_pierre_et_miquelon_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nous-contacter.html-1"
              class="section__title section__title--subtitle section__title--contacteznous">
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/spmla1ere/" aria-label="Suivre saint-pierre et miquelon la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/SPMla1ere" aria-label="Suivre saint-pierre et miquelon la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="twitter">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UCmmNJgGW0E6Zm2HfWJ-b88w" aria-label="Suivre saint-pierre et miquelon la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/spmla1ere/" aria-label="Suivre saint-pierre et miquelon la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="instagram">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img width="24" height="24" class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a class="header-territory" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">
          <div class="header-territory__title header-territory__title--on-two-lines-bis">
                          st-pierre &&nbsp;miquelon
                      </div>
          <div class="header-territory__logo">
            <img width="54" height="48" class="not-lazy" src="/assets/img/logos/1ere.svg" alt="st-pierre &amp;&amp;nbsp;miquelonLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon</h1>
              
<div class="article__rubrics">
        <a href="/sport?r=saintpierremiquelon" class="article__rubric">sport</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/gcp91hT3_yS5flLrDej5R_syo7c/600x400//filters:format(webp)/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg 600w, https://la1ere.francetvinfo.fr/image/rsudBsymwMuLGsJ_JRaVPuLM07Q/930x620//filters:format(webp)/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source
          srcset="https://la1ere.francetvinfo.fr/image/ks-ABjLwxFGAEF8YNraqa7saN1c/600x400/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg 600w, https://la1ere.francetvinfo.fr/image/nyhuNJ5zhR0E0XTap7mSdqQS94A/930x620/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          class="article__image not-lazy"
          width="816"
          height="544"
          src="https://la1ere.francetvinfo.fr/image/ks-ABjLwxFGAEF8YNraqa7saN1c/600x400/outremer/2021/04/18/607ca30a794ab_sans_titre_5-1642844.jpg"
          alt="Du sport du plaisir ce week-end pour les jeunes du Hockey mineur">
      </picture>
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;SPM La 1ère</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo"><p>Des matchs, des concours d&#39;habilet&eacute; et surtout le plaisir de partager de bons moments, c&#39;&eacute;tait le programme propos&eacute; ce week-end par le&nbsp;Hockey Mineur &agrave; la patinoire. Et le moins que l&#39;on puisse dire, c&#39;est que&nbsp;la bonne ambiance &eacute;tait au rendez-vous pour les petits comme pour les grands.</p>
</div>

        <div class="article__infos">
            <span class="article__author">Isabelle Thomelin</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2021-04-19T11:43:24-02:00" itemprop="datePublished">Publié le 19 avril 2021 à 11h43</time>
  
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"></a></li>
</ul>
        
        <div class="article__body">
                              <p>La glace et les murs de la&nbsp;patinoire ont vibré tout le week-end au rythme des activités proposées par le Hockey Mineur. Deux jours pendant lesquels&nbsp;tous les licenciés et leurs familles ont pu se retrouver à l'occasion de&nbsp;matchs,&nbsp;de&nbsp;concours ou encore&nbsp;de&nbsp;jeux.</p><p><strong>À lire aussi :&nbsp;<a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/pour-patrick-foliot-il-faut-ameliorer-la-detection-des-jeunes-hockeyeurs-a-saint-pierre-et-miquelon-941332.html">Pour l'ex-international Patrick Foliot, il faut améliorer la détection des jeunes hockeyeurs à Saint-Pierre et Miquelon</a></strong></p><p>Cet événement festif et familial était d'autant plus attendu cette année que les déplacements à l'extérieur ou la visite d'autres clubs n'ont pas été possible en raison de la crise sanitaire.&nbsp;</p><p>Reportage et ambiance sur la glace avec&nbsp;Delphine Jeanneau et Allison Audoux.</p>  <div class="magneto" data-id="f0948998-80ef-450b-af73-2e5c3734040a"></div>

<p>&nbsp;</p><p>La saison n'est pas encore terminée pour les jeunes du hockey mineur. Frédéric Fouchard est secrétaire de l'association , il dresse le bilan du week-end organisé du 16&nbsp;au 18 avril à la patinoire de Saint-Pierre.</p><p>Près de 150 licenciés ont pris part à la manifestation sportive. Frédéric Fouchard était l'invité de Mathias Raynaud le dimanche 18 avril.</p>  <div class="magneto" data-id="99342af5-eac8-4cdd-ab74-9cc590e48fd9"></div>

<p>&nbsp;</p>
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/saintpierremiquelon/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture>
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nathalie-janil-et-lydie-koelsch-remportent-la-finale-du-tournoi-feminin-de-pelote-basque-987160.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/9rQAjsIkokuKyiFYFGjE32zBGeA/126x84//filters:format(webp)/outremer/2021/04/18/607c9872043bf_171885608_2676519062653903_3375252301272298910_n-1642808.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/lsrVi5k7_due1pcm6O8vuwP1tyo/126x84/outremer/2021/04/18/607c9872043bf_171885608_2676519062653903_3375252301272298910_n-1642808.jpg"
            alt="Nathalie Janil et Lydie Koelsch remportent la finale du tournoi féminin de pelote basque">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/lsrVi5k7_due1pcm6O8vuwP1tyo/126x84/outremer/2021/04/18/607c9872043bf_171885608_2676519062653903_3375252301272298910_n-1642808.jpg"
              alt="Nathalie Janil et Lydie Koelsch remportent la finale du tournoi féminin de pelote basque">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Nathalie Janil et Lydie Koelsch remportent la finale du tournoi féminin de pelote basque
        </span>
      </span>
    </a>
                                  
      
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/tour-ile/jean-pierre-scantamburlo-metteur-scene-qui-marque-histoire-theatrale-saint-pierre-miquelon-944664.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/RNG9Y6AnKK9XdQS_imqWJC2TQNg/126x84//filters:format(webp)/outremer/2021/04/16/6079d81011ad1_jp_scant-1641060.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/ONPlhs3ZDl8jjyCiqdsWiHAjYbg/126x84/outremer/2021/04/16/6079d81011ad1_jp_scant-1641060.jpg"
            alt="Jean-Pierre Scantamburlo, un metteur en scène qui a marqué l&#039;histoire théâtrale de Saint-Pierre et Miquelon">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/ONPlhs3ZDl8jjyCiqdsWiHAjYbg/126x84/outremer/2021/04/16/6079d81011ad1_jp_scant-1641060.jpg"
              alt="Jean-Pierre Scantamburlo, un metteur en scène qui a marqué l&#039;histoire théâtrale de Saint-Pierre et Miquelon">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            culture
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Jean-Pierre Scantamburlo, un metteur en scène qui a marqué l&#039;histoire théâtrale de Saint-Pierre et Miquelon
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/yannick-arrossamena-va-prendre-sa-retraite-apres-quinze-ans-a-la-tete-du-centre-culturel-de-saint-pierre-986593.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/OS2hz7VAeGCcNcrib-Y-Y6b7ec8/126x84//filters:format(webp)/outremer/2021/04/17/607b493bca14e_yannick_arrossamena-1641960.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/_z-Q2ZALG9QkAsktyBpGpgYh_Oc/126x84/outremer/2021/04/17/607b493bca14e_yannick_arrossamena-1641960.jpg"
            alt="Yannick Arrossaména va prendre sa retraite après quinze ans à la tête du centre culturel de Saint-Pierre">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/_z-Q2ZALG9QkAsktyBpGpgYh_Oc/126x84/outremer/2021/04/17/607b493bca14e_yannick_arrossamena-1641960.jpg"
              alt="Yannick Arrossaména va prendre sa retraite après quinze ans à la tête du centre culturel de Saint-Pierre">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Yannick Arrossaména va prendre sa retraite après quinze ans à la tête du centre culturel de Saint-Pierre
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/sport?r=saintpierremiquelon" class="button-tag button-tag--medium">sport</a></li>
                                                <li><a href="/societe/famille/jeunesse?r=saintpierremiquelon" class="button-tag button-tag--medium">Jeunesse</a></li>
                                                <li><a href="/societe?r=saintpierremiquelon" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/societe/famille?r=saintpierremiquelon" class="button-tag button-tag--medium">famille</a></li>
                                                <li><a href="/decouverte/loisirs?r=saintpierremiquelon" class="button-tag button-tag--medium">loisirs</a></li>
                                                <li><a href="/decouverte?r=saintpierremiquelon" class="button-tag button-tag--medium">découverte</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "sport"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nathalie-janil-et-lydie-koelsch-remportent-la-finale-du-tournoi-feminin-de-pelote-basque-987160.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/vv-nGYXxgDnn5rNpSL7XJvLGDnE/222x148//filters:format(webp)/outremer/2021/04/18/607c9872043bf_171885608_2676519062653903_3375252301272298910_n-1642808.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Dr_qz4I6kJdc0zOerudPnTYZwRE/222x148/outremer/2021/04/18/607c9872043bf_171885608_2676519062653903_3375252301272298910_n-1642808.jpg" alt="Au terme de beaux échanges, Nathalie Janil et Lydie Koelsch ont battu Clara Champdoizeau et Malika Disnard Plaa sur le score de 40 à 36.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Dr_qz4I6kJdc0zOerudPnTYZwRE/222x148/outremer/2021/04/18/607c9872043bf_171885608_2676519062653903_3375252301272298910_n-1642808.jpg" alt="Au terme de beaux échanges, Nathalie Janil et Lydie Koelsch ont battu Clara Champdoizeau et Malika Disnard Plaa sur le score de 40 à 36.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          traditions
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Nathalie Janil et Lydie Koelsch remportent la finale du tournoi féminin de pelote basque
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/yannick-arrossamena-va-prendre-sa-retraite-apres-quinze-ans-a-la-tete-du-centre-culturel-de-saint-pierre-986593.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/QKbb5UPNRuLRbTxvZ590EqrgZtE/222x148//filters:format(webp)/outremer/2021/04/17/607b493bca14e_yannick_arrossamena-1641960.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/-lAGyMPwNkPMXml0s7la-EZNW_U/222x148/outremer/2021/04/17/607b493bca14e_yannick_arrossamena-1641960.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/-lAGyMPwNkPMXml0s7la-EZNW_U/222x148/outremer/2021/04/17/607b493bca14e_yannick_arrossamena-1641960.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          loisirs
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Yannick Arrossaména va prendre sa retraite après quinze ans à la tête du centre culturel de Saint-Pierre
      </span>
              <span class="related-card__date">17/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions-radio/tot-le-matin/club-plongee-marine-saint-pierre-prepare-sa-nouvelle-saison-943868.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/nESbFHXTvkc8BGnyIzjxTx_Wumo/222x148//filters:format(webp)/outremer/2021/04/14/60771d37837d8_club_nautique_2-1638982.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/GUevsrYQvv2x7kPpvskfJt3dZJs/222x148/outremer/2021/04/14/60771d37837d8_club_nautique_2-1638982.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/GUevsrYQvv2x7kPpvskfJt3dZJs/222x148/outremer/2021/04/14/60771d37837d8_club_nautique_2-1638982.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          association
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le club de plongée sous-marine de Saint-Pierre prépare sa nouvelle saison
      </span>
              <span class="related-card__date">15/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                          


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/le-fatbike-une-source-inepuisable-d-aventure-pour-le-saint-pierrais-philippe-hacala-968080.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/3_mNjDohtPWEeQfvba8zpGivzrs/222x148//filters:format(webp)/outremer/2021/03/25/605cdaabd6779_couverture-1623116.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/KDvkQjegXI5KwwUrNweaXqzQkT4/222x148/outremer/2021/03/25/605cdaabd6779_couverture-1623116.jpg" alt="Ride à l&#039;Anse à Henri, Saint-Pierre, Octobre 2019">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/KDvkQjegXI5KwwUrNweaXqzQkT4/222x148/outremer/2021/03/25/605cdaabd6779_couverture-1623116.jpg" alt="Ride à l&#039;Anse à Henri, Saint-Pierre, Octobre 2019">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          nature
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le fatbike, une source inépuisable d’aventure pour le Saint-Pierrais Philippe Hacala
      </span>
              <span class="related-card__date">15/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/les-missiles-sacres-champions-de-la-saison-2020-2021-de-hockey-a-saint-pierre-982057.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/E27fhMKe3DSA17RSYzcMZCJ1XUg/222x148//filters:format(webp)/outremer/2021/04/12/6074520582156_missiles-1637164.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/5SvtNszUInwFnaEOO1o_NtlgJII/222x148/outremer/2021/04/12/6074520582156_missiles-1637164.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/5SvtNszUInwFnaEOO1o_NtlgJII/222x148/outremer/2021/04/12/6074520582156_missiles-1637164.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          hockey sur glace
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les Missiles sacrés champions de la saison 2020-2021 de hockey à Saint-Pierre
      </span>
              <span class="related-card__date">12/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                      


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/l-asm-remporte-la-coupe-de-l-archipel-de-futsal-981391.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/Z4aKBH9isFf7i6NHUWYqNNnY5LQ/222x148//filters:format(webp)/outremer/2021/04/12/60749c35ac543_asm_remporte_coupe_archipel-1637394.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/cFQ-lgYK9Up-JCXzHexl252sXlM/222x148/outremer/2021/04/12/60749c35ac543_asm_remporte_coupe_archipel-1637394.jpg" alt="Dimanche 11 avril 2021, la finale de la coupe de l&#039;archipel de futsal opposait les Vagabonds et l&#039;ASM.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/cFQ-lgYK9Up-JCXzHexl252sXlM/222x148/outremer/2021/04/12/60749c35ac543_asm_remporte_coupe_archipel-1637394.jpg" alt="Dimanche 11 avril 2021, la finale de la coupe de l&#039;archipel de futsal opposait les Vagabonds et l&#039;ASM.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          football
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
         L&#039;ASM remporte la coupe de l&#039;Archipel de futsal
      </span>
              <span class="related-card__date">12/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/le-reveil-du-coureur-a-saint-pierre-un-record-pulverise-pour-la-reprise-981382.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/KFw7nwEJYTyINiPc4O8k1NeJ2FA/222x148//filters:format(webp)/outremer/2021/04/12/6074993025ae2_fanny_da_silva_reveil_coureur-1637382.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/JKr1BtNM0ZHJFcVkYlKLxuo46wk/222x148/outremer/2021/04/12/6074993025ae2_fanny_da_silva_reveil_coureur-1637382.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/JKr1BtNM0ZHJFcVkYlKLxuo46wk/222x148/outremer/2021/04/12/6074993025ae2_fanny_da_silva_reveil_coureur-1637382.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          association
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Athlétisme : Fanny Da Silva remporte la course du Réveil du coureur et pulvérise un record féminin
      </span>
              <span class="related-card__date">11/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/tournoi-de-fin-de-saison-pour-le-curling-une-competition-entre-copains-981373.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/FJFdVNQ5qUbCpjWj6_L_OfQ25wE/222x148//filters:format(webp)/outremer/2021/04/12/60749daf75b91_curling_tournoi_amical_2021-1637398.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/5LP7D6HAq1vi1GtGEYEnR0FJZN8/222x148/outremer/2021/04/12/60749daf75b91_curling_tournoi_amical_2021-1637398.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/5LP7D6HAq1vi1GtGEYEnR0FJZN8/222x148/outremer/2021/04/12/60749daf75b91_curling_tournoi_amical_2021-1637398.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sport
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Un tournoi amical pour clôturer la saison de curling à Saint-Pierre
      </span>
              <span class="related-card__date">11/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/en-scene/edition-2021-du-gala-du-club-patinage-saint-pierre-replay-942300.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/RenAAJ_fk6XbLxT9SN_qWALFTgo/222x148//filters:format(webp)/outremer/2021/04/05/606b63f21e4db_169391502_2805743583008484_8119132365636904589_n-1631524.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/DW0KCUyUR87FsH5NEN-X1QXoHD8/222x148/outremer/2021/04/05/606b63f21e4db_169391502_2805743583008484_8119132365636904589_n-1631524.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/DW0KCUyUR87FsH5NEN-X1QXoHD8/222x148/outremer/2021/04/05/606b63f21e4db_169391502_2805743583008484_8119132365636904589_n-1631524.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          musique
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;édition 2021 du gala du club de patinage de Saint-Pierre en replay
      </span>
              <span class="related-card__date">10/04/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/sport-dernier-tournoi-de-futsal-de-la-saison-a-saint-pierre-et-miquelon-980032.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/4HubAXHsFZOTRu7XdJEuWw6EwYU/222x148//filters:format(webp)/outremer/2020/10/27/5f987d7be30a4_lancement_de_la_saison_de_futsal_pour_les_jeunes_footballeurs_de_saintpierre-1507332.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/K4cxfRep1a_ly0TElXFetwtVMvM/222x148/outremer/2020/10/27/5f987d7be30a4_lancement_de_la_saison_de_futsal_pour_les_jeunes_footballeurs_de_saintpierre-1507332.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/K4cxfRep1a_ly0TElXFetwtVMvM/222x148/outremer/2020/10/27/5f987d7be30a4_lancement_de_la_saison_de_futsal_pour_les_jeunes_footballeurs_de_saintpierre-1507332.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          football
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La coupe de l&#039;Archipel pour clôturer la saison de futsal à Saint-Pierre et Miquelon 
      </span>
              <span class="related-card__date">09/04/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img width="129" height="19" class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-ce-que-nous-apprend-le-dernier-avis-du-conseil-scientifique-sur-le-variant-p-1-detecte-au-bresil_4377995.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdo4px-0535/500/281/23569173.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdo4px-0535/500/281/23569173.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : ce que nous apprend le dernier avis du Conseil scientifique sur le variant P.1 détecté au Brésil
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/la-grece-leve-sa-quarantaine-obligatoire-pour-les-residents-de-l-ue-et-de-5-autres-pays_4378241.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdnvdg-615d/500/281/23570437.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdnvdg-615d/500/281/23570437.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : la Grèce lève sa quarantaine obligatoire pour les résidents de l&#039;Union européenne et de cinq autres pays
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-covid-19-la-suisse-assouplit-ses-restrictions-sanitaires-malgre-une-situation-sanitaire-fragile_4377959.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdo0rj-c294/500/281/23570853.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdo0rj-c294/500/281/23570853.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Covid-19 : New Delhi confinée pour une semaine à partir de lundi soir
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/1-500-euros-d-amende-en-cas-de-non-respect-de-la-quarantaine-obligatoire-annonce-gabriel-attal_4378207.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdq8y8-d1fa/500/281/23570501.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdq8y8-d1fa/500/281/23570501.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : 1 500 euros d&#039;amende en cas de non-respect de la quarantaine obligatoire, annonce Gabriel Attal
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-ils-s-appelaient-giuseppa-jacqueline-mohammed-et-font-partie-des-100-000-morts-de-l-epidemie-en-france-voici-leur-histoire_4373089.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjbvqfm-957f/500/281/23545845.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjbvqfm-957f/500/281/23545845.png" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : ils s&#039;appelaient Giuseppa, Jacqueline, Mohammed et font partie des 100 000 morts de l&#039;épidémie en France... Voici leur histoire
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sciences/espace/thomas-pesquet/video-l-astronaute-thomas-pesquet-repond-a-des-enfants-avant-son-depart-dans-l-espace_4378275.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdoa6e-e5dc/500/281/23571317.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdoa6e-e5dc/500/281/23571317.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. L&#039;astronaute Thomas Pesquet répond à des enfants avant son départ dans l&#039;espace
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/russie/alexei-navalny/russie-les-autorites-carcerales-vont-transferer-alexei-navalny-vers-un-hopital-pour-prisonniers_4378153.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdq0e8-87bf/500/281/23570149.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdq0e8-87bf/500/281/23570149.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Russie : les autorités carcérales vont transférer Alexeï Navalny vers un hôpital pour prisonniers
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/proposition-de-loi-sur-la-securite-globale/drogue-effectifs-de-police-ce-qu-il-faut-retenir-de-l-entretien-d-emmanuel-macron-au-figaro-sur-la-securite_4377233.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdpkpl-22c7/500/281/23567845.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdpkpl-22c7/500/281/23567845.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Drogue, effectifs de police... Ce qu&#039;il faut retenir de l&#039;entretien d&#039;Emmanuel Macron au &quot;Figaro&quot; sur la sécurité
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sciences/mars-curiosity/lhelicoptere-de-la-nasa-ingenuity-a-vole-sur-mars_4378265.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdo1n5-6de8/500/281/23570917.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdo1n5-6de8/500/281/23570917.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Regardez les images du vol historique de l&#039;hélicoptère &quot;Ingenuity&quot; sur Mars
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/jo/jo-2024/chantier-de-paris-2024-trois-salaries-de-solideo-suspendus-apres-des-accusations-de-propos-racistes-et-sexistes_4378287.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wjdo4be-b958/500/281/23571141.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wjdo4be-b958/500/281/23571141.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Chantier de Paris 2024 : trois salariés de Solideo suspendus après des accusations de propos racistes et sexistes
      </span>
              <span class="related-card__date">19/04/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" aria-label="Accéder à la page saint-pierre et miquelon" class="breadcrumb__item">saint-pierre et miquelon</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon" aria-label="Vous êtes sur cette page: Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon" aria-disabled="true" aria-current="location">Du sport et du plaisir pour les jeunes du Hockey Mineur de Saint-Pierre et Miquelon</a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" aria-label="Retourner sur la page d'accueil saint-pierre et miquelon la 1ère">
          <div class="footer__logo">
            <span>st-pierre &amp; miquelon</span><img alt="st-pierre &amp; miquelon la 1ère" class="lazy logo" width="47" height="40" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class='active '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Saint-pierre et Miquelon la 1ère</li>
      <li><a href="https://www.facebook.com/spmla1ere/" aria-label="Suivre saint-pierre et miquelon la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/SPMla1ere" aria-label="Suivre saint-pierre et miquelon la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/spmla1ere/" aria-label="Suivre saint-pierre et miquelon la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/channel/UCmmNJgGW0E6Zm2HfWJ-b88w" aria-label="Suivre saint-pierre et miquelon la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" width="102" height="32" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" width="102" height="32" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2021" aria-label="Consulter les archives de l'année 2021">2021</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nous-contacter.html-1">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" title="Gérer vos préférences" href="javascript:Didomi.preferences.show()">Gestion des cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar">
      
<div class="warning-banner  " id="warning-banner" data-territory="saintpierremiquelon">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img width="24" height="24" class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                            
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script defer="defer" src="/assets/js/common.9001e4914d145340a25f.js"></script>
          
  <script defer="defer" src="/assets/js/article.3037c4522a9504bfbc68.js"></script>

                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
      
      <script async type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
</script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
  });
</script>

      <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

      
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon';
    _sf_async_config.authors = 'saintpierremiquelon';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

      

<script data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
        
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>

      
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon",
    URL_1 : "/du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon-987205.html",
    URL_2 : "",
    URL_3 : "",
    type_page : "contenu",
    rubrique : [""],
    categorie : ["actu"],
    sous_categorie : ["sport"],
    mot_cle_article : ['découverte','société','sport','Jeunesse','famille','loisirs'],
    region : "saintpierremiquelon",
  });
</script>

         
<script defer type="text/javascript">
    const smarttagId = window.isMobile ? '525247' : '475909';
  
  (function() {
    new Promise(function(resolve, reject) {
      const script = document.createElement('script');
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`;
      script.type = "text/javascript";
      script.async = true;
      script.onload = resolve;
      script.onerror = reject;
      document.body.appendChild(script);
    })
    .then(() => {
      if (window.ATInternet) {
        window.ATTag = new ATInternet.Tracker.Tag({ secure: true, cookieDomain: ".la1ere.francetvinfo.fr" });

        const { location, deviceCode, ATTag } = window;
        const dmpId = window.getCookie('mics_vid');
        const hasDmpConsent = window.didomiState && window.didomiState.didomiPurposesConsent.includes('personnali-2G8aCWAB');

        const customVariables = {
          '1': deviceCode,
          '3': `[${location.host}${location.pathname}]`,
           '4': '[article]',            '5': '[]',            '6': '[sport]',            '8': '[2021-04-19T11:43:25-02:00]',            '9': '[2021-04-19T11:43:25-02:00]',            '10': '[987205]',                      '12': '[decouverte|societe|sport|Jeunesse|famille|loisirs]'        };

        if (dmpId && hasDmpConsent) {
          customVariables['20'] = `[${dmpId}]`;
        }

        ATTag.page.set({
          name: 'du-sport-et-du-plaisir-pour-les-jeunes-du-hockey-mineur-de-saint-pierre-et-miquelon',
          chapter1: 'contenu',
          chapter2: 'article',
          chapter3: 'sport',
          level2: '19',
        });

        ATTag.customVars.set({
          site: customVariables
        });

        const setATmode = () => {
          if (window.localStorage.getItem('optout-at') == "true") {
            ATTag.privacy.setVisitorOptout();
          } else if (window.didomiState && window.didomiState.didomiVendorsConsent.includes("c:atinterne-D22mcTNf")) {
            ATTag.privacy.setVisitorOptin();
            window.localStorage.setItem('optout-at', 'false');
          } else {
            ATTag.privacy.setVisitorMode('cnil', 'exempt');
          }

          ATTag.dispatch();
        }

        if (typeof ATTag.privacy !== 'undefined' && window.localStorage) {
          const waitForDidomi = setTimeout(() => {
            clearTimeout(waitForDidomi);
            clearInterval(checkForDidomi);

            if (typeof window.didomiOnReady === 'undefined') {
              setATmode();
            }
          }, 2000);

          const checkForDidomi = setInterval(() => {
            if (typeof window.didomiOnReady !== 'undefined') {
              clearInterval(checkForDidomi);
              clearTimeout(waitForDidomi);

              window.didomiOnReady.push(() => {
                setATmode();
              });
            }
          }, 30);
        }
      }
    })
    .catch((error) => console.error(error));
  })();
</script>
    
  </body>
</html>
