




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Guadeloupe la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"/>
<meta property="og:title" content="Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur ultramarin de Paris - Guadeloupe la 1ère"/>
<meta property="og:description" content="Frédéric Bulver ne s&#039;est pas laissé plomber par la crise. Ce restaurateur a fait preuve d&#039;agilité en proposant un village créole sur le parking de son établissement. Une exposition bienvenue pour les "/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/gR7IU1tsvhUIHy3nIBao356pn-E/930x620/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Guadeloupe la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html">
<meta name="twitter:title" content="Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur ultramarin de Paris - Guadeloupe la 1ère">
<meta name="twitter:description" content="Frédéric Bulver ne s&#039;est pas laissé plomber par la crise. Ce restaurateur a fait preuve d&#039;agilité en proposant un village créole sur le parking de son établissement. Une exposition bienvenue pour les ">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/gR7IU1tsvhUIHy3nIBao356pn-E/930x620/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg">


<meta property="fb:pages" content="173471559338048">
              
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/guadeloupe.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guadeloupe/",
              "name": "guadeloupe"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html",
              "name": "Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur ultramarin de Paris"
            }
          }
              ]
    }
  </script>
    

    
  <title>Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur u</title>
  <meta name="description" content="Frédéric Bulver ne s&#039;est pas laissé plomber par la crise. Ce restaurateur a fait preuve d&#039;agilité en proposant un village créole sur le parking de son établissement. Une exposition bienvenue pour les ">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.amp">
    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/guadeloupe\/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html",
    "headline": "Un march\u00e9 artisanal aux couleurs \"p\u00e9yi\", l'id\u00e9e g\u00e9niale d'un restaurateur ultramarin de Paris - Guadeloupe la ",
    "datePublished": "2021-08-24T15:10:05-04:00",
    "dateModified": "2021-08-24T15:10:05-04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/gR7IU1tsvhUIHy3nIBao356pn-E\/930x620\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/VHSqQ_ITF7CROTHg1_FyJLBjUNg\/930x620\/\/filters:format(webp)\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/wEDQgd0Rl1W-WXt2qq-tZOpDS_c\/1200x675\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/sboQsya-g4xI7X90cCGSFhY4JPw\/1200x675\/\/filters:format(webp)\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/T7GSlqXWCp-46Oeo3ZAzdGhyb_s\/1200x900\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/sboQsya-g4xI7X90cCGSFhY4JPw\/1200x675\/\/filters:format(webp)\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/HR8A8m-YNNzDdInAUnky5uSQz0I\/1200x1200\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/sboQsya-g4xI7X90cCGSFhY4JPw\/1200x675\/\/filters:format(webp)\/outremer\/2021\/08\/24\/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Guadeloupe 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/guadeloupe.png",
        "width": 170,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Guadeloupe 1\u00e8re"
    }
  }
</script><style>
          .label{--label-color:var(--bleu-outremer);--label-bgnd-color:none;background-color:var(--label-bgnd-color);border:1px solid transparent;border-radius:100px;-webkit-box-sizing:border-box;box-sizing:border-box;color:var(--label-color);display:inline-block;padding:4px 12px;text-decoration:none;-webkit-transition:background .2s ease-out;-o-transition:background .2s ease-out;transition:background .2s ease-out}.label:hover{--label-bgnd-color:rgba(0,122,151,0.2)}.label:active{--label-bgnd-color:rgba(0,122,151,0.1)}.label--medium,.label--small{padding:4px 8px}.label--territory{--label-bgnd-color:var(--light-grey);--label-ball-color:var(--jaune-premiere);border:1px solid hsla(0,0%,100%,0)}.label--territory:before{background-color:var(--label-ball-color);border-radius:50%;content:"";display:inline-block;height:17px;margin-right:6px;vertical-align:middle;width:17px}.label--territory.label--small:before{height:11px;margin-bottom:1px;margin-right:4px;width:11px}.label--territory:hover{--label-bgnd-color:#cce4ea}.label--territory:active{--label-bgnd-color:#e5f2f5}.label--background{--label-bgnd-color:var(--light-grey)}.label--dark{--label-bgnd-color:var(--bleu-outremer);--label-color:var(--white)}.label--dark:hover{--label-bgnd-color:var(--boston-blue)}.label--dark:active{--label-bgnd-color:var(--sherpa-blue);--label-color:var(--jaune-premiere)}.label--gradient{--label-bgnd-color:var(--bleu-outremer);--label-color:var(--white);-webkit-transition-duration:0s;-o-transition-duration:0s;transition-duration:0s}.label--gradient:hover{--label-bgnd-color:var(--boston-blue)}.label--gradient:active{--label-bgnd-color:var(--sherpa-blue);--label-color:var(--jaune-premiere)}.label--underlined{--label-color:var(--black)}.label--underlined span{border-bottom:1px dashed var(--nero)}.label--underlined:active,.label--underlined:hover{--label-bgnd-color:none;--label-color:var(--bleu-outremer)}
        </style><style>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</style><link rel="preload" href="/assets/css/common.a61f4252c972103c02ff.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.a61f4252c972103c02ff.css"></noscript><link rel="preload" href="/assets/css/article.a7ab3f966b0a86b7a1b1.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.a7ab3f966b0a86b7a1b1.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.a50436b6d6b29abc95bd.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
</script><script type="text/javascript">
  !function(e){"use strict";var t=function(t,n,r,o){var i,a=e.document,d=a.createElement("link");if(n)i=n;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;i=f[f.length-1]}var l=a.styleSheets;if(o)for(var s in o)o.hasOwnProperty(s)&&d.setAttribute(s,o[s]);d.rel="stylesheet",d.href=t,d.media="only x",function e(t){if(a.body)return t();setTimeout(function(){e(t)})}(function(){i.parentNode.insertBefore(d,n?i:i.nextSibling)});var u=function(e){for(var t=d.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout(function(){u(e)})};function c(){d.addEventListener&&d.removeEventListener("load",c),d.media=r||"all"}return d.addEventListener&&d.addEventListener("load",c),d.onloadcssdefined=u,u(c),d};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this);
</script>  </head>

  <body  >
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>

                  <nav class="metanav">
  <a class="logo-mobile" href="//www.francetvinfo.fr/">
    <img class="not-lazy" alt="France info" width="166" height="25" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg">
  </a>
  <div class="content">
    <ul class="meta-items left">
      <li class="with-logo">
        <a href="//www.francetvinfo.fr/"></a>
        <ul class="meta-content-main">
          <li>
            <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
          </li>
          <li>
            <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
          </li>
          <li>
            <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a>
          </li>
        </ul>
      </li>
      <li>
        <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
        <ul class="meta-content-ftv">
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a>
          </li>
        </ul>
      </li>
      <li>
        <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
        <ul class="meta-content-radiofrance">
          <li>
            <a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a>
          </li>
          <li>
            <a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a>
          </li>
          <li>
            <a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a>
          </li>
          <li>
            <a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a>
          </li>
          <li>
            <a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a>
          </li>
          <li>
            <a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a>
          </li>
          <li>
            <a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a>
          </li>
          <li>
            <a href="https://monde.radiofrance.fr">Un Monde de Radio France</a>
          </li>
          <li>
            <a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a>
          </li>
          <li>
            <a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a>
          </li>
        </ul>
      </li>
    </ul>
    <ul class="meta-items right">
      <li>
        <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a>
      </li>
      <li>
        <a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a>
      </li>
    </ul>
  </div>
</nav>
        
                  

<nav class="burger-menu js__burger-menu">
  <div class="burger-menu__overlay js__burger-menu-overlay"></div>
  <div class="burger-menu__scrollbox">
        <button class="burger-menu__close js__close-burger-menu" type="button">
      <span class="visually-hidden">Fermer le menu</span>
    </button>
    
    <div class="burger-menu__wrapper js__burger-menu-container">
              <form
    class="search-form burger-menu__section burger-section burger-section--search"
    action="https://la1ere.francetvinfo.fr/guadeloupe/recherche"
    method="post"
    accept-charset="UTF-8"
    role="search"
    >
    <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
    <input
      placeholder="Rechercher"
      type="text"
      id="edit-keys-3"
      name="keys_3"
      value=""
      size="30"
      maxlength="128"
      class="form-text watermproc">
    <input type="hidden" name="id" value="3">
    <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
    <input type="hidden" name="form_id" value="search_api_page_search_form">
    <button class="search-form__button" type="submit" aria-label="Lancer la recherche">
      <img width="20" height="21" alt="" aria-hidden="true" data-src="/assets/img/icons/burger/search.svg">
    </button>
  </form>

      
            <section class="burger-section burger-section--direct">
                <div class="title-category title-category--simple"
   role="heading" aria-level="2">nos directs</div>

                        <ul>
                      <li>
    <a
      href="https://la1ere.francetvinfo.fr/guadeloupe/radio/direct"
      aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
            target="radioDirect"
      onclick="openRequestedPopup(this.href, this.target, event);"
            class="burger-section__link burger-section__link--radio">
      direct radio
    </a>
  </li>

                                  <li>
    <a
      href="https://la1ere.francetvinfo.fr/guadeloupe/direct-tv.html"
      aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)"
            class="burger-section__link burger-section__link--tv">
      direct tv
    </a>
  </li>

                  </ul>
              </section>
      
                  
                    
  
  <section class="burger-section burger-section--">
    <span class="title-category title-category--simple"
   role="heading" aria-level="2">vie locale</span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/avis-d-obseques-de-guadeloupe" class="burger-section__link burger-section__link--avisdobseques">
                      avis d&#039;obsèques
                    </a>
                  </li>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/guadeloupe/services/meteo" class="burger-section__link burger-section__link--lameteo">
                      la météo
                    </a>
                  </li>
          </ul>
  </section>

            
                  <section class="burger-section burger-section--thematics">
        <div class="title-category title-category--simple"
   role="heading" aria-level="2">thématiques</div>

        <ul>
                                      
  <li class="burger-accordion">
    <button
      id="burger-accordion-culture"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-culture"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      culture
    </button>
    <ul
      id="burger-accordion-section-culture"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-culture">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">toute l&#039;info culture</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema?r=guadeloupe">cinéma</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse?r=guadeloupe">danse</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique?r=guadeloupe">musique</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=guadeloupe">patrimoine</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions?r=guadeloupe">traditions</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-decouverte"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-decouverte"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      découverte
    </button>
    <ul
      id="burger-accordion-section-decouverte"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-decouverte">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte?r=guadeloupe">toute l&#039;info découverte</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=guadeloupe">animaux</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=guadeloupe">histoire</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=guadeloupe">insolite</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=guadeloupe">mer</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=guadeloupe">sciences</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-economie"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-economie"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      économie
    </button>
    <ul
      id="burger-accordion-section-economie"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-economie">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie?=guadeloupe">toute l&#039;info économie</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=guadeloupe">agriculture</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation?r=guadeloupe">consommation</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi?r=guadeloupe">emploi</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=guadeloupe">tourisme</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports?r=guadeloupe">transports</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-environnement"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-environnement"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      environnement
    </button>
    <ul
      id="burger-accordion-section-environnement"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-environnement">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement?r=guadeloupe">toute l&#039;info environnement</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=guadeloupe">catastrophe naturelle</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat?r=guadeloupe">climat</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=guadeloupe">écologie</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie?r=guadeloupe">énergie</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=guadeloupe">nucléaire</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-faits_divers"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-faits_divers"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      faits divers
    </button>
    <ul
      id="burger-accordion-section-faits_divers"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-faits_divers">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers?r=guadeloupe">tous les faits divers</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=guadeloupe">accidents</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=guadeloupe">incendie</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=guadeloupe">terrorisme</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=guadeloupe">trafic de drogue</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=guadeloupe">violence</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-info_locale"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-info_locale"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      info locale
    </button>
    <ul
      id="burger-accordion-section-info_locale"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-info_locale">

                                      <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/baie-mahault">baie-mahault</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/gosier">le gosier</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/abymes">les abymes</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/petit-bourg">petit-bourg</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/pointe-pitre">pointe-à-pitre</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/sainte-rose-guadeloupe">sainte-rose</a>
  </li>

                                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre">basse-terre</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre">grande-terre</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/desirade">la désirade</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/saintes">les saintes</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante">marie-galante</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/saint-barthelemy">saint-barthélémy</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/saint-martin">saint-martin</a>
  </li>

                                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=guadeloupe">océan atlantique</a>
  </li>

                                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/guyane/">guyane</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/">martinique</a>
  </li>

                        <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr">tous les outre-mer</a>
  </li>

                            </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-meteo"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-meteo"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      météo
    </button>
    <ul
      id="burger-accordion-section-meteo"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-meteo">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo?r=guadeloupe">toute l&#039;info météo</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=guadeloupe">cyclones</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=guadeloupe">intempéries</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=guadeloupe">sécheresse</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-monde"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-monde"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      monde
    </button>
    <ul
      id="burger-accordion-section-monde"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-monde">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde?r=guadeloupe">toute l&#039;info monde</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france?r=guadeloupe">france</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=guadeloupe">afrique</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=guadeloupe">amérique du nord</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=guadeloupe">amérique du sud</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=guadeloupe">asie</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=guadeloupe">caraïbes</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe?r=guadeloupe">europe</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=guadeloupe">océanie</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-people"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-people"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      people
    </button>
    <ul
      id="burger-accordion-section-people"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-people">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/people?r=guadeloupe">toute l&#039;info people</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss?r=guadeloupe">miss</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=guadeloupe">miss france</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-politique"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-politique"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      politique
    </button>
    <ul
      id="burger-accordion-section-politique"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-politique">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique?r=guadeloupe">toute l&#039;info politique</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections?r=guadeloupe">élections</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=guadeloupe">gouvernement</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=guadeloupe">président de la république</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme?r=guadeloupe">réforme</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-sante"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sante"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      santé
    </button>
    <ul
      id="burger-accordion-section-sante"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-sante">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante?r=guadeloupe">toute l&#039;info santé</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=guadeloupe">chikungunya</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue?r=guadeloupe">dengue</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap?r=guadeloupe">handicap</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie?r=guadeloupe">maladie</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika?r=guadeloupe">zika</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-societe"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-societe"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      société
    </button>
    <ul
      id="burger-accordion-section-societe"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-societe">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe?r=guadeloupe">toute l&#039;info société</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=guadeloupe">conflit social</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education?r=guadeloupe">éducation</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice?r=guadeloupe">justice</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite?r=guadeloupe">sécurité</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guadeloupe">vie locale</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="burger-accordion">
    <button
      id="burger-accordion-sport"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sport"
      class="burger-accordion__toggle js__burger-accordion-toggle">
      sport
    </button>
    <ul
      id="burger-accordion-section-sport"
      class="burger-accordion__sublist"
      aria-labelledby="burger-accordion-sport">

                          <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport?r=guadeloupe">toute l&#039;info sport</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=guadeloupe">athlétisme</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=guadeloupe">cyclisme</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football?r=guadeloupe">football</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation?r=guadeloupe">natation</a>
  </li>

                    <li class="burger-accordion__item">
    <a class="burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile?r=guadeloupe">voile</a>
  </li>

                  </ul>
  </li>

                              </ul>
      </section>
            
                  <div class="burger-section burger-section--social">
                    
  
  <section class="burger-section burger-section--news">
    <span class="title-category title-category--simple"
   role="heading" aria-level="2">garder le contact avec guadeloupe la 1ère</span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/guadeloupe/contactez-nous.html" class="burger-section__link burger-section__link--contacteznous burger-section__link--small">
                      contactez-nous
                    </a>
                  </li>
                              <li>
                    <a href="https://www.francetelevisions.fr/abonnements/#outremer" class="burger-section__link burger-section__link--inscriptionalanewsletter burger-section__link--small">
                      inscription à la newsletter
                    </a>
                  </li>
                              <li class="burger-section__link burger-section__link--suiveznoussur burger-section__link--small">
                      suivez-nous sur
                  </li>
          </ul>
  </section>

                  <ul class="social-networks social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/guadeloupela1ere"
                        arial-label="Suivre guadeloupe la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA"
                        arial-label="Suivre guadeloupe la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/guadeloupela1ere/"
                        arial-label="Suivre guadeloupe la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--instagram not-lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/guadeloupela1e"
                        arial-label="Suivre guadeloupe la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--twitter not-lazy">twitter</a>
        </li>
            </ul>

      </div>
                </div>
  </div>
</nav>





                      





<header
  role="banner"
  class="header js__header">
  <div class="header__block header__block--main">
    <div class="header__block header__block--left">
                    <a class="header__backlink header-backlink" href="https://la1ere.francetvinfo.fr">
          <div class="header-backlink__logo">
            <img width="24" height="24" class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      
                    <a
          class="header__territory header-territory header-territory--home"
          href="https://la1ere.francetvinfo.fr/guadeloupe/"
          aria-label="Retourner sur la page d'accueil guadeloupe la 1ère">
          <div class="header-territory__title">
                          guadeloupe
                      </div>
          <div class="header-territory__logo">
            <img
              width="54"
              height="35"
              class="not-lazy"
              src="/assets/img/logos/1ere.svg"
              alt="guadeloupe la 1ère">
          </div>
        </a>
          </div>

        

<nav class="menu header__block header__block--right header-menu" role="navigation">
  <ul class="menu__items">
          <li class="menu__item menu-item menu-item--home menu-item--toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/guadeloupe/">
      <span class="menu-item__icon menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="menu__item menu-item menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="menu__item menu-item menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/emissions">
      <span class="menu-item__icon menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="menu__item menu-item menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/radio">
      <span class="menu-item__icon menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="menu__item menu-item menu-item--menu js__open-burger-menu">
    <button class="menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="menu-item__icon menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="menu__hover-bar"></div>
</nav>


  </div>

    
      <div class="header__block header__block--progress header-progress">
    <div class="header-progress__bar js__reading-progress-bar"></div>
  </div>
  </header>
                  
          <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur ultramarin de Paris</h1>
              
<div class="article__rubrics">
        <a href="/societe?r=guadeloupe" class="article__rubric">société</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/6kBpBcIRKc40pjcmrJKkxG4lHP8/600x400//filters:format(webp)/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg 600w, https://la1ere.francetvinfo.fr/image/VHSqQ_ITF7CROTHg1_FyJLBjUNg/930x620//filters:format(webp)/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source
          srcset="https://la1ere.francetvinfo.fr/image/hNWFlGkuL6SaMfHd1GTPOmMdik8/600x400/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg 600w, https://la1ere.francetvinfo.fr/image/gR7IU1tsvhUIHy3nIBao356pn-E/930x620/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          class="article__image not-lazy"
          width="816"
          height="544"
          src="https://la1ere.francetvinfo.fr/image/hNWFlGkuL6SaMfHd1GTPOmMdik8/600x400/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"
          alt="Village artisanal">
      </picture>
      
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Frédéric Bulver ne s'est pas laissé plomber par la crise. Ce restaurateur a fait preuve d'agilité en proposant un village créole sur le parking de son établissement. Une exposition bienvenue pour les artisans ultramarins de Paris et les producteurs antillais impliqués dans l'initiative.</div>

        <div class="article__infos">
            <span class="article__author">Jean-Michel Mazerolle et J-Y Pautrat</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2021-08-24T15:10:05-04:00" itemprop="datePublished">Publié le 24 août 2021 à 15h10</time>
  
  </span>
        </div>

        <div class="article__body">
                    <p>Epicerie, bijoux, sorbets, pâtisseries, vêtements, liqueurs, livres, les produits de ce marché artisanal viennent de la Guadeloupe et de la Martinique ou ont été transformés en région parisienne. Cela fait près d'un an - hors confinement - que des artisans d'origine Guadeloupéenne et Martiniquaise&nbsp;présentent leurs produits sur le parking du restaurant Créole Avenue.&nbsp;</p><blockquote><p>C'est important pour moi de révéler toute&nbsp;la gastronomie de mon île à travers la diversité des produits qui s'y trouvent.</p><p class="author">Yannice Littre - artisan</p></blockquote><p>&nbsp;</p><blockquote><p>Quand les clients métropolitains goûtent ma glace à la cacahuète, ils reviennent pour en reprendre. C'est un produit qu'ils ne connaissent pas. Ils ne pensent pas que la glace à la cacahuète&nbsp;est aussi bonne.</p><p class="author">Mirande</p></blockquote><p>&nbsp;</p><p>Le village s'est déjà fait un nom. Chaque week-end, il attire entre 300 et 400 visiteurs, ultramarins et hexagonaux confondus. Tous viennent y acheter des produits frais de saison en provenance de Martinique et de Guadeloupe.</p><blockquote><p>On retrouve un peu l'esprit des marchés des Antilles, comme on peut en voir au pays. Ça fait du bien. Surtout par les temps qui courent, ça met un peu de baume au cœur.</p><p class="author">Visiteur</p></blockquote><p>&nbsp;</p><h2>Relancer l'activité du restaurant</h2><p>La vente de ces produits frais offre une belle visibilité aux artisans, mais elle permet aussi à Frédéric Bulver de transformer son activité, très impactée par la crise sanitaire. En effet, depuis mars 2020, il a perdu 70% de sa fréquentation et le pass sanitaire est venu plomber un peu plus les perspectives de reprise. La vente à emporter permet de compenser la perte, avec de ce côté, un rebond de 50% par rapport à 2019.&nbsp;</p><blockquote><p>Les gens viennent, ils amènent de la vie.&nbsp;Les artisans sont heureux d'avoir un lieu pour exposer et se montrer, et nous nous avons une clientèle à qui vendre des repas à emporter. En créole on dit "On lanmen ka lavé lot".</p><p class="author">Frédéric Bulver</p></blockquote><p>&nbsp;</p><p>L'entrepreneur&nbsp;entend bien pérenniser le village créole au regard de son succès et des retombées positives pour son entreprise et ses dix salariés. De plus, des liens forts se sont tissés entre lui et la dizaine d'agriculteurs Antillais que lui fournissent chaque semaine des produits frais.&nbsp;</p><p><strong>Pour (re)voir le reportage de Jean-Michelle Mazerolle et J-Y Pautrat</strong></p>  <div class="magneto" data-id="27d857fa-04fc-11ec-a56d-000d3a2427ab"></div>

<p>&nbsp;</p>
        </div>

                

<div class="article-share">
    
    <button
    class="button-with-icon button-with-icon--blue js__share-cta article-share__button"
    type="button"
        data-icon-name="share_icon-yellow"
                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="shareFallback" data-article-url="http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html" data-article-title="Un marché artisanal aux couleurs "péyi", l'idée géniale d'un restaurateur ultramarin de Paris"
    >
          partager l&#039;article
      </button>

</div>

  


<div
  id="share-fallback"
  class="share-fallback js__share-fallback"
  role="dialog"
  aria-modal="true"
  aria-hidden="true"
  tabindex="-1">
  <div class="share-fallback__backdrop js__share-fallback-backdrop"></div>
  <div class="share-modal">
    <header class="share-modal__header">
      <div class="share-modal__title">
        Partager l'article
                          <button
    class="button-with-icon button-with-icon--close share-modal__close js__close-share-modal"
    type="button"
        data-icon-name="close-outremer"
            >
          <span class="visually-hidden">Fermer la modale de partage</span>
      </button>

      </div>
      <div class="share-modal__article-title"><p>Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur ultramarin de Paris</p></div>
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/6kBpBcIRKc40pjcmrJKkxG4lHP8/600x400//filters:format(webp)/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg">
                <source
          type="image/jpg"
          srcset="https://la1ere.francetvinfo.fr/image/hNWFlGkuL6SaMfHd1GTPOmMdik8/600x400/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg">
        <img
          class="share-modal__article-illustration lazy"
          width="76"
          height="76"
          aria-hidden="true"
          data-src="https://la1ere.francetvinfo.fr/image/hNWFlGkuL6SaMfHd1GTPOmMdik8/600x400/outremer/2021/08/24/6125268d5d846_le-village-artisanal-dun-restaurateur-antillais-1758213.jpg"
          alt="">
      </picture>
          </header>
    <ul class="share-modal__list">
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--facebook"
    href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
    >
          Facebook
      </a>

                            </li>
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--messenger"
    href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
    >
          Messenger
      </a>

                            </li>
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--whatsapp"
    href="whatsapp://send/?text=http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
    >
          Whatsapp
      </a>

                            </li>
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--sms"
    href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fguadeloupe%2Fun-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article par sms"
    >
          SMS
      </a>

                            </li>
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--mail"
    href="mailto:?subject=Un%20march%C3%A9%20artisanal%20aux%20couleurs%20%22p%C3%A9yi%22%2C%20l%27id%C3%A9e%20g%C3%A9niale%20d%27un%20restaurateur%20ultramarin%20de%20Paris&amp;body=http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
    >
          Mail
      </a>

                            </li>
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--twitter"
    href="https://twitter.com/share?text=Un%20march%C3%A9%20artisanal%20aux%20couleurs%20%22p%C3%A9yi%22%2C%20l%27id%C3%A9e%20g%C3%A9niale%20d%27un%20restaurateur%20ultramarin%20de%20Paris&amp;url=http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
    >
          Twitter
      </a>

                            </li>
                      <li class="share-link">
                        <a
    class="button-with-icon button-with-icon--flipboard"
    href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Un%20march%C3%A9%20artisanal%20aux%20couleurs%20%22p%C3%A9yi%22%2C%20l%27id%C3%A9e%20g%C3%A9niale%20d%27un%20restaurateur%20ultramarin%20de%20Paris&amp;url=http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html"
                 arial-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
    >
          Flipboard
      </a>

                            </li>
                      <li class="share-link" aria-live="polite">
                        <button
    class="button-with-icon button-with-icon--copy js__share-copy"
    type="button"
                 arial-label="Copier le lien de l'article"
    >
          copier le lien
      </button>

                              <span class="share-link__error-copy js__copy-failed">échec, recommencer</span>
          <textarea contenteditable value="http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html" aria-hidden="true" class="share-modal__clipboard-url visually-hidden js__hidden-url">http://la1ere.francetvinfo.fr/guadeloupe/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html</textarea>
                  </li>
          </ul>
  </div>
</div>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <aside class="position--1">
        
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="livetext-banner ">
  <div class="livetext-banner__title">
    
  <div class="title-category">
    <h2 class="title">Les Outre-mer <br> en continu</h2>
      </div>



    <p class="livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
  </div>
  <div class="livetext-banner__post-stack">
    <div class="fake-post">
      <div class="fake-post__datetime">il y a 1 minute</div>
      <div class="fake-post__content">
        Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
      </div>
      <div class="fake-post__meta" aria-hidden="true">
        <span class="fake-post__comment-icon"></span>
        <span class="fake-post__like-icon">1.5k</span>
        <span class="fake-post__author-icon">Outre-mer</span>
      </div>
    </div>
  </div>
  <div class="livetext-banner__cta">
    <div class="livetext-banner__fake-cta">
      accès à l’actu en continu
    </div>
  </div>
</a>
      </aside>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/de-nouveaux-centres-de-vaccination-ephemeres-ouverts-sur-l-ensemble-du-territoire-1086664.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/1v31KqQeEiX1bI0n1sl8cLBDqsw/126x84//filters:format(webp)/outremer/2021/05/22/60a830ec3aa08_nbew9371.mov_frame_37-1672376.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/QaUQBmz3EzHFqDHrqAGZ5pvIka8/126x84/outremer/2021/05/22/60a830ec3aa08_nbew9371.mov_frame_37-1672376.jpg"
            alt="De nouveaux centres de vaccination éphémères ouverts sur l&#039;ensemble du territoire">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/QaUQBmz3EzHFqDHrqAGZ5pvIka8/126x84/outremer/2021/05/22/60a830ec3aa08_nbew9371.mov_frame_37-1672376.jpg"
              alt="De nouveaux centres de vaccination éphémères ouverts sur l&#039;ensemble du territoire">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          De nouveaux centres de vaccination éphémères ouverts sur l&#039;ensemble du territoire
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/les-senateurs-ultramarins-se-penchent-sur-la-gestion-de-la-crise-sanitaire-faite-par-le-gouvernement-1086637.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/TiUy0kLDhzQn93apc0Hp3NeUtr0/126x84//filters:format(webp)/outremer/2021/08/24/61250fcfb296c_covid-1758167.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/xAYeAOCv0KejFFi-ZW6nomfz_rk/126x84/outremer/2021/08/24/61250fcfb296c_covid-1758167.jpg"
            alt="Les sénateurs ultramarins se penchent sur la gestion de la crise sanitaire faite par le gouvernement">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/xAYeAOCv0KejFFi-ZW6nomfz_rk/126x84/outremer/2021/08/24/61250fcfb296c_covid-1758167.jpg"
              alt="Les sénateurs ultramarins se penchent sur la gestion de la crise sanitaire faite par le gouvernement">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            politique
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les sénateurs ultramarins se penchent sur la gestion de la crise sanitaire faite par le gouvernement
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/la-plateforme-riposte-nouvel-interlocuteur-de-la-campagne-de-vaccination-1086565.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/wVmXsRxz7nJ45tNpw6O1cwBHluI/126x84//filters:format(webp)/outremer/2021/08/24/612502df0ee48_plateforme-riposte-1758101.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/O1EXvOB_-FGz37ugueIe9WJDzi0/126x84/outremer/2021/08/24/612502df0ee48_plateforme-riposte-1758101.jpg"
            alt="La plateforme Riposte nouvel interlocuteur de la campagne de vaccination">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/O1EXvOB_-FGz37ugueIe9WJDzi0/126x84/outremer/2021/08/24/612502df0ee48_plateforme-riposte-1758101.jpg"
              alt="La plateforme Riposte nouvel interlocuteur de la campagne de vaccination">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          La plateforme Riposte nouvel interlocuteur de la campagne de vaccination
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/guadeloupe/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>

    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/societe?r=guadeloupe" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/economie?r=guadeloupe" class="button-tag button-tag--medium">économie</a></li>
                                                    </ul>
      </div>
    </div>

              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                                                                                              


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/guadeloupe/le-prefet-de-guadeloupe-la-rectrice-d-academie-et-les-elus-s-entendent-pour-demander-le-report-de-la-rentree-scolaire-1085971.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/nqPt7aQGMpifIUnA816smXLu5G8/222x148//filters:format(webp)/outremer/2021/08/24/61243123e5c40_demande-report-rentree-scolaire-point-de-vue-parents-eleves-et-syndicats-forpt-1-frame-117-1757625.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/biEgMtIj1AoP8SgUivn7O8HIha8/222x148/outremer/2021/08/24/61243123e5c40_demande-report-rentree-scolaire-point-de-vue-parents-eleves-et-syndicats-forpt-1-frame-117-1757625.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/biEgMtIj1AoP8SgUivn7O8HIha8/222x148/outremer/2021/08/24/61243123e5c40_demande-report-rentree-scolaire-point-de-vue-parents-eleves-et-syndicats-forpt-1-frame-117-1757625.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le Préfet de Guadeloupe, la Rectrice d&#039;académie et les élus s&#039;entendent pour demander le report de la rentrée scolaire
      </span>
              <span class="related-card__date">23/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/vaccination-le-point-de-vue-des-obediences-religieuses-1085629.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/FB6zRPhWT3R9EakNTa-UXMrMYlg/222x148//filters:format(webp)/outremer/2021/08/23/6123985df0ebb_crise-de-covid19-lavis-des-cultes-1757177.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/uChyzMaXbDtECxuct1EmqIxMF88/222x148/outremer/2021/08/23/6123985df0ebb_crise-de-covid19-lavis-des-cultes-1757177.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/uChyzMaXbDtECxuct1EmqIxMF88/222x148/outremer/2021/08/23/6123985df0ebb_crise-de-covid19-lavis-des-cultes-1757177.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          covid-19
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Vaccination : le point de vue des confessions religieuses
      </span>
              <span class="related-card__date">23/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/la-chanteuse-franco-americaine-josephine-baker-entrera-au-pantheon-le-30-novembre-prochain-1085062.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/y7RViiyEigRLoFTC4nbVlQ9AfwA/222x148//filters:format(webp)/outremer/2021/08/22/612299eb3c1dc_josephine-baker-1756521.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/neAbRDPat7rw1Sy0D9BOlah4Fnk/222x148/outremer/2021/08/22/612299eb3c1dc_josephine-baker-1756521.jpg" alt="La chanteuse Joséphine Baker en 1939. ">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/neAbRDPat7rw1Sy0D9BOlah4Fnk/222x148/outremer/2021/08/22/612299eb3c1dc_josephine-baker-1756521.jpg" alt="La chanteuse Joséphine Baker en 1939. ">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          musique
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La chanteuse franco-américaine Joséphine Baker entrera au Panthéon, le 30 novembre prochain
      </span>
              <span class="related-card__date">22/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/gestion-de-la-crise-sanitaire-la-mobilisation-contestataire-de-poursuit-1084990.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/JBJBbNWiCmzYP7A_Avl5hE5XNoo/222x148//filters:format(webp)/outremer/2021/08/22/6122650c1449a_238543084-4656903760994783-9141119654644181978-n-1756337.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/UJfPtoa2Rzs0S5AgQi-ATdFBRZM/222x148/outremer/2021/08/22/6122650c1449a_238543084-4656903760994783-9141119654644181978-n-1756337.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/UJfPtoa2Rzs0S5AgQi-ATdFBRZM/222x148/outremer/2021/08/22/6122650c1449a_238543084-4656903760994783-9141119654644181978-n-1756337.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          syndicats
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Gestion de la crise sanitaire : la mobilisation contestataire se poursuit
      </span>
              <span class="related-card__date">22/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/livraison-de-13-lits-de-reanimation-supplementaires-envoyes-par-le-region-ile-de-france-en-guadeloupe-1084621.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/bab3RDJ-ctJVa8V0USx8A8uMBGk/222x148//filters:format(webp)/outremer/2020/04/11/5e90eed9d106f_photo-2020-04-10-17-38-08-1338654.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/LHITTw3We6qteqLfrHXqETfRaRo/222x148/outremer/2020/04/11/5e90eed9d106f_photo-2020-04-10-17-38-08-1338654.jpg" alt="Une chambre de réanimation, en zone Covid">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/LHITTw3We6qteqLfrHXqETfRaRo/222x148/outremer/2020/04/11/5e90eed9d106f_photo-2020-04-10-17-38-08-1338654.jpg" alt="Une chambre de réanimation, en zone Covid">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          covid-19
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Livraison de 13 lits de réanimation supplémentaires, envoyés par le région Île-de-France, en Guadeloupe
      </span>
              <span class="related-card__date">21/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/les-collectivites-de-guadeloupe-demandent-le-report-de-la-rentree-scolaire-1084522.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/cAAoo2n4FilKooXneIBt6kPN0WI/222x148//filters:format(webp)/outremer/2021/03/16/6051179cd2d1c_whatsapp_image_2021-03-16_at_11.00.05_1-1615436.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Air2FKHqPncmq2rDFi7KELctLk0/222x148/outremer/2021/03/16/6051179cd2d1c_whatsapp_image_2021-03-16_at_11.00.05_1-1615436.jpeg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Air2FKHqPncmq2rDFi7KELctLk0/222x148/outremer/2021/03/16/6051179cd2d1c_whatsapp_image_2021-03-16_at_11.00.05_1-1615436.jpeg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les collectivités de Guadeloupe demandent le report de la rentrée scolaire
      </span>
              <span class="related-card__date">21/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/covid-le-tant-attendu-oxygene-medical-sera-achemine-prochainement-en-guadeloupe-depuis-la-guyane-par-l-armee-1084081.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/E1r-Bg4jHUhRXmp2Ho0g-jOUYp8/222x148//filters:format(webp)/outremer/2021/08/21/6120290262d7e_2021-mfdf-079-a-002-006-1754939.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/6j2MWM7jLGa02nMrbm1AOb1Xir4/222x148/outremer/2021/08/21/6120290262d7e_2021-mfdf-079-a-002-006-1754939.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/6j2MWM7jLGa02nMrbm1AOb1Xir4/222x148/outremer/2021/08/21/6120290262d7e_2021-mfdf-079-a-002-006-1754939.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid : le tant attendu oxygène médical sera acheminé prochainement en Guadeloupe, depuis la Guyane, par l&#039;Armée
      </span>
              <span class="related-card__date">21/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/quelle-rentree-attend-la-communaute-scolaire-en-septembre-1083829.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/rwrm3zSqJ25h-RAjBspAScOSEdc/222x148//filters:format(webp)/outremer/2019/10/03/5d95b3f40b580_college_1.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/WyTReUqkDo-maVztxlpg4Vw5aoc/222x148/outremer/2019/10/03/5d95b3f40b580_college_1.jpg" alt="Le collège de La Boucan à Sainte-Rose. ">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/WyTReUqkDo-maVztxlpg4Vw5aoc/222x148/outremer/2019/10/03/5d95b3f40b580_college_1.jpg" alt="Le collège de La Boucan à Sainte-Rose. ">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Quelle rentrée attend la communauté scolaire en septembre 2021 ?
      </span>
              <span class="related-card__date">20/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                    


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/carlomann-bassette-s-est-eteint-a-l-age-de-83-ans-1083037.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/wGq0oWPJpkhtdKkoOL7m54L2gJo/222x148//filters:format(webp)/outremer/2021/08/19/611eb8e99f611_carlomann-bassette-min-1754073.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/fISvqjzT-NkT6qx6Gw6NZjnv0eI/222x148/outremer/2021/08/19/611eb8e99f611_carlomann-bassette-min-1754073.jpeg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/fISvqjzT-NkT6qx6Gw6NZjnv0eI/222x148/outremer/2021/08/19/611eb8e99f611_carlomann-bassette-min-1754073.jpeg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          hommage
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Carloman Bassette s&#039;est éteint à l&#039;âge de 83 ans
      </span>
              <span class="related-card__date">19/08/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                    


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/le-maire-de-pointe-a-pitre-aurait-il-vraiment-interdit-la-vente-de-plantes-medicinales-1082992.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/vBecJKBemrr_Y7g9SY_mShNOmrA/222x148//filters:format(webp)/outremer/2020/03/20/5e75161369198_marche_bergevin_2-1317390.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/itnBDwMv1OIu6FjWnLEt5Gx1ejU/222x148/outremer/2020/03/20/5e75161369198_marche_bergevin_2-1317390.jpg" alt="Le marché de Bergevin à Pointe-à-Pitre, avant la fermeture décidée par la mairie.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/itnBDwMv1OIu6FjWnLEt5Gx1ejU/222x148/outremer/2020/03/20/5e75161369198_marche_bergevin_2-1317390.jpg" alt="Le marché de Bergevin à Pointe-à-Pitre, avant la fermeture décidée par la mairie.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          polémique
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le maire de Pointe-à-Pitre aurait-il vraiment interdit la vente de plantes médicinales ?
      </span>
              <span class="related-card__date">19/08/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
    
        <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img width="129" height="19" class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/vaccination-contre-le-covid-19-cinq-questions-sur-la-dose-de-rappel-qui-sera-disponible-en-france-cet-automne_4747183.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2t8hh-76a4/500/281/25144645.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2t8hh-76a4/500/281/25144645.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Vaccination contre le Covid-19 : cinq questions sur la dose de rappel, qui sera disponible en France cet automne
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/direct-covid-19-le-laboratoire-franco-autrichien-valneva-espere-une-efficacite-superieure-a-80-pour-son-vaccin_4747041.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2tpb5-bb8e/500/281/25258293.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2tpb5-bb8e/500/281/25258293.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Covid-19 : plus de 1 000 patients supplémentaires hospitalisés ces dernières 24 heures
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/pass-sanitaire/pass-sanitaire-le-justice-suspend-un-arrete-prefectoral-sur-son-application-dans-les-centres-commerciaux-des-yvelines_4747555.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2tyud-8f83/500/281/25258421.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2tyud-8f83/500/281/25258421.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Pass sanitaire : le justice suspend un arrêté préfectoral sur son application dans les centres commerciaux des Yvelines
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/vaccin-contre-le-covid-19-la-haute-autorite-de-sante-preconise-une-dose-de-rappel-pour-les-plus-de-65-ans-et-les-personnes-fragiles_4747407.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2um3b-0e7c/500/281/25254869.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2um3b-0e7c/500/281/25254869.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Vaccin contre le Covid-19 : la Haute Autorité de santé préconise une dose de rappel pour les plus de 65 ans et les personnes fragiles
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-en-martinique-on-est-sur-un-plateau-plutot-haut-mais-ca-naugmente-plus_4746977.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2sgdz-8fc4/500/281/25255637.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2sgdz-8fc4/500/281/25255637.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : en Martinique, &quot;on est sur un plateau plutôt haut mais ça n’augmente plus&quot;
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/drogue/marseille-les-mineurs-au-coeur-du-trafic-de-stupefiants_4747561.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wpxfzwj-d603/500/281/25208565.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wpxfzwj-d603/500/281/25208565.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Marseille : les mineurs au cœur du trafic de stupéfiants
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afghanistan/evacuations-en-afghanistan-on-vous-resume-les-enjeux-autour-de-la-date-de-depart-des-americains-fixee-au-31-aout_4747279.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2tr2x-2435/500/281/25251269.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2tr2x-2435/500/281/25251269.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Evacuations en Afghanistan : on vous résume les enjeux autour de la date de départ des Américains, fixée au 31 août
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/jeux-paralympiques/video-jeux-paralympiques-2021-revivez-le-defile-de-la-delegation-francaise-composee-de-138-para-athletes_4747227.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2tijw-13a5/500/281/25256069.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2tijw-13a5/500/281/25256069.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDÉO. Jeux paralympiques 2021 : revivez le défilé de la délégation française
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/culture/musique/rolling-stones/charlie-watts-le-batteur-des-rolling-stones-est-mort-a-l-age-de-80-ans_4747497.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wq2ti44-273f/500/281/25161493.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wq2ti44-273f/500/281/25161493.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Charlie Watts, le batteur des Rolling Stones, est mort à l&#039;âge de 80 ans
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/foot/ligue-1/ligue-1-apres-les-violences-lors-de-la-rencontre-nice-marseille-la-ligue-demande-l-aide-de-l-etat-pour-mieux-securiser-les-matchs_4747547.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/759pcmpat-ee57/500/281/8988181.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/759pcmpat-ee57/500/281/8988181.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Ligue 1 : après les violences lors de la rencontre Nice-Marseille, la Ligue demande l&#039;aide de l&#039;Etat pour mieux sécuriser les matchs
      </span>
              <span class="related-card__date">24/08/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      
<nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a
          href="https://la1ere.francetvinfo.fr"
                    aria-label="Accéder à la page outre-mer la 1ère"
                    class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a
          href="https://la1ere.francetvinfo.fr/guadeloupe/"
                    aria-label="Accéder à la page guadeloupe"
                    class="breadcrumb__item">guadeloupe</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a
          class="breadcrumb__item breadcrumb__item--disabled"
          href="#"
          aria-disabled="true"
          aria-current="location">Un marché artisanal aux couleurs &quot;péyi&quot;, l&#039;idée géniale d&#039;un restaurateur ultramarin de Paris</a>
          </li>
      </ol>
</nav>
  

                              


<footer class="footer" role="contentinfo">
      <div class="footer__top-block">
                    <a
    class="brand-block"
    href="https://la1ere.francetvinfo.fr/guadeloupe/"
    aria-label="Retourner sur la page d'accueil guadeloupe la 1ère">
    <span class="brand-block__title">guadeloupe </span>
    <span class="brand-block__logo">
          <img
        alt="guadeloupe  la 1ère"
        class="lazy logo"
        width="47"
        height="40"
        data-src="/assets/img/logos/1er_white_yellow.svg">
        </span>
  </a>

            
                    <div class="territories-list js__territories">
    <button
      id="siteListChoice"
      class="territories-list__toggle js__toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Changer de territoire</button>
    <div class="territories-list__overlay js__territories-overlay"></div>
    <ul
      id="siteList"
      class="territories-list__sites js__select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="territories-list__link active">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="territories-list__link">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="territories-list__link">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="territories-list__link">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="territories-list__link">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                </div>
  
          <ul class="social-networks footer__socials">
    
        <li class="social-networks__wording">Suivez Guadeloupe la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/guadeloupela1ere"
                        arial-label="Suivre guadeloupe la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/guadeloupela1e"
                        arial-label="Suivre guadeloupe la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/guadeloupela1ere/"
                        arial-label="Suivre guadeloupe la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA"
                        arial-label="Suivre guadeloupe la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="social-networks__link social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

    
    <div class="footer__apps-block">
    <span>Applications mobiles</span>
    <ul class="footer__apps-list">
      <li>
        <a
          target="_blank"
          aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)"
          href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
          <img
            alt=""
            width="108"
            height="32"
            data-src="/assets/img/icons/googleplay_white.svg">
        </a>
      </li>
      <li>
        <a
          target="_blank"
          aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)"
          href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
          <img
            alt=""
            width="102"
            height="32"
            data-src="/assets/img/icons/appstore_white.svg">
        </a>
      </li>
    </ul>
  </div>
  
        <div class="footer-archives js__footer-archives">
    <span class="footer-archives__title">
      Archives
      <button class="footer-archives__toggle icon--cross js__footer-archives-toggle" type="button">
        <span class="visually-hidden js__footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="footer-archives__list js__footer-archives-list">
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2021"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2020"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2019"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2018"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2017"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2016"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2015"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2014"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2013"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="footer-archives__link"
            href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2012"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

    
  <ul class="footer__bottom-block">
    <li class="footer__legal-item">
      <a class="footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/guadeloupe/contactez-nous.html">Contactez-nous</a>
    </li>
    <li class="footer__legal-item">
      <a class="footer__legal-link" href="https://la1ere.francetvinfo.fr/guadeloupe/plan-de-site.html">Plan du site</a>
    </li>
    <li class="footer__legal-item">
      <a
        id="gestion-cookie"
        class="footer__legal-link"
        href="javascript:Didomi.preferences.show()">
        Gérer mes traceurs
     </a>
    </li>
    <li class="footer__legal-item">
      <a class="footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer__legal-item footer__legal-item--copyright">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                  
                              
<div class="bottom-bar">
      
<div class="warning-banner  " id="warning-banner" data-territory="guadeloupe">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img width="24" height="24" class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    

<nav class="menu bottom-menu" role="navigation">
  <ul class="menu__items">
          <li class="menu__item menu-item menu-item--home menu-item--toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/guadeloupe/">
      <span class="menu-item__icon menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="menu__item menu-item menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="menu__item menu-item menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/emissions">
      <span class="menu-item__icon menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="menu__item menu-item menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/guadeloupe/radio">
      <span class="menu-item__icon menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="menu__item menu-item menu-item--menu js__open-burger-menu">
    <button class="menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="menu-item__icon menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="menu__hover-bar"></div>
</nav>


</div>
                  
          
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script defer="defer" src="/assets/js/common.b5664db4c1df7608295b.js"></script>
          
  <script defer="defer" src="/assets/js/article.41caaf10430dae933c7e.js"></script>

            
      
    <script async type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

              
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
      
      <script async type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
</script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
  });
</script>

      <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

      
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris';
    _sf_async_config.authors = 'guadeloupe';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

      

<script data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
        
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>

      
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris",
    URL_1 : "/un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris-1086682.html",
    URL_2 : "",
    URL_3 : "",
    type_page : "contenu",
    rubrique : [""],
    categorie : ["actu"],
    sous_categorie : ["société"],
    mot_cle_article : ['économie','société'],
    region : "guadeloupe",
  });
</script>

      
<script defer type="text/javascript">
    const smarttagId = window.isMobile ? '525247' : '475909';
  
  const trackerConfig = {
    customVar: {
       '4': '[article]',        '5': '[]',        '6': '[societe]',        '8': '[2021-08-24T15:10:05-04:00]',        '9': '[2021-08-24T15:10:05-04:00]',        '10': '[1086682]',              '12': '[economie|societe]'    },
    pageVar: {
      name: 'un-marche-artisanal-aux-couleurs-peyi-l-idee-geniale-d-un-restaurateur-ultramarin-de-paris',
      chapter1: 'contenu',
      chapter2: 'article',
      chapter3: 'societe',
      level2: '5',
    },
    cDomain: ".la1ere.francetvinfo.fr",
  };

  (function () {
    new Promise((resolve, reject) => {
      const script = document.createElement('script')
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
      script.type = 'text/javascript'
      script.async = true
      script.onload = resolve
      script.onerror = reject
      document.body.appendChild(script)
    })
      .then(() => {
        if (window.ATInternet) {
          window.initATInternet(trackerConfig)
        } else {
          throw new Error(
            'Smarttag loaded successfully but window.ATInternet is not available',
          )
        }
      })
      .catch(error => {
        throw new Error('Smarttag loading failed', error)
      })
})()
</script>
    
  </body>
</html>
