



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Guyane la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"/>
<meta property="og:title" content="Confinement : les bénévoles...maillons de la chaîne de solidarité en Guyane  - Guyane la 1ère"/>
<meta property="og:description" content="Ils sont des centaines de b&amp;eacute;n&amp;eacute;voles &amp;agrave; briser le confinement pour venir en aide aux personnes en difficult&amp;eacute;. Ils &amp;eacute;voluent dans des associations, ou au sein de la r&amp;ea"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/GoamTdxcJFSj10PMLlU6TT4W9Lc/930x620/outremer/2020/04/16/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Guyane la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html">
<meta name="twitter:title" content="Confinement : les bénévoles...maillons de la chaîne de solidarité en Guyane  - Guyane la 1ère">
<meta name="twitter:description" content="Ils sont des centaines de b&amp;eacute;n&amp;eacute;voles &amp;agrave; briser le confinement pour venir en aide aux personnes en difficult&amp;eacute;. Ils &amp;eacute;voluent dans des associations, ou au sein de la r&amp;ea">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/GoamTdxcJFSj10PMLlU6TT4W9Lc/930x620/outremer/2020/04/16/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg">


<meta property="fb:pages" content="381311761885808">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guyane",
              "name": "guyane"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guyane/centre-littoral",
              "name": "Centre littoral"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne",
              "name": "Cayenne"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 5,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html",
              "name": "Confinement : les bénévoles...maillons de la chaîne de solidarité en Guyane "
            }
          }
              ]
    }
  </script>
    

    
  <title>Confinement : les bénévoles...maillons de la chaîne de solidarité en Guyane</title>
  <meta name="description" content="Ils sont des centaines de b&amp;eacute;n&amp;eacute;voles &amp;agrave; briser le confinement pour venir en aide aux personnes en difficult&amp;eacute;. Ils &amp;eacute;voluent dans des associations, ou au sein de la r&amp;ea">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/guyane\/centre-littoral\/cayenne\/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html",
    "headline": "Confinement : les b\u00e9n\u00e9voles...maillons de la cha\u00eene de solidarit\u00e9 en Guyane  - Guyane la 1\u00e8re",
    "datePublished": "2020-04-17T03:47:12-04:00",
    "dateModified": "2020-04-17T03:47:02-04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/GoamTdxcJFSj10PMLlU6TT4W9Lc\/930x620\/outremer\/2020\/04\/16\/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/EO6ud2SOfOXJaQAY72A0buKmdwU\/1200x675\/outremer\/2020\/04\/16\/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/rfkQ6KwKNFN-fVfa6G9w7En6xA0\/1200x900\/outremer\/2020\/04\/16\/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/PLh_pryBeTFlW4VJ_1IjW4jF_kA\/1200x1200\/outremer\/2020\/04\/16\/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Guyane 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Guyane 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.60f08f37d1da6b083cd6.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.60f08f37d1da6b083cd6.css"></noscript><link rel="preload" href="/assets/css/article.12fd7e0cfb6c8cb0be85.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.12fd7e0cfb6c8cb0be85.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.f712aaef6f23edef3dc5.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                            
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/recherche" method="post" accept-charset="UTF-8">
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <button type="submit"><img data-src="/assets/img/icons/burger/search.svg"></button>
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news">
              <div class="separator"></div>
              <span> nos directs </span>
            </div>
                                <a href="https://la1ere.francetvinfo.fr/guyane/radio/direct" class="section__title section__title--subtitle section__title--radio">
              direct radio
            </a>
                                <a href="https://la1ere.francetvinfo.fr/guyane/tv/direct" class="section__title section__title--subtitle section__title--tv">
              direct tv
            </a>
                  </div>
                            <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>vie locale</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/guyane/emissions-radio/avis-d-obseques-de-guyane" 
          class="section__title section__title--subtitle section__title--avisdobseques">
          avis d&#039;obsèques
        </a>
                        <a href="https://la1ere.francetvinfo.fr/guyane/services/meteo" 
          class="section__title section__title--subtitle section__title--lameteo">
          la météo
        </a>
          </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
            <div class="separator"></div>
              thématiques
            </div>
                                            <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/culture?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/decouverte?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/environnement?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <!-- Territory -->
  <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'guyane'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'cayenne','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne">
      <span class="accordion__link-arrow"></span>
      <span>cayenne</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'kourou','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/savanes/kourou">
      <span class="accordion__link-arrow"></span>
      <span>kourou</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'macouria','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/macouria">
      <span class="accordion__link-arrow"></span>
      <span>macouria</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'matoury','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/matoury">
      <span class="accordion__link-arrow"></span>
      <span>matoury</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'remiremontjoly','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/remire-montjoly">
      <span class="accordion__link-arrow"></span>
      <span>remire-montjoly</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintlaurentdumaroni','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais/saint-laurent-du-maroni">
      <span class="accordion__link-arrow"></span>
      <span>saint-laurent du maroni</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'centrelittoral','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/centre-littoral">
      <span class="accordion__link-arrow"></span>
      <span>centre littoral</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'estguyanais','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/est-guyanais">
      <span class="accordion__link-arrow"></span>
      <span>est guyanais</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ouestguyanais','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais">
      <span class="accordion__link-arrow"></span>
      <span>ouest guyanais</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'savanes','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guyane/savanes">
      <span class="accordion__link-arrow"></span>
      <span>savanes</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanatlantique','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'guadeloupe','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>guadeloupe</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'martinique','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/martinique">
      <span class="accordion__link-arrow"></span>
      <span>martinique</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'guyane'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/meteo?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/france?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/people?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/people/miss?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/politique?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sante?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/societe?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/societe/education?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'guyane'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sport?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sport/football?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'guyane'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=guyane">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                          <div class="burger-menu__social">
                                          <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>garder le contact avec guyane la 1ère</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/guyane/contactez-guyane-1ere.html" 
          class="section__title section__title--subtitle section__title--contacteznous">
          contactez-nous
        </a>
                        <a href="https://www.francetelevisions.fr/abonnements/#outremer" 
          class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
          inscription à la newsletter
        </a>
                        <span 
          class="section__title section__title--subtitle section__title--suiveznoussur">
          suivez-nous sur
        </span>
          </div>

                        <ul>
                              <li>
                  <a href="https://www.facebook.com/guyanela1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/channel/UCdijnb4OugCB6KUl2aN3qJQ">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/guyanela1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/guyla1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg" 
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>


   



          
<header class="header">
  <div class="header__left">
          <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'guyane'});" class="header-territory" href="https://la1ere.francetvinfo.fr/guyane" title="guyane La 1ère">
        <div class="header-territory__title">guyane</div>
        <div class="header-territory__logo">
          <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="guyane La 1ère">
        </div>
      </a>
          <span class="local-info" onclick="utag.link({'event_chapitre1':'header','event_page':'info_locale','regions':'guyane'});">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne"
                    title="Cayenne"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'cayenne','regions':'guyane' });">
                    Cayenne
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/savanes/kourou"
                    title="Kourou"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'kourou','regions':'guyane' });">
                    Kourou
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/macouria"
                    title="Macouria"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'macouria','regions':'guyane' });">
                    Macouria
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/matoury"
                    title="Matoury"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'matoury','regions':'guyane' });">
                    Matoury
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/remire-montjoly"
                    title="Remire-Montjoly"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'remiremontjoly','regions':'guyane' });">
                    Remire-Montjoly
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais/saint-laurent-du-maroni"
                    title="Saint-Laurent du Maroni"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintlaurentdumaroni','regions':'guyane' });">
                    Saint-Laurent du Maroni
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/centre-littoral"
                    title="Centre littoral"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'centrelittoral','regions':'guyane' });">
                    Centre littoral
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/est-guyanais"
                    title="Est guyanais"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'estguyanais','regions':'guyane' });">
                    Est guyanais
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais"
                    title="Ouest guyanais"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'ouestguyanais','regions':'guyane' });">
                    Ouest guyanais
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/guyane/savanes"
                    title="Savanes"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'savanes','regions':'guyane' });">
                    Savanes
                  </a>
                </li>
                                                        <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=guyane"
                    title="Océan atlantique"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'oceanatlantique','regions':'guyane' });">
                    Océan atlantique
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe"
                    title="Guadeloupe"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'guadeloupe','regions':'guyane' });">
                    Guadeloupe
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/martinique"
                    title="Martinique"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'martinique','regions':'guyane' });">
                    Martinique
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr"
                    title="tous les Outre-mer"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'touslesoutremer','regions':'guyane' });">
                    tous les Outre-mer
                  </a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'guyane'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
  <div class="progress-bar"></div>
</header>                            <div class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 class="article__title">Confinement : les bénévoles...maillons de la chaîne de solidarité en Guyane </h1>
              
<div class="article__rubrics">
        <a href="/sante/coronavirus?r=guyane" class="article__rubric">coronavirus</a>
        <span class="separator">
      &#x2022;
    </span>
          <a href="/guyane/centre-littoral/cayenne" class="article__rubric">cayenne</a>
  </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/AbrDQc6ep5BsjK-56aYiE1AnQ0g/600x400/outremer/2020/04/16/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg"
        alt="Croix rouge française"
        srcset="https://la1ere.francetvinfo.fr/image/AbrDQc6ep5BsjK-56aYiE1AnQ0g/600x400/outremer/2020/04/16/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg 600w, https://la1ere.francetvinfo.fr/image/GoamTdxcJFSj10PMLlU6TT4W9Lc/930x620/outremer/2020/04/16/5e98a4412fc8a_59330303_635645173529150_1941837676109889536_n-1343816.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
            <div class="article__image-credits-container">
      <input type="checkbox" id="credit-2068731873" name="credit-2068731873">
            <div class="article__image-credits">
        <label for="credit-2068731873" class="icon--cross"></label>
        <div class="image-credits__content">
                    <span class="image-credits__author"></span>
                                <span class="image-credits__author">©Croix Rouge française</span>
                  </div>
      </div>
      <label class="visual-button" for="credit-2068731873">...</label>
    </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Ils sont des centaines de b&eacute;n&eacute;voles &agrave; briser le confinement pour venir en aide aux personnes en difficult&eacute;. Ils &eacute;voluent dans des associations, ou au sein de la r&eacute;serve sanitaire et de la r&eacute;serve civique. Leur seul objectif est de se mettre au service des autres.<br />
<br />
<br />
&nbsp;</div>

        <div class="article__infos">
            <span class="article__author">Marie-Claude Thébia</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-04-17T03:47:02-04:00" itemprop="datePublished">Publié le 17 avril 2020 à 03h47</time>
    </span>
        </div>

                  
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"></a>
</div>        
        <div class="article__body">
                              Ils sont des centaines de bénévoles à briser leur confinement pour venir en aide aux personnes en difficulté. Ils évoluent dans des associations, ou au sein de la réserve sanitaire et de la réserve civique. Leur seul objectif est de se mettre au service des autres.<h2><br />
L'engagement de Sylvie&nbsp;</h2><strong>Sylvie</strong>&nbsp;témoigne anonymement. Elle concède juste à donner son prénom. Son engagement, ne regarde qu'elle. Elle n'est pas du genre à le crier sur les toits. Fonctionnaire, cette femme a la cinquantaine alerte, œuvre au Samu Social depuis des années en tant que bénévole. Elle s’est mise au service des autres. Elle participe aux maraudes, à la collecte des denrées alimentaires. Un sourire, un geste amical suffisent souvent à apaiser les maux. Son seul crédo est l’oubli de soi, pour participer à une grande œuvre solidaire. Perfectionniste, elle anime et participe à l'organisation d'actions en faveur des plus démunis.<blockquote><p>«Cela fait des années que je suis bénévole au Samu Social. Depuis&nbsp;le confinement, les maraudes se font en journée avec la distribution des denrées alimentaires, souvent dans des habitats informels. Nous avons également mis en œuvre une collecte de produits de première nécessité. Nous avons des permanences et nous stockons les nombreux dons recueillis. J’aurais pu certainement, me contenter de rester à mon domicile confinée, mais j’ai vraiment envie d’être utile sur le terrain. Cela prend vraiment du sens actuellement»</p></blockquote><h2><br />
Des plateformes pour s'inscrire</h2>
<div  class="article__image-container ">
            <img
        class="article__image lazy"
        data-src="https://la1ere.francetvinfo.fr/image/L5sQ5u8_irTWH4W7C1vJSswMg9o/600x400/outremer/2020/03/25/5e7b9f670c7fb_jeveuxaider-e1585152621765-800x533_c-1322370.jpg"
        alt="jeveuxaider.gouv.fr"
        data-srcset="https://la1ere.francetvinfo.fr/image/L5sQ5u8_irTWH4W7C1vJSswMg9o/600x400/outremer/2020/03/25/5e7b9f670c7fb_jeveuxaider-e1585152621765-800x533_c-1322370.jpg 600w, https://la1ere.francetvinfo.fr/image/ZuFVd7Gcqn3L8WVR__cfatAgij0/930x620/outremer/2020/03/25/5e7b9f670c7fb_jeveuxaider-e1585152621765-800x533_c-1322370.jpg 930w",
        data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        <noscript>
          <img
            class="article__image lazy lazy--loaded"
            data-src="https://la1ere.francetvinfo.fr/image/L5sQ5u8_irTWH4W7C1vJSswMg9o/600x400/outremer/2020/03/25/5e7b9f670c7fb_jeveuxaider-e1585152621765-800x533_c-1322370.jpg"
            alt="jeveuxaider.gouv.fr"
            data-srcset="https://la1ere.francetvinfo.fr/image/L5sQ5u8_irTWH4W7C1vJSswMg9o/600x400/outremer/2020/03/25/5e7b9f670c7fb_jeveuxaider-e1585152621765-800x533_c-1322370.jpg 600w, https://la1ere.francetvinfo.fr/image/ZuFVd7Gcqn3L8WVR__cfatAgij0/930x620/outremer/2020/03/25/5e7b9f670c7fb_jeveuxaider-e1585152621765-800x533_c-1322370.jpg 930w",
            data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        </noscript>
        </div>
Comme Sylvie, ils sont des centaines à répondre aux appels au bénévolat lancés par les associations mais aussi par l’Etat.<br />
A <a href="https://www.guyane.ars.sante.fr/">l’ARS </a>par exemple, en Guyane, 135 soignants se sont inscrits sur la plateforme de la réserve sanitaire mise en place. Ils sont le plus souvent à la retraite, ou bien leur activité a considérablement diminué depuis le début du confinement. Ils sont médecins, infirmiers, sages femmes...d’autres sont étudiants. Des professionnels de santé, prêts à prendre le relais si cela est nécessaire. Le gouvernement a mis également en place la plateforme<a href="https://www.associations.gouv.fr/jeveuxaider-gouv-fr.html"> jeveuxaider.gouv.fr, </a>pour recruter des bénévoles.<br />
&nbsp;<h2>Bientôt une maraude...</h2><strong>Sylvie</strong> n’a pas attendu le confinement pour venir en aide aux autres. Elle se tait sur les raisons de ce profond engagement. Femme de foi, elle met en pratique ses croyances. Elle s’active déjà pour la prochaine maraude prévue la semaine prochaine. Les dons reçus par le Samu Social et la Croix-Rouge, seront distribués.<br />
<br />
&nbsp;
        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">
            <div class="sticky-block position--3">
              </div>

                          <div class="position--2">
          
  
<div class="coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus?r=guyane" title="Coronavirus">
          <img class="coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.jpg" alt=""/>
      </a>
</div>
        </div>
      
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/football-les-championnats-amateurs-definitivement-termines-pour-la-saison-823784.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/j4M3dS1d5iR5EyoeyDqjHLVLzaI/126x84/outremer/2020/03/08/5e656b70aa912_2905032_highdef-1303899.jpg " alt=" Football : les championnats amateurs définitivement terminés pour la saison ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/j4M3dS1d5iR5EyoeyDqjHLVLzaI/126x84/outremer/2020/03/08/5e656b70aa912_2905032_highdef-1303899.jpg " alt=" Football : les championnats amateurs définitivement terminés pour la saison ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Football : les championnats amateurs définitivement terminés pour la saison
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais/saint-laurent-du-maroni/douanes-saisie-de-17-tonnes-de-marchandises-a-saint-laurent-du-maroni-823754.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/AVTrLNPwfYeMf4lwwKMRDh4-aZY/126x84/outremer/2019/10/03/5d952383dbaf2_3.marchandises_saisies-1118886.jpg " alt=" Douanes : saisie de 17 tonnes de marchandises à Saint-Laurent du Maroni ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/AVTrLNPwfYeMf4lwwKMRDh4-aZY/126x84/outremer/2019/10/03/5d952383dbaf2_3.marchandises_saisies-1118886.jpg " alt=" Douanes : saisie de 17 tonnes de marchandises à Saint-Laurent du Maroni ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            faits divers
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Douanes : saisie de 17 tonnes de marchandises à Saint-Laurent du Maroni
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/16-confinee-dans-la-tete-d-un-lave-linge-823780.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/Hh4jdX3Poyjz91HdwRMAllyQ3zE/126x84/outremer/2020/04/06/5e8b850199730_90717171_2649690251926011_3733371446982868992_n-1334146.jpg " alt=" #16 Confinée dans la tête... d&#039;un lave linge ! ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/Hh4jdX3Poyjz91HdwRMAllyQ3zE/126x84/outremer/2020/04/06/5e8b850199730_90717171_2649690251926011_3733371446982868992_n-1334146.jpg " alt=" #16 Confinée dans la tête... d&#039;un lave linge ! ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          #16 Confinée dans la tête... d&#039;un lave linge !
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/guyane" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/sante/coronavirus?r=guyane" class="button-tag button-tag--medium">Coronavirus</a>
                                                <a href="/sante?r=guyane" class="button-tag button-tag--medium">santé</a>
                                                <a href="/societe?r=guyane" class="button-tag button-tag--medium">société</a>
                                                <a href="/guyane/centre-littoral/cayenne" class="button-tag button-tag--medium">Cayenne</a>
                                                <a href="/guyane/centre-littoral" class="button-tag button-tag--medium">Centre littoral</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title">
      <span>sur le thème
                  "santé"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/16-confinee-dans-la-tete-d-un-lave-linge-823780.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/VU1BzVNeNY94eHBFEV8MrIQbI40/222x148/outremer/2020/04/06/5e8b850199730_90717171_2649690251926011_3733371446982868992_n-1334146.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/VU1BzVNeNY94eHBFEV8MrIQbI40/222x148/outremer/2020/04/06/5e8b850199730_90717171_2649690251926011_3733371446982868992_n-1334146.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        #16 Confinée dans la tête... d&#039;un lave linge !
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/coronavirus-823786.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/g341FMkqgnVHNRcdJt9dZo3q5Zk/222x148/outremer/2020/04/07/5e8cdc97300e1_corona-virus-1335310.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/g341FMkqgnVHNRcdJt9dZo3q5Zk/222x148/outremer/2020/04/07/5e8cdc97300e1_corona-virus-1335310.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : aucun nouveau cas de Covid-19 ce jeudi 16 avril, en revanche deux personnes sont en réanimation
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/savanes/kourou/confinement-620-bouteilles-de-gaz-vendues-en-3h30-a-kourou-823668.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/jUOlUDGOjDaizVPAcuLhlnO5_BM/222x148/outremer/2020/04/16/5e985c92e3df7_photo-2020-04-15-10-30-55-1343624.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/jUOlUDGOjDaizVPAcuLhlnO5_BM/222x148/outremer/2020/04/16/5e985c92e3df7_photo-2020-04-15-10-30-55-1343624.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Confinement : 620 bouteilles de gaz vendues en 3h30 à Kourou 
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais/mana/maire-en-confinement-mana-alberic-benth-le-service-social-en-premiere-ligne-823310.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/PlciqHl5524GzGTccTxFB7nIp1w/222x148/outremer/2020/04/15/5e9727bb301ee_mana_phot_une-1342660.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/PlciqHl5524GzGTccTxFB7nIp1w/222x148/outremer/2020/04/15/5e9727bb301ee_mana_phot_une-1342660.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Maire en confinement - Mana: Albéric Benth « le service social en première ligne »
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/15-confinee-dans-la-tete-d-une-fillette-823548.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/VU1BzVNeNY94eHBFEV8MrIQbI40/222x148/outremer/2020/04/06/5e8b850199730_90717171_2649690251926011_3733371446982868992_n-1334146.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/VU1BzVNeNY94eHBFEV8MrIQbI40/222x148/outremer/2020/04/06/5e8b850199730_90717171_2649690251926011_3733371446982868992_n-1334146.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        #15 Confinée dans la tête... d&#039;une fillette !
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/coronavirus-l-etat-de-l-amapa-particulierement-impacte-par-la-crise-covid-19-823332.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/4rqzx1BN9UuOu_DHELfOKaEwMnU/222x148/outremer/2020/04/15/5e974386cc57b_4d0c0778-880a-4671-b4a1-7a3080c180af-1342720.jpeg" alt="Hôpital de Macapa ">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/4rqzx1BN9UuOu_DHELfOKaEwMnU/222x148/outremer/2020/04/15/5e974386cc57b_4d0c0778-880a-4671-b4a1-7a3080c180af-1342720.jpeg" alt="Hôpital de Macapa ">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          amérique du sud
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : l&#039;état de l&#039;Amapa particulièrement impacté par la crise Covid-19
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/confinement-1-2-million-d-euros-debloques-par-l-etat-en-faveur-de-l-aide-alimentaire-en-guyane-823402.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/yX72FsyzxM1vxx1PxjhT3Cl0exw/222x148/outremer/2019/10/02/5d94fc3258362_vlcsnap-2015-12-23-13h10m04s59.png" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/yX72FsyzxM1vxx1PxjhT3Cl0exw/222x148/outremer/2019/10/02/5d94fc3258362_vlcsnap-2015-12-23-13h10m04s59.png" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Confinement : 1,2 million d&#039;euros débloqués par l&#039;Etat en faveur de l&#039;aide alimentaire en Guyane
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne/coronavirus-823364.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/pR9CE3748K0LJ_wCxhvnowEhH7c/222x148/outremer/2020/03/31/5e8315c94fd02_eusg2pvxyame1vt-1327670.jpeg" alt="Réalisation d&#039;un test de dépistage">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/pR9CE3748K0LJ_wCxhvnowEhH7c/222x148/outremer/2020/03/31/5e8315c94fd02_eusg2pvxyame1vt-1327670.jpeg" alt="Réalisation d&#039;un test de dépistage">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : 330 soignants et administratifs du Centre hospitalier Andrée Rosemon vont être testés au Covid-19
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/confinement-le-cri-d-alarme-d-une-douzaine-de-structures-agissant-dans-le-domaine-social-823428.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/76NG6dZLNtQah__g143pq04WF94/222x148/outremer/2019/10/03/5d966c02aae8d_e347ec56-619f-4a1b-b6dc-f61a25ac15fe_1-1128584.jpeg" alt="Woodjophney, 19 ans, bénévole à La Croix rouge française, prépare un colis alimentaire">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/76NG6dZLNtQah__g143pq04WF94/222x148/outremer/2019/10/03/5d966c02aae8d_e347ec56-619f-4a1b-b6dc-f61a25ac15fe_1-1128584.jpeg" alt="Woodjophney, 19 ans, bénévole à La Croix rouge française, prépare un colis alimentaire">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Confinement : le cri d’alarme d&#039;une douzaine de structures agissant dans le domaine social 
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'guyane'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guyane/ouest-guyanais/guyane/sante-recrudescence-de-cas-de-dengue-en-guyane-823008.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/cQvYtsITd94e7ZYjPZo81isHSZQ/222x148/outremer/2019/10/02/5d9437fc67311_aedes_albopictus_2.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/cQvYtsITd94e7ZYjPZo81isHSZQ/222x148/outremer/2019/10/02/5d9437fc67311_aedes_albopictus_2.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          dengue
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Dengue : une recrudescence des cas en Guyane
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/document-franceinfo-on-ne-pensait-pas-pouvoir-le-faire-maintenant-il-va-falloir-tenir-immersion-dans-un-hopital-parisien-a-l-heure-du-covid-19_3919143.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw89gid-1338/500/281/21117733.jpg" alt="DOCUMENT FRANCEINFO. &quot;On ne pensait pas pouvoir le faire, maintenant il va falloir tenir&quot; : immersion dans un hôpital parisien à l&#039;heure du Covid-19">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw89gid-1338/500/281/21117733.jpg" alt="DOCUMENT FRANCEINFO. &quot;On ne pensait pas pouvoir le faire, maintenant il va falloir tenir&quot; : immersion dans un hôpital parisien à l&#039;heure du Covid-19">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DOCUMENT FRANCEINFO. &quot;On ne pensait pas pouvoir le faire, maintenant il va falloir tenir&quot; : immersion dans un hôpital parisien à l&#039;heure du Covid-19
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/cette-humanite-la-fait-que-vous-avez-envie-de-vous-en-sortir-quatre-rescapes-du-covid-19-expriment-emus-leur-gratitude-envers-les-soignants_3919395.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxy5wzm-9ac4/500/281/21352837.jpg" alt="&quot;Cette humanité-là fait que vous avez envie de vous en sortir&quot; : quatre &quot;rescapés&quot; du Covid-19 expriment, émus, leur gratitude envers les soignants">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxy5wzm-9ac4/500/281/21352837.jpg" alt="&quot;Cette humanité-là fait que vous avez envie de vous en sortir&quot; : quatre &quot;rescapés&quot; du Covid-19 expriment, émus, leur gratitude envers les soignants">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Cette humanité-là fait que vous avez envie de vous en sortir&quot; : quatre &quot;rescapés&quot; du Covid-19 expriment, émus, leur gratitude envers les soignants
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/je-ne-veux-rien-ramener-a-la-maison-entre-l-hopital-et-la-maison-ces-soignants-tentent-de-proteger-leurs-proches-du-virus_3919173.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxy5p1h-8f40/500/281/21352037.jpg" alt="&quot;Je ne veux rien ramener à la maison&quot; : entre l&#039;hôpital et la maison, ces soignants tentent de protéger leurs proches du virus">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxy5p1h-8f40/500/281/21352037.jpg" alt="&quot;Je ne veux rien ramener à la maison&quot; : entre l&#039;hôpital et la maison, ces soignants tentent de protéger leurs proches du virus">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Je ne veux rien ramener à la maison&quot; : entre l&#039;hôpital et la maison, ces soignants tentent de protéger leurs proches du virus
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-les-infirmieres-inspirent-une-tres-grande-confiance-aux-francais-mais-elles-se-sentent-abandonnees-par-les-pouvoirs-publics-selon-un-sondage_3919255.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxyrti7-4bbe/500/281/21355493.jpg" alt="Coronavirus : les infirmières se sentent abandonnées par les pouvoirs publics, selon un sondage">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxyrti7-4bbe/500/281/21355493.jpg" alt="Coronavirus : les infirmières se sentent abandonnées par les pouvoirs publics, selon un sondage">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : les infirmières se sentent abandonnées par les pouvoirs publics, selon un sondage
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-coronavirus-suivez-les-dernieres-information-sur-l-epidemie-de-covid-19-et-le-confinement_3920519.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxyry1g-9d1d/500/281/21355669.jpg" alt="DIRECT. Coronavirus : l&#039;AP-HP compte &quot;moins de 1 000&quot; malades en réanimation &quot;pour la première fois depuis de longs jours&quot;">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxyry1g-9d1d/500/281/21355669.jpg" alt="DIRECT. Coronavirus : l&#039;AP-HP compte &quot;moins de 1 000&quot; malades en réanimation &quot;pour la première fois depuis de longs jours&quot;">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Coronavirus : l&#039;AP-HP compte &quot;moins de 1 000&quot; malades en réanimation &quot;pour la première fois depuis de longs jours&quot;
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-la-chine-revise-son-bilan-a-la-hausse-avec-1-290-morts-supplementaires-a-wuhan_3920609.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxyrion-8297/500/281/21355125.jpg" alt="Coronavirus : la Chine révise son bilan à la hausse avec 1 290 morts supplémentaires à Wuhan">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxyrion-8297/500/281/21355125.jpg" alt="Coronavirus : la Chine révise son bilan à la hausse avec 1 290 morts supplémentaires à Wuhan">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : la Chine révise son bilan à la hausse avec 1 290 morts supplémentaires à Wuhan
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-bruno-le-maire-demande-aux-grands-proprietaires-d-annuler-trois-mois-de-loyers-pour-les-petits-commerces-fermes_3919615.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxy70bz-1e30/500/281/21354373.jpg" alt="Coronavirus : Bruno Le Maire demande aux grands propriétaires d&#039;annuler trois mois de loyers pour les petits commerces fermés">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxy70bz-1e30/500/281/21354373.jpg" alt="Coronavirus : Bruno Le Maire demande aux grands propriétaires d&#039;annuler trois mois de loyers pour les petits commerces fermés">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : Bruno Le Maire demande aux grands propriétaires d&#039;annuler trois mois de loyers pour les petits commerces fermés
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/angoisses-decuplees-ou-effet-liberateur-des-psychologues-racontent-les-repercussions-du-confinement-sur-leurs-patients_3917597.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxy53hy-fa3b/500/281/21350309.jpg" alt="Angoisses décuplées ou effet libérateur : des psychologues racontent les répercussions du confinement sur leurs patients">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxy53hy-fa3b/500/281/21350309.jpg" alt="Angoisses décuplées ou effet libérateur : des psychologues racontent les répercussions du confinement sur leurs patients">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Angoisses décuplées ou effet libérateur : des psychologues racontent les répercussions du confinement sur leurs patients
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/musique/le-chanteur-christophe-interprete-des-mots-bleus-et-de-aline-est-mort-a-74-ans-des-suites-d-un-emphyseme_3893099.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rwjj9s3-b4ca/500/281/21252037.jpg" alt="Le chanteur Christophe, interprète d&#039;&quot;Aline&quot; et des &quot;Mots bleus&quot;, est mort à 74 ans des suites d&#039;un emphysème, une maladie pulmonaire">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rwjj9s3-b4ca/500/281/21252037.jpg" alt="Le chanteur Christophe, interprète d&#039;&quot;Aline&quot; et des &quot;Mots bleus&quot;, est mort à 74 ans des suites d&#039;un emphysème, une maladie pulmonaire">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Le chanteur Christophe, interprète d&#039;&quot;Aline&quot; et des &quot;Mots bleus&quot;, est mort à 74 ans des suites d&#039;un emphysème, une maladie pulmonaire
      </span>
              <span class="related-card__date">17/04/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'guyane'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/tests-masques-transports-publics-les-questions-que-se-pose-encore-le-gouvernement-pour-preparer-le-deconfinement_3919367.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rxy5z2t-15b5/500/281/21353141.jpg" alt="Tests, masques, transports publics... Les questions que se pose (encore) le gouvernement pour préparer le déconfinement">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rxy5z2t-15b5/500/281/21353141.jpg" alt="Tests, masques, transports publics... Les questions que se pose (encore) le gouvernement pour préparer le déconfinement">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Tests, masques, transports publics... Les questions que se pose (encore) le gouvernement pour préparer le déconfinement
      </span>
              <span class="related-card__date">16/04/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

    </div>
  </div>

      <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/guyane" class="breadcrumb__item">guyane</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/guyane/centre-littoral" class="breadcrumb__item">Centre littoral</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/guyane/centre-littoral/cayenne" class="breadcrumb__item">Cayenne</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Confinement : les bénévoles...maillons de la chaîne de solidarité en Guyane </span>
            </div>
</div>
  
                  
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/guyane">
          <div class="footer__logo">
            <span>guyane</span><img alt="guyane" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane" class='active '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                tous les Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Guyane la 1ère</span>
      <a href="https://www.facebook.com/guyanela1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/guyla1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/guyanela1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCdijnb4OugCB6KUl2aN3qJQ" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guyane/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/guyane/contactez-guyane-1ere.html">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/guyane/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="guyane">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'guyane'});"  href="https://la1ere.francetvinfo.fr/guyane/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'guyane'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.ad73eacc546cad3776ef.js"></script>
    
  <script defer="defer" src="/assets/js/article.d8f1d7733ec660d9da2e.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "guyane",
  	"type_page": "contenu",
  	"nom_page": "confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société],[santé],[Coronavirus]",
  	"rubrique": "Coronavirus",
  	"categorie": "actu",
  	"sous_categorie": "santé",
  	"id_contenu": "823760",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-04-17T03:47:12-04:00",
  	"date_maj_publication": "2020-04-17T03:47:02-04:00",
  	"mot_cle_site": "",
  	"URL_1": "/centre-littoral",
  	"URL_2": "/cayenne",
		"URL_3": "/confinement-les-benevoles-maillons-de-la-chaine-de-solidarite-en-guyane-823760.html",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>