





<!DOCTYPE html>
<html lang="fr">
    <head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="language" content="fr-FR">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

                    
                <title>Marcellin Nadeau prépare une succession &quot;démocratique&quot; à la mairie du Prêch</title>
                            <meta name="description" content="En devenant député de la 2e circonscription, Marcellin Nadeau le maire du Prêcheur, doit démissionner pour respecter la loi sur le cumul des mandats.&#039;Ça se fera démocratiquement&#039;, annonce le nouveau d">
                        <link rel="canonical" href="https://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html">
            <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
            <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
        

        <style>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</style><link rel="stylesheet" href="/assets/css/article.deed46182b2095fcb970.css" media="print" onload="this.media='all'; this.onload=null;"><noscript><link rel="stylesheet" href="/assets/css/article.deed46182b2095fcb970.css"></noscript><link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF"><link rel="manifest" href="/martinique.webmanifest.json" crossorigin="use-credentials"><link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000"><link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/",
              "name": "martinique"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html",
              "name": "Marcellin Nadeau prépare une succession &quot;démocratique&quot; à la mairie du Prêcheur"
            }
          }
              ]
    }
  </script><meta property="og:site_name" content="Martinique la 1ère"/><meta property="og:type" content="article"/><meta property="og:url" content="https://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"/><meta property="og:title" content="Marcellin Nadeau prépare une succession &quot;démocratique&quot; à la mairie du Prêcheur - Martinique la 1ère"/><meta property="og:description" content="En devenant député de la 2e circonscription, Marcellin Nadeau le maire du Prêcheur, doit démissionner pour respecter la loi sur le cumul des mandats.&quot;Ça se fera démocratiquement&quot;, annonce le nouveau d"/><meta property="og:image" content="https://la1ere.francetvinfo.fr/image/8ZTz569Aws4sw9PXuZ4ZurqltKM/930x620/outremer/2021/04/18/607b6c688a4c1_158994525_220742659413057_7230058160350859303_n-1642062.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="Martinique la 1ère"><meta name="twitter:site:id" content="@la1ere"><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"><meta name="twitter:title" content="Marcellin Nadeau prépare une succession &quot;démocratique&quot; à la mairie du Prêcheur - Martinique la 1ère"><meta name="twitter:description" content="En devenant député de la 2e circonscription, Marcellin Nadeau le maire du Prêcheur, doit démissionner pour respecter la loi sur le cumul des mandats.&quot;Ça se fera démocratiquement&quot;, annonce le nouveau d"><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/8ZTz569Aws4sw9PXuZ4ZurqltKM/930x620/outremer/2021/04/18/607b6c688a4c1_158994525_220742659413057_7230058160350859303_n-1642062.jpg"><meta property="fb:pages" content="214677765215991"><script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/martinique\/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html",
    "headline": "Marcellin Nadeau pr\u00e9pare une succession \"d\u00e9mocratique\" \u00e0 la mairie du Pr\u00eacheur - Martinique la 1\u00e8re",
    "datePublished": "2022-06-20T05:00:01-04:00",
    "dateModified": "2022-06-19T21:54:59-04:00",
          "image": {
        "@type": "ImageObject",
        "url": "https:\/\/la1ere.francetvinfo.fr\/assets\/img\/logos\/logo_200x200.jpg",
        "width": 200,
        "height": 200
      },
        "publisher": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/martinique.png",
        "width": 165,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re"
    }
  }
</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.d1780a1a7c3c23078776.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
  window.isPreview = false
</script>    </head>

    <body  >
                                    
<ul id="skipMenu" class="o-skip-menu js-skip-menu">
    <li class="o-skip-menu__link">
    
    <a href="#mainContent" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au contenu principal</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#openMenu" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au menu</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#contactUs" class="a-button a-button--medium a-button--yellow js-skip-link " >contactez-nous</a>
  </li>
  </ul>

                                    <nav class="o-metanav">
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/"></a>
                <ul class="meta-content-main">
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li>
                        <a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a>
                    </li>
                    <li>
                        <a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a>
                    </li>
                    <li>
                        <a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a>
                    </li>
                    <li>
                        <a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a>
                    </li>
                    <li>
                        <a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a>
                    </li>
                    <li>
                        <a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a>
                    </li>
                    <li>
                        <a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a>
                    </li>
                    <li>
                        <a href="https://monde.radiofrance.fr">Un Monde de Radio France</a>
                    </li>
                    <li>
                        <a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a>
                    </li>
                    <li>
                        <a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a>
                    </li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li>
                <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a>
            </li>
            <li>
                <a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a>
            </li>
        </ul>
    </div>
</nav>
                
                                                            







<header
    role="banner"
    class="o-header js-header ">
    <div class="o-header__block o-header__block--main">
        <div class="o-header__block o-header__block--left">
                            <a class="o-header__backlink o-header-backlink" href="https://la1ere.francetvinfo.fr">
                <div class="o-header-backlink__logo">
                    <svg
                        aria-hidden="true"
                        width="24"
                        height="24"
                        viewBox="0 0 24 24"
                        fill="none"
                        xmlns="http://www.w3.org/2000/svg">
                        <path
                            fill-rule="evenodd"
                            clip-rule="evenodd"
                            d="M13.8612 2.18285C13.8612 3.38841 12.8964 4.36571 11.7063 4.36571C10.5162 4.36571 9.55142 3.38841 9.55142 2.18285C9.55142 0.977297 10.5162 0 11.7063 0C12.8964 0 13.8612 0.977297 13.8612 2.18285ZM20.1512 4.4247C20.1512 5.63026 19.1864 6.60756 17.9963 6.60756C16.8062 6.60756 15.8414 5.63026 15.8414 4.4247C15.8414 3.21915 16.8062 2.24185 17.9963 2.24185C19.1864 2.24185 20.1512 3.21915 20.1512 4.4247ZM21.2577 12.3892C22.4478 12.3892 23.4126 11.4119 23.4126 10.2063C23.4126 9.00076 22.4478 8.02346 21.2577 8.02346C20.0676 8.02346 19.1028 9.00076 19.1028 10.2063C19.1028 11.4119 20.0676 12.3892 21.2577 12.3892ZM22.3643 16.9319C22.3643 18.1374 21.3995 19.1147 20.2094 19.1147C19.0193 19.1147 18.0545 18.1374 18.0545 16.9319C18.0545 15.7263 19.0193 14.749 20.2094 14.749C21.3995 14.749 22.3643 15.7263 22.3643 16.9319ZM15.0842 23.4804C16.2744 23.4804 17.2391 22.5031 17.2391 21.2976C17.2391 20.092 16.2744 19.1147 15.0842 19.1147C13.8941 19.1147 12.9294 20.092 12.9294 21.2976C12.9294 22.5031 13.8941 23.4804 15.0842 23.4804ZM10.5997 21.2976C10.5997 22.5031 9.63496 23.4804 8.44485 23.4804C7.25473 23.4804 6.28996 22.5031 6.28996 21.2976C6.28996 20.092 7.25473 19.1147 8.44485 19.1147C9.63496 19.1147 10.5997 20.092 10.5997 21.2976ZM3.3197 19.1147C4.50981 19.1147 5.47459 18.1374 5.47459 16.9319C5.47459 15.7263 4.50981 14.749 3.3197 14.749C2.12959 14.749 1.16481 15.7263 1.16481 16.9319C1.16481 18.1374 2.12959 19.1147 3.3197 19.1147ZM4.30978 10.2063C4.30978 11.4119 3.34501 12.3892 2.15489 12.3892C0.964778 12.3892 0 11.4119 0 10.2063C0 9.00076 0.964778 8.02346 2.15489 8.02346C3.34501 8.02346 4.30978 9.00076 4.30978 10.2063ZM5.53283 6.60756C6.72295 6.60756 7.68772 5.63026 7.68772 4.4247C7.68772 3.21915 6.72295 2.24185 5.53283 2.24185C4.34272 2.24185 3.37794 3.21915 3.37794 4.4247C3.37794 5.63026 4.34272 6.60756 5.53283 6.60756Z" fill="#FFC300"/>
                    </svg>
                </div>
                aller sur le portail des Outre-mer
            </a>
        
                            <a
                class="o-header__territory o-header-territory o-header-territory--home"
                href="https://la1ere.francetvinfo.fr/martinique/"
                aria-label="Retourner sur la page d'accueil martinique la 1ère">
                <div class="o-header-territory__title">
                                    martinique
                                </div>
                <div class="o-header-territory__logo">
                                            <svg width="39" height="35" viewBox="0 0 39 35" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <title>martinique la 1ère</title>
                            <path fill-rule="evenodd" clip-rule="evenodd" d="m25.8488.78946-8.0456 4.8058v5.92834l6.2178-3.50853V27.653h-7.6526v5.5575h21.4737V27.653h-7.6526V.78946h-4.3407Z" fill="#1E1E1E"/>
                            <circle cx="6.68421" cy="22.2631" fill="#FFC300" r="5.89474"/>
                        </svg>
                                    </div>
            </a>
                </div>

                

<nav class="o-menu o-header__block o-header__block--right o-header-menu" role="navigation">
  <ul class="o-menu__items">
          <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="o-menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/martinique/programme-video/">
      <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
    <button class="o-menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="o-menu__hover-bar"></div>
</nav>


    </div>

        
        </header>
                                    
                
<main role="main" class="u-container">
    <div class="p-article__column p-article__column--left p-article__column--flex">
                


                                                                
    <aside class="o-block-legislatives o-block-legislatives--2022 o-block-legislatives--articles js-block-legislatives-2022 banner-mobile">
        <a
            href="https://www.francetvinfo.fr/elections/resultats/"
            target="_blank"
            onclick='return ATTag.click.send({ elem: this, chapter1: "bandeau-election-legislative", chapter2: "articles", chapter3: "franceinfo", level2: "10", name: "en-savoir-plus", type: "navigation" })'>
            <picture>
                                    <source srcset="/assets/img/illustrations/banner_legislatives_2022_tablet.min.png" media="(max-width: 959px)" type="image/png">
                    <source srcset="/assets/img/illustrations/banner_legislatives_2022_article_desktop.min.jpg" media="(min-width: 960px)" type="image/jpeg">
                                <img
                    class="not-lazy"
                    src="/assets/img/illustrations/banner_legislatives_2022_tablet.min.png"
                    width="288"
                    height="133"
                    alt="Consulter les résultats des élections législatives 2002 sur France Info, Nouvelle fenêtre">
            </picture>
        </a>
    </aside>

          <h1 id="mainContent" class="a-article__title">Marcellin Nadeau prépare une succession &quot;démocratique&quot; à la mairie du Prêcheur</h1>

                    

<div class="m-article__rubrics">
        
      <a href="/societe/fonction-publique?r=martinique" class="a-article__rubric">fonction publique</a>
  
      
</div>
        
                <div class="p-container__main-media"
            >
                              <div class="a-magneto" data-id="a3191b84-3486-4b78-a755-7179bd42472e"></div>

<div class="o-video-credit">
      <span class="o-video-credit_description">Marcellin Nadeau est sous le coup de la loi sur le cumul des mandats.</span>
        <span class="a-separator">
      •
    </span>
        <span class="o-video-credit_author">&copy;Martinique la 1ère</span>
  </div>
                    </div>

        <div class="p-article__container">
              <div class="m-article__chapo">En devenant député de la 2e circonscription, Marcellin Nadeau le maire du Prêcheur, doit démissionner pour respecter la loi sur le cumul des mandats."Ça se fera démocratiquement", annonce le nouveau député.</div>

            <div class="p-article__infos">
                  <span class="a-article__author">Joseph Nodin</span>
                <span class="a-separator">&#x2022;</span>
                
<span class="a-article__date">
      <time datetime="2022-06-20T05:00:01-04:00" itemprop="datePublished">Publié le 20 juin 2022 à 05h00</time>
  
  </span>
            </div>

            <div class="p-article__body">
                                                    <p>La loi du 19 juin 2017 rend incompatible le mandat de député notamment avec celui de maire sur le territoire français.</p>
<p>Des 4 hommes élus ou réélus au second tour des législatives en Martinique, seul Marcellin Nadeau, maire du Pêcheur, élu député de la 2e circonscription, est concerné</p>
<p class="p1">Au terme de l’<a href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000028601346/">article 141-1 du code électoral</a>, le maire du Prêcheur est déjà démissionnaire depuis le soir de son élection. Le député dispose de 30&nbsp; jours pour faire un choix.</p>
<p class="p1">Marcellin Nadeau peut conserver une fonction de conseiller municipal&nbsp; et de conseiller territorial. S'il ne prend pas de décision dans les délais impartis c’est à ce moment là que la loi exige que le mandat le plus ancien soit abandonné. "Il sera démissionnaire d’office", selon les textes.</p>
<p class="p1">"<em>Au conseil municipal, nous avons un mouvement local, le mouvement préchotin pour le changement, qui devrait changer de nom. (...) C'est ce mouvement qui démocratiquement choisira celle ou celui qui devra me remplacer dans les prochains jours</em>.", annonce Marcellin Nadeau.</p>
                            </div>

                        

<div class="o-article-share">
    
      <button
        class="m-button-with-icon m-button-with-icon--blue js-share-cta o-article-share__button lazy-background"
        type="button"
                data-icon-name="share_icon-yellow"
                                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="shareFallback" data-article-url="http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html" data-article-title="Marcellin Nadeau prépare une succession "démocratique" à la mairie du Prêcheur"
        >
                    partager l&#039;article
            </button>

</div>

  


<div
  id="share-fallback"
  class="m-share-fallback js-share-fallback"
  role="dialog"
  aria-modal="true"
  aria-hidden="true"
  tabindex="-1">
  <div class="m-share-fallback__backdrop js-share-fallback-backdrop"></div>
  <div class="m-share-modal">
    <header class="m-share-modal__header">
      <div class="m-share-modal__title">
        Partager l'article
                            <button
        class="m-button-with-icon m-button-with-icon--close m-share-modal__close js-close-share-modal"
        type="button"
                data-icon-name="close-outremer"
                        >
                    <span class="u-visually-hidden">Fermer la modale de partage</span>
            </button>

      </div>
      <div class="m-share-modal__article-title"><p>Marcellin Nadeau prépare une succession &quot;démocratique&quot; à la mairie du Prêcheur</p></div>
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/b911RdI_VuWMe2VBgVLkswLy1J4/600x400/filters:format(webp)/outremer/2021/04/18/607b6c688a4c1_158994525_220742659413057_7230058160350859303_n-1642062.jpg">
                <source
          type="image/jpg"
          srcset="https://la1ere.francetvinfo.fr/image/K0xGhMEvPua4jFTQK8LEtFvmpLM/600x400/outremer/2021/04/18/607b6c688a4c1_158994525_220742659413057_7230058160350859303_n-1642062.jpg">
        <img
          class="m-share-modal__article-illustration lazy"
          width="76"
          height="76"
          aria-hidden="true"
          data-src="https://la1ere.francetvinfo.fr/image/K0xGhMEvPua4jFTQK8LEtFvmpLM/600x400/outremer/2021/04/18/607b6c688a4c1_158994525_220742659413057_7230058160350859303_n-1642062.jpg"
          alt="">
      </picture>
          </header>
    <ul class="m-share-modal__list">
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--facebook"
        href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Facebook
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--messenger"
        href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
        >
                    Messenger
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--whatsapp"
        href="whatsapp://send/?text=http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
        >
                    Whatsapp
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--sms"
        href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fmartinique%2Fmarcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article par sms"
        >
                    SMS
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--mail"
        href="mailto:?subject=Marcellin%20Nadeau%20pr%C3%A9pare%20une%20succession%20%22d%C3%A9mocratique%22%20%C3%A0%20la%20mairie%20du%20Pr%C3%AAcheur&amp;body=http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
        >
                    Mail
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--twitter"
        href="https://twitter.com/share?text=Marcellin%20Nadeau%20pr%C3%A9pare%20une%20succession%20%22d%C3%A9mocratique%22%20%C3%A0%20la%20mairie%20du%20Pr%C3%AAcheur&amp;url=http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Twitter
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--flipboard"
        href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Marcellin%20Nadeau%20pr%C3%A9pare%20une%20succession%20%22d%C3%A9mocratique%22%20%C3%A0%20la%20mairie%20du%20Pr%C3%AAcheur&amp;url=http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html"
                                 aria-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
        >
                    Flipboard
            </a>

                            </li>
                      <li class="m-share-link" aria-live="polite">
                          <button
        class="m-button-with-icon m-button-with-icon--copy js-share-copy"
        type="button"
                                 aria-label="Copier le lien de l'article"
        >
                    copier le lien
            </button>

                              <span class="m-share-link__error-copy js-copy-failed">échec, recommencer</span>
          <textarea contenteditable value="http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html" aria-hidden="true" class="m-share-modal__clipboard-url u-visually-hidden js-hidden-url">http://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html</textarea>
                  </li>
          </ul>
  </div>
</div>
        </div>
    </div>

    <div class="p-article__column--sidebar p-article__column--right">
                <div class="p-sticky-block p-position--3">
            
        </div>
        
                


                                                                
    <aside class="o-block-legislatives o-block-legislatives--2022 o-block-legislatives--articles js-block-legislatives-2022 p-position--1 banner-desktop">
        <a
            href="https://www.francetvinfo.fr/elections/resultats/"
            target="_blank"
            onclick='return ATTag.click.send({ elem: this, chapter1: "bandeau-election-legislative", chapter2: "articles", chapter3: "franceinfo", level2: "10", name: "en-savoir-plus", type: "navigation" })'>
            <picture>
                                    <source srcset="/assets/img/illustrations/banner_legislatives_2022_tablet.min.png" media="(max-width: 959px)" type="image/png">
                    <source srcset="/assets/img/illustrations/banner_legislatives_2022_article_desktop.min.jpg" media="(min-width: 960px)" type="image/jpeg">
                                <img
                    class="not-lazy"
                    src="/assets/img/illustrations/banner_legislatives_2022_tablet.min.png"
                    width="288"
                    height="133"
                    alt="Consulter les résultats des élections législatives 2002 sur France Info, Nouvelle fenêtre">
            </picture>
        </a>
    </aside>

                <aside class="p-position--1">
            
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="o-livetext-banner ">
  <div class="o-livetext-banner__title">
    
    
    <div class="m-title-category ">
        <h2 class="a-title">Les Outre-mer <br> en continu</h2>
            </div>



    <p class="o-livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
  </div>
  <div class="o-livetext-banner__post-stack">
    <div class="o-fake-post">
      <div class="o-fake-post__datetime">il y a 1 minute</div>
      <div class="o-fake-post__content">
        Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
      </div>
      <div class="o-fake-post__meta" aria-hidden="true">
        <span class="o-fake-post__comment-icon"></span>
        <span class="o-fake-post__like-icon">1.5k</span>
        <span class="o-fake-post__author-icon">Outre-mer</span>
      </div>
    </div>
  </div>
  <div class="o-livetext-banner__cta">
    <div class="o-livetext-banner__fake-cta">
      accès à l’actu en continu
    </div>
  </div>
</a>
        </aside>


                        
                        
                <div class="p-position--1">
            

  <div class="o-top-articles">
    <div class="o-top-articles__separator"></div>
    <div class="o-top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="o-top-articles__container">
                                    
            
          
        
        
      
                                                
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/martinique/sanctions-renforcees-contre-les-passagers-perturbateurs-a-bord-des-avions-1296136.html">
        <span class="m-linked-article__left">
                      <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/B_YyJghF1JO6IdACYmbZROS2Ad4/126x84/filters:format(webp)/outremer/2021/06/07/60bd6ea5672c8_masques_en_avion_jcs-1686029.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/Uc6WlJtPcn6LMOCPLDL8d8fg9mA/126x84/outremer/2021/06/07/60bd6ea5672c8_masques_en_avion_jcs-1686029.jpg"
              alt="Sanctions renforcées contre les passagers perturbateurs à bord des avions">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/Uc6WlJtPcn6LMOCPLDL8d8fg9mA/126x84/outremer/2021/06/07/60bd6ea5672c8_masques_en_avion_jcs-1686029.jpg"
                alt="Sanctions renforcées contre les passagers perturbateurs à bord des avions">
            </noscript>
                  </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              société
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            Sanctions renforcées contre les passagers perturbateurs à bord des avions
          </span>
        </span>
      </a>
    </li>
  
                                    
            
          
        
                          
      
                                                
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/martinique/a-riviere-pilote-les-electeurs-pensent-que-le-chef-independantiste-alfred-marie-jeanne-a-livre-le-combat-de-trop-1296048.html">
        <span class="m-linked-article__left">
                      <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/AxbyNyBbO5Cqp5VlFJFFApRcZpY/126x84/filters:format(webp)/outremer/2021/05/14/609e59901a13e_marie_jeanne-1665446.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/b2IZrhY701iSzix1wsuFZu52w4s/126x84/outremer/2021/05/14/609e59901a13e_marie_jeanne-1665446.jpg"
              alt="À Rivière Pilote, les électeurs pensent que le chef indépendantiste Alfred Marie-Jeanne, a livré le combat de trop">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/b2IZrhY701iSzix1wsuFZu52w4s/126x84/outremer/2021/05/14/609e59901a13e_marie_jeanne-1665446.jpg"
                alt="À Rivière Pilote, les électeurs pensent que le chef indépendantiste Alfred Marie-Jeanne, a livré le combat de trop">
            </noscript>
                      <span class="m-linked-article__icon m-linked-article__icon--video"></span>
                  </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              politique
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            À Rivière Pilote, les électeurs pensent que le chef indépendantiste Alfred Marie-Jeanne, a livré le combat de trop
          </span>
        </span>
      </a>
    </li>
  
                                    
            
          
                                                
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/martinique/mickael-stanislas-enleve-un-nouveau-titre-de-champion-de-martinique-1296040.html">
        <span class="m-linked-article__left">
                      <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/rKdfvFfGuLpvInDVmor_TvAxjf8/126x84/filters:format(webp)/outremer/2022/06/20/62afca83f1822_itw-forpt-1-frame-1398.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/_Z7CvtukiojMhW5dfNuVHcqWT8Y/126x84/outremer/2022/06/20/62afca83f1822_itw-forpt-1-frame-1398.jpg"
              alt="Mickaël Stanislas enlève un nouveau titre de champion de Martinique">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/_Z7CvtukiojMhW5dfNuVHcqWT8Y/126x84/outremer/2022/06/20/62afca83f1822_itw-forpt-1-frame-1398.jpg"
                alt="Mickaël Stanislas enlève un nouveau titre de champion de Martinique">
            </noscript>
                  </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              sport
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            Mickaël Stanislas enlève un nouveau titre de champion de Martinique
          </span>
        </span>
      </a>
    </li>
  
          </ul>
    <a href="https://la1ere.francetvinfo.fr/martinique/" class="o-top-articles__more">
      Voir plus d'info<span class="o-link-arrow"></span>
    </a>
  </div>
        </div>
    </div>

    <div class="p-article__column--thematics">
        <div class="p-article__tags">
            <div class="p-article__tags-separator"></div>
            <div class="p-article__tags-title" role="heading" aria-level="2">
                Thématiques associées
            </div>
            <ul class="p-article__tags-list">
                                                                            <li>
                        <a href="/societe/fonction-publique/mairie?r=martinique" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>Mairie
                        </a>
                    </li>
                                                                <li>
                        <a href="/societe/fonction-publique?r=martinique" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>Fonction publique
                        </a>
                    </li>
                                                                <li>
                        <a href="/societe?r=martinique" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>société
                        </a>
                    </li>
                                                                <li>
                        <a href="/politique?r=martinique" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>politique
                        </a>
                    </li>
                                                                <li>
                        <a href="/politique/elections/elections-legislatives?r=martinique" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>élections législatives 2022
                        </a>
                    </li>
                                                                <li>
                        <a href="/politique/elections?r=martinique" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>élections
                        </a>
                    </li>
                                        </ul>
        </div>
    </div>

                <div class="o-related-cards o-article__related--cards">
            

      <div class="o-related-cards__title" role="heading" aria-level="2">
        <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus.svg"
        alt="Plus"/>

      <span>
        sur le thème
                  "société"
              </span>
    </div>
    <div class="o-related-cards--container">
    <ul class="o-related-cards--content">
              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/sanctions-renforcees-contre-les-passagers-perturbateurs-a-bord-des-avions-1296136.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/XZqpaeTqKZGCU8mhZ9HsTV_DOqk/222x148/filters:format(webp)/outremer/2021/06/07/60bd6ea5672c8_masques_en_avion_jcs-1686029.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/I4b7nFbBWcqTHa5I8gqni--W6zU/222x148/outremer/2021/06/07/60bd6ea5672c8_masques_en_avion_jcs-1686029.jpg" alt="Passagers en fin de vol (image d&#039;illustration).">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/I4b7nFbBWcqTHa5I8gqni--W6zU/222x148/outremer/2021/06/07/60bd6ea5672c8_masques_en_avion_jcs-1686029.jpg" alt="Passagers en fin de vol (image d&#039;illustration).">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            sécurité
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Sanctions renforcées contre les passagers perturbateurs à bord des avions
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                    
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/legislatives-2022-en-martinique-les-4-deputes-elus-bouleversent-la-carte-politique-du-territoire-1296008.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/0nm2qr6LUz7RykrtiXvh3Yrc5mw/222x148/filters:format(webp)/outremer/2022/06/19/62af838356b20_whatsapp-image-2022-06-18-at-12-52-42-1.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ePJmXBsw0JAEHeCNyEDo9d3ODTI/222x148/outremer/2022/06/19/62af838356b20_whatsapp-image-2022-06-18-at-12-52-42-1.jpeg" alt="Vote dans le nord caraïbe (18 juin 2022).">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/ePJmXBsw0JAEHeCNyEDo9d3ODTI/222x148/outremer/2022/06/19/62af838356b20_whatsapp-image-2022-06-18-at-12-52-42-1.jpeg" alt="Vote dans le nord caraïbe (18 juin 2022).">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            analyse
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Législatives 2022 en Martinique : les 4 députés élus bouleversent la carte politique du territoire
        </span>
                  <span class="m-related-card__date">19/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                    
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/haiti-un-pays-en-etat-de-terreur-s-alarme-une-representante-de-l-onu-1295760.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/9ZAU4QyySV6IceJVuQ7wU5_dT0E/222x148/filters:format(webp)/outremer/2022/06/19/62ae78cf940b7_onu-la-lime.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/GQwrx-LyPwfncdqkxVZ0VqpZwWg/222x148/outremer/2022/06/19/62ae78cf940b7_onu-la-lime.jpeg" alt="Helen La Lime, représentante spéciale du secrétaire général pour Haïti, devant le Conseil de sécurité (juin 2022).">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/GQwrx-LyPwfncdqkxVZ0VqpZwWg/222x148/outremer/2022/06/19/62ae78cf940b7_onu-la-lime.jpeg" alt="Helen La Lime, représentante spéciale du secrétaire général pour Haïti, devant le Conseil de sécurité (juin 2022).">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            violence
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Haïti : &quot;un pays en état de terreur&quot; s’alarme une représentante de l’ONU
        </span>
                  <span class="m-related-card__date">19/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/2e-tour-des-legislatives-en-martinique-participation-legerement-superieure-en-matinee-1295556.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/1I9ufvMHKr3Bs-f1oVLlXo-Uz_4/222x148/filters:format(webp)/outremer/2022/06/18/62ae153901706_case-pilote-isoloir.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/gJRNeWhPp1X3LAe0GVinjJua7xQ/222x148/outremer/2022/06/18/62ae153901706_case-pilote-isoloir.jpeg" alt="Des isoloirs installés à la mairie de Case-Pilote pour le second tour des législatives de 2022.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/gJRNeWhPp1X3LAe0GVinjJua7xQ/222x148/outremer/2022/06/18/62ae153901706_case-pilote-isoloir.jpeg" alt="Des isoloirs installés à la mairie de Case-Pilote pour le second tour des législatives de 2022.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            élections
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          2e tour des législatives en Martinique : l&#039;abstention est le principal adversaire des candidats
        </span>
                  <span class="m-related-card__date">18/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/chlordecone-des-militants-du-drapeau-rouge-vert-noir-sont-reunis-devant-le-siege-du-groupe-bernard-hayot-au-lamentin-1295532.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/URkB_KCCf7pxc6AegfD6BIF4wP4/222x148/filters:format(webp)/outremer/2022/06/18/62adfb5008f3a_militants-couv.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/T_7wtKABXgVtNpVYtC87vfRvqUo/222x148/outremer/2022/06/18/62adfb5008f3a_militants-couv.jpg" alt="Rond-point  Les Mangles-Acajou au Lamenitn, bloqués par les manifestants, samedi 18 juin 2022.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/T_7wtKABXgVtNpVYtC87vfRvqUo/222x148/outremer/2022/06/18/62adfb5008f3a_militants-couv.jpg" alt="Rond-point  Les Mangles-Acajou au Lamenitn, bloqués par les manifestants, samedi 18 juin 2022.">
        </noscript>
                    
      <div class="a-icon-media a-icon-media--video ">
      <img
        class="a-icon-media__img"
        width="20"
        height="17"
        data-src="/assets/img/icons/medias/video.svg"
        alt="contenu video">
    </div>
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            manifestation
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Chlordécone : des militants du drapeau rouge, vert noir sont réunis devant le siège du Groupe Bernard Hayot au Lamentin
        </span>
                  <span class="m-related-card__date">18/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/1110-contaminations-de-plus-a-la-covid-19-l-espace-de-24h-en-martinique-1295312.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/ssah-uCh1-JGQlYVDdDLP7Hn5Ek/222x148/filters:format(webp)/outremer/2021/04/20/607ec6a800196_0914401001612867014-1644106.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YX2Vl5SAx01cRJFKkm1VGm_2ZJs/222x148/outremer/2021/04/20/607ec6a800196_0914401001612867014-1644106.jpg" alt="Écouvillon destiné aux tests de dépistage de la Covid-19 (image d&#039;illustration).">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/YX2Vl5SAx01cRJFKkm1VGm_2ZJs/222x148/outremer/2021/04/20/607ec6a800196_0914401001612867014-1644106.jpg" alt="Écouvillon destiné aux tests de dépistage de la Covid-19 (image d&#039;illustration).">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            coronavirus
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          1110 contaminations de plus à la Covid-19, l’espace de 24h en Martinique
        </span>
                  <span class="m-related-card__date">17/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/la-brume-de-sable-persiste-sur-la-martinique-1295272.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/Gbkqc7NnRAXMwJJ7pby3Ak75CzA/222x148/filters:format(webp)/outremer/2022/06/17/62acc8a698ec2_air-mauvais-vend-et-sam.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/DLR54Zzc7a4zJF4reHsz44dVn78/222x148/outremer/2022/06/17/62acc8a698ec2_air-mauvais-vend-et-sam.jpeg" alt="L&#039;air est encore &quot;mauvais&quot; vendredi 17 et samedi 18 juin 2022 en Martinique, à cause de la brume de sable qui perdure sur l&#039;ensemble de l&#039;île.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/DLR54Zzc7a4zJF4reHsz44dVn78/222x148/outremer/2022/06/17/62acc8a698ec2_air-mauvais-vend-et-sam.jpeg" alt="L&#039;air est encore &quot;mauvais&quot; vendredi 17 et samedi 18 juin 2022 en Martinique, à cause de la brume de sable qui perdure sur l&#039;ensemble de l&#039;île.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            pollution
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          La brume de sable persiste sur la Martinique
        </span>
                  <span class="m-related-card__date">17/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/tournoi-des-6-majo-club-colonial-club-franciscain-pour-une-place-en-finale-1295280.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/JwASdfNjekpsZClhz6Xagzy3s6A/222x148/filters:format(webp)/outremer/2019/10/03/5d965d89ebaf7_super_ligue_de_football-1069943.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/GahnbCVUV3AgbyLMNkQ589JWIss/222x148/outremer/2019/10/03/5d965d89ebaf7_super_ligue_de_football-1069943.jpg" alt="Geste de football (illustration)">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/GahnbCVUV3AgbyLMNkQ589JWIss/222x148/outremer/2019/10/03/5d965d89ebaf7_super_ligue_de_football-1069943.jpg" alt="Geste de football (illustration)">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            football
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Tournoi des 6 Majò : Club Colonial/Club Franciscain pour une place en finale
        </span>
                  <span class="m-related-card__date">17/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/encore-un-monument-aux-morts-en-martinique-1295204.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/bsgYxIpdYhbAeFp9-sS1RmvczHQ/222x148/filters:format(webp)/outremer/2022/06/17/62ac927a30ad2_stat-illu-ok-st-esp.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/6Iixsns5zYSU-924xX9uxXo56DM/222x148/outremer/2022/06/17/62ac927a30ad2_stat-illu-ok-st-esp.jpeg" alt="Le monument aux morts du bourg du Saint-Esprit vandalisé dans la nuit du jeudi 16 au vendredi 17 juin 2022.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/6Iixsns5zYSU-924xX9uxXo56DM/222x148/outremer/2022/06/17/62ac927a30ad2_stat-illu-ok-st-esp.jpeg" alt="Le monument aux morts du bourg du Saint-Esprit vandalisé dans la nuit du jeudi 16 au vendredi 17 juin 2022.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            société
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Encore trois monuments aux morts saccagés en Martinique
        </span>
                  <span class="m-related-card__date">17/06/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/un-nouveau-mort-sur-les-routes-de-martinique-1295148.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/kzYAC4aj5rtzB7huOx0N031e4wA/222x148/filters:format(webp)/outremer/2019/10/02/5d94375671f13_pompiers.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/URFcpmr479TJE5IKcaiP6KhlrGk/222x148/outremer/2019/10/02/5d94375671f13_pompiers.jpg" alt="Voiture de secours.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/URFcpmr479TJE5IKcaiP6KhlrGk/222x148/outremer/2019/10/02/5d94375671f13_pompiers.jpg" alt="Voiture de secours.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            accidents
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Un nouveau mort sur les routes de Martinique
        </span>
                  <span class="m-related-card__date">17/06/2022</span>
              </div>
    </a>
  </li>

          </ul>
    <div class="o-related-cards__navigation">
      <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
        </div>
    
        <div class="o-related-cards p-article__column--france-info">
        

      <div class="o-related-cards__title" role="heading" aria-level="2">
        <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus.svg"
        alt="Plus"/>

      <span>
        d'actualités sur
          <img
    width="129"
    height="19"
    class="a-icon--franceinfo lazy"
            data-src="/assets/img/logos/franceinfo.svg"
        alt="france info"/>

      </span>
    </div>
    <div class="o-related-cards--container">
    <ul class="o-related-cards--content">
              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/resultats-des-legislatives-2022-dix-nouveaux-visages-du-futur-groupe-rassemblement-national-a-l-assemblee_5209819.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761834gmd-cc5e/500/281/28005586.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761834gmd-cc5e/500/281/28005586.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Résultats des législatives 2022 : dix nouveaux visages du futur groupe Rassemblement national à l&#039;Assemblée
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/direct-legislatives-2022-resultats-definitifs-deputes-elus-suivez-les-reactions-au-second-tour-marque-par-un-revers-pour-ensemble-et-une-percee-du-rn_5208637.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761834mw5-d87d/500/281/28006288.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761834mw5-d87d/500/281/28006288.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          DIRECT. Législatives 2022 : la Nupes est &quot;la mieux placée&quot; pour présider la commission des Finances, revendique Clémentine Autain
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/infographies-legislatives-2022-sept-graphiques-pour-analyser-les-resultats-de-la-nupes-au-second-tour_5209834.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761834mso-eb87/500/281/28005937.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761834mso-eb87/500/281/28005937.png" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          INFOGRAPHIES. Législatives 2022 : sept graphiques pour analyser les résultats de la Nupes au second tour
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/resultats-des-legislatives-2022-lrem-horizons-modem-quel-est-l-etat-des-forces-dans-la-majorite-presidentielle-apres-le-second-tour_5208745.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761832o7d-a5ca/500/281/28001293.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761832o7d-a5ca/500/281/28001293.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Résultats des législatives 2022 : LREM, Horizons, MoDem… Quel est l&#039;état des forces dans la majorité présidentielle après le second tour ?
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/legislatives-2022-les-oppositions-reclament-la-demission-d-elisabeth-borne_5210233.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761834uo2-b676/500/281/28006990.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761834uo2-b676/500/281/28006990.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Résultats des législatives 2022 : les oppositions réclament la démission d&#039;Elisabeth Borne
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/c-est-un-massacre-apres-les-resultats-des-elections-legislatives-le-camp-macron-sous-le-choc-d-un-vote-sanction_5208019.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/76183537w-1ff2/500/281/28001374.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/76183537w-1ff2/500/281/28001374.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          &quot;C&#039;est un massacre&quot; : après les résultats des élections législatives, le camp Macron sous le choc d&#039;un &quot;vote sanction&quot;
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/cartes-resultats-des-legislatives-2022-quelles-sont-les-circonscriptions-gagnees-perdues-et-conservees-par-ensemble-la-nupes-le-rn-et-lr_5209672.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761833rs3-3b9d/500/281/28002670.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761833rs3-3b9d/500/281/28002670.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          CARTES. Résultats des législatives 2022 : quelles sont les circonscriptions gagnées, perdues et conservées par Ensemble !, la Nupes, le RN et LR ?
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/resultats-des-legislatives-2022-quels-pouvoirs-pour-le-rassemblement-national-a-l-assemblee-nationale-avec-89-sieges_5208541.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7618352xe-0b5f/500/281/28001050.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7618352xe-0b5f/500/281/28001050.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Résultats des législatives 2022 : quels pouvoirs pour le Rassemblement national à l&#039;Assemblée nationale, avec 89 sièges ?
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/legislatives/infographie-legislatives-2022-voici-les-resultats-definitifs-et-la-composition-de-la-nouvelle-assemblee-nationale_5209300.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761832xxh-1aa7/500/281/28001698.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761832xxh-1aa7/500/281/28001698.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          INFOGRAPHIE. Législatives 2022 : voici les résultats définitifs et la composition de la nouvelle Assemblée nationale
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/droits-des-femmes/infographies-legislatives-2022-le-nombre-de-deputees-est-en-baisse-pour-la-premiere-fois-depuis-1988_5209939.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761835258-8b11/500/281/28005046.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761835258-8b11/500/281/28005046.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          INFOGRAPHIES. Législatives 2022 : le nombre de députées est en baisse pour la première fois depuis 1988
        </span>
                  <span class="m-related-card__date">20/06/2022</span>
              </div>
    </a>
  </li>

          </ul>
    <div class="o-related-cards__navigation">
      <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
    </div>
</main>

            
<nav class="o-breadcrumb" aria-label="Fil d'ariane">
    <ol class="o-breadcrumb__list">
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr"
                aria-label="Accéder à la page outre-mer la 1ère"
                class="o-breadcrumb__item">Outre-mer la 1ère</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr/martinique/"
                aria-label="Accéder à la page martinique"
                class="o-breadcrumb__item">Martinique</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                class="o-breadcrumb__item o-breadcrumb__item--disabled"
                href="#"                aria-disabled="true"
                aria-current="location">Marcellin nadeau prépare une succession &quot;démocratique&quot; à la mairie du prêcheur</a>
                </li>
        </ol>
</nav>
    

                                                            


<footer class="o-footer" role="contentinfo">
            <div class="o-footer__top-block">
                                          <a
    class="m-brand-block"
    href="https://la1ere.francetvinfo.fr/martinique/"
    aria-label="Retourner sur la page d'accueil martinique la 1ère">
    <span class="m-brand-block__title">martinique</span>
    <span class="m-brand-block__logo">
    <img
      alt="martinique la 1ère"
      class="lazy logo"
      width="47"
      height="40"
      data-src="/assets/img/logos/1er_white_yellow.svg">
    </span>
  </a>

                        
                                          <div class="m-territories-list js-territories">
    <button
      id="siteListChoice"
      class="m-territories-list__toggle js-toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Changer de territoire</button>
    <div class="m-territories-list__overlay js-territories-overlay"></div>
    <ul
      id="siteList"
      class="m-territories-list__sites js-select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="m-territories-list__link">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="m-territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="m-territories-list__link active">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="m-territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="m-territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="m-territories-list__link">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="m-territories-list__link">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="m-territories-list__link">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="m-territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="m-territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                                </div>
    
                          <ul class="m-social-networks lazy-background o-footer__socials">
    
        <li class="m-social-networks__wording">Suivez Martinique la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/martiniquela1ere"
            aria-label="Suivre martinique la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/Martiniquela1e"
            aria-label="Suivre martinique la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/martiniquela1ere/"
            aria-label="Suivre martinique la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg"
            aria-label="Suivre martinique la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

        
        <div class="o-footer__apps-block">
        <span>Applications mobiles</span>
        <ul class="o-footer__apps-list">
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Google Play (Nouvelle fenêtre)"
                    href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
                <img
                    alt=""
                    width="108"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/googleplay_white.svg">
                </a>
            </li>
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Appstore (Nouvelle fenêtre)"
                    href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
                <img
                    alt=""
                    width="102"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/appstore_white.svg">
                </a>
            </li>
        </ul>
    </div>
    
                  <div class="m-footer-archives js-footer-archives">
    <span class="m-footer-archives__title">
      Archives
      <button class="m-footer-archives__toggle a-icon--cross js-footer-archives-toggle" type="button">
        <span class="u-visually-hidden js-footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="m-footer-archives__list js-footer-archives-list">
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2021"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2020"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2019"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2018"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2017"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2016"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2015"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2014"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2013"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/martinique/archives/2012"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

        
    <ul class="o-footer__bottom-block">
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0">Contactez-nous</a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://la1ere.francetvinfo.fr/martinique/plan-de-site.html">Plan du site</a>
        </li>
        <li class="o-footer__legal-item">
            <a
                id="gestion-cookie"
                class="o-footer__legal-link"
                href="javascript:Didomi.preferences.show()">
                Gérer mes traceurs
            </a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
        </li>
        <li class="o-footer__legal-item o-footer__legal-item--copyright">
            Droits de reproduction et de diffusion réservés ©2022 France TV
        </li>
    </ul>
</footer>
                                    
                

<nav class="o-burger-menu js-burger-menu">
  <div class="o-burger-menu__overlay js-burger-menu-overlay"></div>
  <div class="o-burger-menu__scrollbox">
        <button class="o-burger-menu__close js-close-burger-menu" type="button">
      <span class="u-visually-hidden">Fermer le menu</span>
    </button>
    
    <div class="o-burger-menu__wrapper js-burger-menu-container">
              <form
    class="m-search-form o-burger-menu__section o-burger-section o-burger-section--search"
    action="https://la1ere.francetvinfo.fr/martinique/recherche"
    method="post"
    accept-charset="UTF-8"
    role="search"
    >
    <label for="edit-keys-3" class="u-visually-hidden">rechercher un article (128 caractères maximum)</label>
    <input
      placeholder="Rechercher"
      type="text"
      id="edit-keys-3"
      name="keys_3"
      value=""
      size="30"
      maxlength="128"
      class="form-text watermproc">
    <input type="hidden" name="id" value="3">
    <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
    <input type="hidden" name="form_id" value="search_api_page_search_form">
    <button class="m-search-form__button" type="submit" aria-label="Lancer la recherche">
      <img width="20" height="21" alt="" aria-hidden="true" data-src="/assets/img/icons/burger/search.svg">
    </button>
  </form>

      
            <section class="o-burger-section o-burger-section--direct">
                    
    <div
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        nos directs
    </div>

                        <ul>
                      <li>
    <a
      href="https://la1ere.francetvinfo.fr/martinique/direct-radio"
      aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
            target="radioDirect"
      onclick="openRequestedPopup(this.href, this.target, event);"
            class="o-burger-section__link o-burger-section__link--radio">
      direct radio
    </a>
  </li>

                                  <li>
    <a
      href="https://la1ere.francetvinfo.fr/martinique/direct-tv.html"
      aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)"
            class="o-burger-section__link o-burger-section__link--tv">
      direct tv
    </a>
  </li>

                  </ul>
              </section>
      
                  
                    
  
  <section class="o-burger-section o-burger-section--">
        
    <span
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        vie locale
    </span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/martinique/emissions-radio/avis-d-obseques-de-martinique" class="o-burger-section__link o-burger-section__link--avisdobseques">
                      avis d&#039;obsèques
                    </a>
                  </li>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/martinique/services/meteo" class="o-burger-section__link o-burger-section__link--lameteo">
                      la météo
                    </a>
                  </li>
          </ul>
  </section>

            
                  <section class="o-burger-section o-burger-section--thematics">
            
    <div
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        thématiques
    </div>

        <ul>
                                      
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-culture"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-culture"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      culture
    </button>
    <ul
      id="burger-accordion-section-culture"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-culture">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture?r=martinique">toute l&#039;info culture</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema?r=martinique">cinéma</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse?r=martinique">danse</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique?r=martinique">musique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=martinique">patrimoine</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions?r=martinique">traditions</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-decouverte"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-decouverte"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      découverte
    </button>
    <ul
      id="burger-accordion-section-decouverte"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-decouverte">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte?r=martinique">toute l&#039;info découverte</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=martinique">animaux</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=martinique">histoire</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=martinique">insolite</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=martinique">mer</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=martinique">sciences</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-economie"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-economie"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      économie
    </button>
    <ul
      id="burger-accordion-section-economie"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-economie">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie?r=martinique">toute l&#039;info économie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=martinique">agriculture</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation?r=martinique">consommation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi?r=martinique">emploi</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=martinique">tourisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports?r=martinique">transports</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-environnement"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-environnement"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      environnement
    </button>
    <ul
      id="burger-accordion-section-environnement"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-environnement">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement?r=martinique">toute l&#039;info environnement</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=martinique">catastrophe naturelle</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat?r=martinique">climat</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=martinique">écologie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie?r=martinique">énergie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=martinique">nucléaire</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-faits_divers"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-faits_divers"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      faits divers
    </button>
    <ul
      id="burger-accordion-section-faits_divers"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-faits_divers">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers?r=martinique">tous les faits divers</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=martinique">accidents</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=martinique">incendie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=martinique">terrorisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=martinique">trafic de drogue</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=martinique">violence</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-info_locale"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-info_locale"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      info locale
    </button>
    <ul
      id="burger-accordion-section-info_locale"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-info_locale">

                                      <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/ducos">ducos</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/fort-france">fort-de-france</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/trinite">la trinité</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/le-francois">le françois</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/lamentin">le lamentin</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/marin">le marin</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/robert">le robert</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/saint-joseph-martinique">saint-joseph</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/saint-pierre-martinique">saint-pierre</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/martinique/schoelcher">schoelcher</a>
  </li>

                                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=martinique">océan atlantique</a>
  </li>

                                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/guyane/">guyane</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr">tous les outre-mer</a>
  </li>

                            </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-meteo"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-meteo"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      météo
    </button>
    <ul
      id="burger-accordion-section-meteo"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-meteo">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo?r=martinique">toute l&#039;info météo</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=martinique">cyclones</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=martinique">intempéries</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=martinique">sécheresse</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-monde"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-monde"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      monde
    </button>
    <ul
      id="burger-accordion-section-monde"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-monde">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde?r=martinique">toute l&#039;info monde</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france?r=martinique">france</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=martinique">afrique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=martinique">amérique du nord</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=martinique">amérique du sud</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=martinique">asie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=martinique">caraïbes</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe?r=martinique">europe</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=martinique">océanie</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-people"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-people"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      people
    </button>
    <ul
      id="burger-accordion-section-people"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-people">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people?r=martinique">toute l&#039;info people</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss?r=martinique">miss</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=martinique">miss france</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-politique"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-politique"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      politique
    </button>
    <ul
      id="burger-accordion-section-politique"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-politique">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique?r=martinique">toute l&#039;info politique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections?r=martinique">élections</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=martinique">gouvernement</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=martinique">président de la république</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme?r=martinique">réforme</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-sante"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sante"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      santé
    </button>
    <ul
      id="burger-accordion-section-sante"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-sante">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante?r=martinique">toute l&#039;info santé</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=martinique">chikungunya</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue?r=martinique">dengue</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap?r=martinique">handicap</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie?r=martinique">maladie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika?r=martinique">zika</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-societe"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-societe"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      société
    </button>
    <ul
      id="burger-accordion-section-societe"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-societe">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe?r=martinique">toute l&#039;info société</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=martinique">conflit social</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education?r=martinique">éducation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice?r=martinique">justice</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite?r=martinique">sécurité</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=martinique">vie locale</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-sport"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sport"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      sport
    </button>
    <ul
      id="burger-accordion-section-sport"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-sport">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport?r=martinique">toute l&#039;info sport</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=martinique">athlétisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=martinique">cyclisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football?r=martinique">football</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation?r=martinique">natation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile?r=martinique">voile</a>
  </li>

                  </ul>
  </li>

                              </ul>
      </section>
            
                  <div class="o-burger-section o-burger-section--social">
                    
  
  <section class="o-burger-section o-burger-section--news">
        
    <span
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        garder le contact avec martinique la 1ère
    </span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0" class="o-burger-section__link o-burger-section__link--contacteznous o-burger-section__link--small">
                      contactez-nous
                    </a>
                  </li>
                              <li>
                    <a href="https://www.francetelevisions.fr/abonnements/information/1ere" class="o-burger-section__link o-burger-section__link--inscriptionalanewsletter o-burger-section__link--small">
                      inscription à la newsletter
                    </a>
                  </li>
                              <li class="o-burger-section__link o-burger-section__link--suiveznoussur burger-section__link--small">
                      suivez-nous sur
                  </li>
          </ul>
  </section>

                  <ul class="m-social-networks lazy-background m-social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/martiniquela1ere"
            aria-label="Suivre martinique la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg"
            aria-label="Suivre martinique la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/martiniquela1ere/"
            aria-label="Suivre martinique la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram not-lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/Martiniquela1e"
            aria-label="Suivre martinique la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter not-lazy">twitter</a>
        </li>
            </ul>

      </div>
                </div>
  </div>
</nav>






                                                            
<div class="o-bottom-bar">
  
<div class="o-warning-banner" id="warning-banner" data-territory="martinique">
  <div class="o-warning-banner__wrapper">
    <div class="o-warning-banner__img">
      <a href="">
        <img alt="" width="74" height="49" src="" class="not-lazy">
      </a>
    </div>
    <div class="o-warning-banner__content">
      <a href="">
        <span class="o-warning-banner__title">
          <img width="24" height="24" class="lazy" alt="" aria-hidden="true" data-src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="o-warning-banner__description"></span>
      </a>
    </div>
    <button role="button" class="o-warning-banner__close">fermer</button>
  </div>
</div>
  

<nav class="o-menu o-bottom-menu" role="navigation">
  <ul class="o-menu__items">
          <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="o-menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/martinique/programme-video/">
      <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
    <button class="o-menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="o-menu__hover-bar"></div>
</nav>


</div>
                                    
                    
                    <script>
                if ('serviceWorker' in navigator) {
                    window.addEventListener('load', () => {
                        navigator.serviceWorker.register('/sw.js');
                    });
                }
            </script>
        
                                
    <script async src="/assets/js/article.131369cc9901891c32ca.js"></script>

                                        
                

<script async type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

                
                                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript" defer>
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
                
                <script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
  gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
  });
</script>

                <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript" defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

                
<script defer data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur';
    _sf_async_config.authors = 'martinique';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

                                    

<script defer data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
            window._uxa.push(['setCustomVariable', 5, 'rubrique', "Fonction publique", 3]);
    
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>
                
                
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ" defer>
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur",
    URL_1 : "/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html",
    URL_2 : "",
    URL_3 : "",
    type_page : "contenu",
    rubrique : ["Fonction publique"],
    categorie : ["actu"],
    sous_categorie : ["société"],
    mot_cle_article : ['politique','société','Mairie','Fonction publique','élections législatives 2022','élections'],
    region : "martinique",
  });
</script>

                                    

<script defer type="text/javascript">
        const smarttagId = window.isMobile ? '525247' : '475909';
    
  const trackerConfig = {
    customVar: {
      '3': '[https://la1ere.francetvinfo.fr/martinique/marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur-1296100.html]',
       '4': '[article]',        '5': '[Fonction_publique]',        '6': '[societe]',        '8': '[2022-06-20T05:00:01-04:00]',        '9': '[2022-06-19T21:54:59-04:00]',        '10': '[1296100]',              '12': '[politique|societe|Mairie|Fonction_publique|elections_legislatives_2022|elections]'    },
    pageVar: {
      name: 'marcellin-nadeau-prepare-une-succession-democratique-a-la-mairie-du-precheur',
      chapter1: 'contenu',
      chapter2: 'article',
      chapter3: 'societe',
      level2: '10',
    },
    cDomain: ".la1ere.francetvinfo.fr",
  };

  (function () {
    new Promise((resolve, reject) => {
      const script = document.createElement('script')
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
      script.type = 'text/javascript'
      script.async = true
      script.onload = resolve
      script.onerror = reject
      document.body.appendChild(script)
    })
      .then(() => {
        if (window.ATInternet) {
          window.initATInternet(trackerConfig)
        } else {
          throw new Error(
            'Smarttag loaded successfully but window.ATInternet is not available',
          )
        }
      })
      .catch(error => {
        throw new Error('Smarttag loading failed', error)
      })
  })()
</script>
                
                <script data-obct data-vendor="c:outbrain-aLMNJJTY" type="didomi/javascript" defer>
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID = '0007163e1c441d64a163cbd9c7d3fd79be';
    if (_window.obApi) {
      var toArray = function(object) {
        return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
      };
      _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
      return;
    }
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    api.version = '1.1';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);

  obApi('track', 'PAGE_VIEW');
</script>

                    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"1116125912","transactionName":"Y1wDYEYEDUIHUkMPX1oWIkFHEQxcSVBFEllXVQQ=","queueTime":0,"applicationTime":262,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
