





<!DOCTYPE html>
<html lang="fr">
    <head>
                <meta charset="UTF-8">
        <meta name="language" content="fr-FR">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

                
                <title>Permis moto : des épreuves difficiles pour sensibiliser les motards - Polynésie la 1ère</title>
                            <meta name="description" content="Entre le prix et les critères de sélection, obtenir le permis « gros cube » n’est pas une mince affaire. Sur six candidats évalués ce matin à Pirae, tous ont échoué à l&#039;examen.">
                        <link rel="canonical" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html">
                        <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
            <link rel="dns-prefetch" href="https://sdk.privacy-center.org/" />
            <link rel="preconnect" href="https://sdk.privacy-center.org/" crossorigin />
        

        <style>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</style><link
            rel="preload"
            href="/assets/css/article.5e87f0d1c2736c5159a1.css"
                        as="style"
            onload="this.onload=null; this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.5e87f0d1c2736c5159a1.css"></noscript><link
            rel="preload"
            href="/assets/css/article-desktop.b71cc6e996d3c9b11d25.css"
             media="screen and (min-width: 600px)"             as="style"
            onload="this.onload=null; this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article-desktop.b71cc6e996d3c9b11d25.css"></noscript><link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link
            rel="preload"
            as="image"
            href="https://la1ere.francetvinfo.fr/image/C9OnBv0QbSCfM0lK3lkgDX4JgvA/600x400/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"
            imagesrcset="https://la1ere.francetvinfo.fr/image/C9OnBv0QbSCfM0lK3lkgDX4JgvA/600x400/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 320w, https://la1ere.francetvinfo.fr/image/lEYNwH_dpCJkflePwMcs7fVc1tI/736x492/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 736w, https://la1ere.francetvinfo.fr/image/MH1AWH19YsosUzojrp8xbVrP234/644x429/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 644w, https://la1ere.francetvinfo.fr/image/izeTvN6Gs4VtPleZNfpBKjWPoBg/930x620/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 795w, https://la1ere.francetvinfo.fr/image/g_M874ORE4Z-vTumUuD-Bl0s8SE/126x84/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 126w"
            type="image/webp"
            imagesizes="(max-width: 599px) 100vw, (min-width: 600px) 927px"
            fetchpriority="low"><link
        rel="preload"
        as="image"
        href="https://la1ere.francetvinfo.fr/image/Oums_6hrdITr91-5t7gnqQTP_-k/600x400/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"
        imagesrcset="https://la1ere.francetvinfo.fr/image/Oums_6hrdITr91-5t7gnqQTP_-k/600x400/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 320w, https://la1ere.francetvinfo.fr/image/Z6lfOR8ARLiVulWgEfzOsw4koOw/736x492/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 736w, https://la1ere.francetvinfo.fr/image/w2Wl8Y8ECkk-xog4EPoNgozMrJg/644x429/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 644w, https://la1ere.francetvinfo.fr/image/ro1txv0ic0SrCrBFKabjNiQhQkc/930x620/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 795w, https://la1ere.francetvinfo.fr/image/eVl4DRc5C_-Sr7ZDx5VK-tOe6To/126x84/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 126w"
        imagesizes="(max-width: 599px) 100vw, (min-width: 600px) 927px"
        type="image/jpeg"
        fetchpriority="high"><link rel="mask-icon" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF"><link rel="manifest" href="/polynesie.webmanifest.json" crossorigin="use-credentials"><link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000"><link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/",
              "name": "polynésie"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/tahiti",
              "name": "Tahiti"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise",
              "name": "Polynésie française"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 5,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html",
              "name": "Permis moto : des épreuves difficiles pour sensibiliser les motards"
            }
          }
              ]
    }
  </script><meta property="og:site_name" content="Polynésie la 1ère"/><meta property="og:type" content="article"/><meta property="og:url" content="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"/><meta property="og:title" content="Permis moto : des épreuves difficiles pour sensibiliser les motards - Polynésie la 1ère"/><meta property="og:description" content="Entre le prix et les critères de sélection, obtenir le permis « gros cube » n’est pas une mince affaire. Sur six candidats évalués ce matin à Pirae, tous ont échoué à l&#039;examen."/><meta property="og:image" content="https://la1ere.francetvinfo.fr/image/ro1txv0ic0SrCrBFKabjNiQhQkc/930x620/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="Polynésie la 1ère"><meta name="twitter:site:id" content="@la1ere"><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"><meta name="twitter:title" content="Permis moto : des épreuves difficiles pour sensibiliser les motards - Polynésie la 1ère"><meta name="twitter:description" content="Entre le prix et les critères de sélection, obtenir le permis « gros cube » n’est pas une mince affaire. Sur six candidats évalués ce matin à Pirae, tous ont échoué à l&#039;examen."><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/ro1txv0ic0SrCrBFKabjNiQhQkc/930x620/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"><meta property="fb:pages" content="248187279530"><script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/polynesie\/tahiti\/polynesie-francaise\/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html",
    "headline": "Permis moto : des \u00e9preuves difficiles pour sensibiliser les motards - Polyn\u00e9sie la 1\u00e8re",
    "datePublished": "2022-12-26T18:05:05-10:00",
    "dateModified": "2022-12-26T18:05:04-10:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/ro1txv0ic0SrCrBFKabjNiQhQkc\/930x620\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/izeTvN6Gs4VtPleZNfpBKjWPoBg\/930x620\/filters:format(webp)\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/fCG90DxMM23kdAkpCB7W8EjDEvI\/1200x675\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/-_ZLvQ1Zij8lcHw-6pSlMFh5jzw\/1200x675\/filters:format(webp)\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/9eEYWWmYImlAgw_oZUygMke0izo\/1200x900\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/-_ZLvQ1Zij8lcHw-6pSlMFh5jzw\/1200x675\/filters:format(webp)\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/4qjtLCp0sU6zIDz5aDAm66R7wyg\/1200x1200\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/-_ZLvQ1Zij8lcHw-6pSlMFh5jzw\/1200x675\/filters:format(webp)\/outremer\/2022\/12\/27\/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/polynesie.png",
        "width": 149,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re"
    }
  }
</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.589e248ad870973e90fe.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
  window.isPreview = false
</script>    </head>

    <body  >
                                    
<ul id="skipMenu" class="o-skip-menu js-skip-menu">
    <li class="o-skip-menu__link">
    
    <a href="#mainContent" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au contenu principal</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#openMenu" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au menu</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#contactUs" class="a-button a-button--medium a-button--yellow js-skip-link " >contactez-nous</a>
  </li>
  </ul>

                                    <nav class="o-metanav" data-testid="metanav">
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/" title="Revenir à l'accueil du site FranceInfo">
                    <span class="u-visually-hidden">FranceInfo</span>
                </a>
                <ul class="meta-content-main">
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/sports/">francetv sport</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
                    </li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/programme-video/">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/sports/">francetv sport</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.nowuproject.eu/fr">NOWU</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="https://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="https://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.radiofrance.fr/franceinter" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.radiofrance.fr/franceculture" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.radiofrance.fr/francemusique" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.radiofrance.fr/fip" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="https://www.radiofrance.fr/mouv" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="nofollow noopener">Maison de la Radio et de la Musique</a></li>
                    <li><a href="https://mediateur.radiofrance.com/" target="_blank" rel="nofollow noopener">La Médiatrice</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>
                
                                                            




    


<header
    role="banner"
    class="o-header js-header o-header--with-progress"
    data-testid="header">
    <div class="o-header__block o-header__block--main">
        <div class="o-header__block o-header__block--left">
                            <a class="o-header__backlink o-header-backlink" href="https://la1ere.francetvinfo.fr">
                <span class="o-header-backlink__logo">
                    <svg
                        aria-hidden="true"
                        width="24"
                        height="24"
                        viewBox="0 0 24 24"
                        fill="none"
                        xmlns="http://www.w3.org/2000/svg">
                        <path
                            fill-rule="evenodd"
                            clip-rule="evenodd"
                            d="M13.8612 2.18285C13.8612 3.38841 12.8964 4.36571 11.7063 4.36571C10.5162 4.36571 9.55142 3.38841 9.55142 2.18285C9.55142 0.977297 10.5162 0 11.7063 0C12.8964 0 13.8612 0.977297 13.8612 2.18285ZM20.1512 4.4247C20.1512 5.63026 19.1864 6.60756 17.9963 6.60756C16.8062 6.60756 15.8414 5.63026 15.8414 4.4247C15.8414 3.21915 16.8062 2.24185 17.9963 2.24185C19.1864 2.24185 20.1512 3.21915 20.1512 4.4247ZM21.2577 12.3892C22.4478 12.3892 23.4126 11.4119 23.4126 10.2063C23.4126 9.00076 22.4478 8.02346 21.2577 8.02346C20.0676 8.02346 19.1028 9.00076 19.1028 10.2063C19.1028 11.4119 20.0676 12.3892 21.2577 12.3892ZM22.3643 16.9319C22.3643 18.1374 21.3995 19.1147 20.2094 19.1147C19.0193 19.1147 18.0545 18.1374 18.0545 16.9319C18.0545 15.7263 19.0193 14.749 20.2094 14.749C21.3995 14.749 22.3643 15.7263 22.3643 16.9319ZM15.0842 23.4804C16.2744 23.4804 17.2391 22.5031 17.2391 21.2976C17.2391 20.092 16.2744 19.1147 15.0842 19.1147C13.8941 19.1147 12.9294 20.092 12.9294 21.2976C12.9294 22.5031 13.8941 23.4804 15.0842 23.4804ZM10.5997 21.2976C10.5997 22.5031 9.63496 23.4804 8.44485 23.4804C7.25473 23.4804 6.28996 22.5031 6.28996 21.2976C6.28996 20.092 7.25473 19.1147 8.44485 19.1147C9.63496 19.1147 10.5997 20.092 10.5997 21.2976ZM3.3197 19.1147C4.50981 19.1147 5.47459 18.1374 5.47459 16.9319C5.47459 15.7263 4.50981 14.749 3.3197 14.749C2.12959 14.749 1.16481 15.7263 1.16481 16.9319C1.16481 18.1374 2.12959 19.1147 3.3197 19.1147ZM4.30978 10.2063C4.30978 11.4119 3.34501 12.3892 2.15489 12.3892C0.964778 12.3892 0 11.4119 0 10.2063C0 9.00076 0.964778 8.02346 2.15489 8.02346C3.34501 8.02346 4.30978 9.00076 4.30978 10.2063ZM5.53283 6.60756C6.72295 6.60756 7.68772 5.63026 7.68772 4.4247C7.68772 3.21915 6.72295 2.24185 5.53283 2.24185C4.34272 2.24185 3.37794 3.21915 3.37794 4.4247C3.37794 5.63026 4.34272 6.60756 5.53283 6.60756Z" fill="#FFC300"/>
                    </svg>
                </span>
                aller sur le portail des Outre-mer
            </a>
        
                            <a
                class="o-header__territory o-header-territory o-header-territory--home"
                href="https://la1ere.francetvinfo.fr/polynesie/"
                aria-label="Retourner sur la page d'accueil polynésie la 1ère">
                <span class="o-header-territory__title">
                                    polynésie
                                </span>
                <span class="o-header-territory__logo">
                                            <svg width="39" height="35" viewBox="0 0 39 35" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <title>polynésie la 1ère</title>
                            <path fill-rule="evenodd" clip-rule="evenodd" d="m25.8488.78946-8.0456 4.8058v5.92834l6.2178-3.50853V27.653h-7.6526v5.5575h21.4737V27.653h-7.6526V.78946h-4.3407Z" fill="#1E1E1E"/>
                            <circle cx="6.68421" cy="22.2631" fill="#FFC300" r="5.89474"/>
                        </svg>
                                    </span>
            </a>
                </div>

                


                                                                                                                                    
<nav class="o-menu o-header__block o-header__block--right o-header-menu" role="navigation">
    <ul class="o-menu__items">
                    <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
        <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/polynesie/" >
            <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                accueil
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--continue ">
        <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" >
            <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                    </svg></span>
            <span class="o-menu-item__title">
                en continu
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--videos ">
        <a  href="https://la1ere.francetvinfo.fr/polynesie/programme-video/" >
            <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                tv
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--radio ">
        <a  href="https://la1ere.francetvinfo.fr/polynesie/programme-audio/" >
            <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                radio
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--weather ">
        <a  href="https://meteo.francetvinfo.fr/previsions-meteo-outremer/polynesie-francaise"  target="_blank">
            <span class="o-menu-item__icon o-menu-item__icon--weather"><svg width="30" height="25" viewBox="0 0 30 25" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path 
                fill-rule="evenodd" 
                clip-rule="evenodd" d="M9.85535 0.919043C9.90009 0.368573 10.3826 -0.0414008 10.9331 0.00334005C11.4835 0.0480809 11.8935 0.530594 11.8488 1.08106L11.7408 2.41001C11.696 2.96048 11.2135 3.37046 10.663 3.32572C10.1126 3.28098 9.70259 2.79846 9.74734 2.24799L9.85535 0.919043ZM3.80128 1.8744C3.37394 2.22425 3.31112 2.85429 3.66097 3.28164L4.50558 4.31334C4.85543 4.74068 5.48547 4.8035 5.91281 4.45365C6.34016 4.1038 6.40298 3.47376 6.05313 3.04642L5.20852 2.01472C4.85867 1.58737 4.22863 1.52455 3.80128 1.8744ZM15.5324 5.48768C15.0541 5.76382 14.4425 5.59994 14.1663 5.12165C13.8902 4.64336 14.0541 4.03177 14.5324 3.75563L15.6871 3.08896C16.1654 2.81282 16.7769 2.97669 17.0531 3.45499C17.3292 3.93328 17.1654 4.54487 16.6871 4.82101L15.5324 5.48768ZM4.99967 9.25566C4.99967 10.5986 5.56691 11.809 6.47485 12.6604C7.02914 12.1945 7.66893 11.8271 8.3673 11.5851C7.55136 11.1291 6.99967 10.2568 6.99967 9.25566C6.99967 7.7829 8.19358 6.589 9.66634 6.589C10.6729 6.589 11.5493 7.14673 12.0032 7.97003C12.459 7.4743 12.9929 7.05146 13.5853 6.72097C12.7537 5.43789 11.3092 4.589 9.66634 4.589C7.08901 4.589 4.99967 6.67833 4.99967 9.25566ZM1.33301 9.25566C0.780723 9.25566 0.333008 8.80795 0.333008 8.25566C0.333008 7.70338 0.780723 7.25566 1.33301 7.25566H2.66634C3.21863 7.25566 3.66634 7.70338 3.66634 8.25566C3.66634 8.80795 3.21863 9.25566 2.66634 9.25566H1.33301ZM1.49967 14.455C1.77582 14.9333 2.38741 15.0972 2.8657 14.821L4.0204 14.1543C4.49869 13.8782 4.66257 13.2666 4.38643 12.7883C4.11028 12.31 3.49869 12.1462 3.0204 12.4223L1.8657 13.089C1.38741 13.3651 1.22353 13.9767 1.49967 14.455ZM29.6663 18.2557C29.6663 21.6417 27.0092 24.4071 23.6663 24.5804V24.589H11.6663V24.5804C8.32349 24.4071 5.66634 21.6417 5.66634 18.2557C5.66634 15.0259 8.08391 12.3609 11.2081 11.9713C11.9231 9.25718 14.3943 7.2557 17.333 7.2557C20.254 7.2557 22.7131 9.23314 23.4448 11.9224H23.6663V11.931C27.0092 12.1043 29.6663 14.8697 29.6663 18.2557ZM23.5628 22.5831L23.4483 22.589H11.8844L11.7699 22.5831C9.48438 22.4646 7.66634 20.5718 7.66634 18.2557C7.66634 16.0474 9.31999 14.2222 11.4556 13.956L12.7977 13.7887L13.1422 12.4808C13.6315 10.6232 15.3251 9.2557 17.333 9.2557C19.3287 9.2557 21.0141 10.6066 21.5149 12.4474L21.6663 13.0041V13.83L21.8943 13.8418L21.9162 13.9224H23.4483L23.5628 13.9283C25.8483 14.0468 27.6663 15.9396 27.6663 18.2557C27.6663 20.5718 25.8483 22.4646 23.5628 22.5831Z" 
                fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                météo
            </span>
        </a>
    </li>

          
            <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
        <button class="o-menu-item__button" type="button" aria-label="ouvrir le menu">
            <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
                fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                plus
            </span>
        </button>
    </li>

    </ul>
    <div class="o-menu__hover-bar"></div>
</nav>


    </div>

        
            <div class="o-header__block o-header__block--progress o-header-progress">
        <div class="o-header-progress__bar js-reading-progress-bar"></div>
    </div>
    </header>
                                    
                
<main role="main" class="u-container">
    <div class="p-article__column p-article__column--left p-article__column--flex">
          <h1 id="mainContent" class="a-article__title">Permis moto : des épreuves difficiles pour sensibiliser les motards</h1>

                    

<nav class="m-article__rubrics" aria-label="Thématiques">
    <ul class="m-article__rubrics-list">
            <li class="m-article__rubrics-item">
                                <a href="/economie/automobile?r=polynesie" class="a-article__rubric">
            <span class="u-visually-hidden">page des articles </span>
            automobile
        </a>
    
        </li>
                <li><span class="a-separator" aria-hidden="true">&#x2022;</span></li>
        <li class="m-article__rubrics-item">
                                <a href="/polynesie/tahiti/polynesie-francaise" class="a-article__rubric">
            <span class="u-visually-hidden">page des articles </span>
            polynésie française
        </a>
    
        </li>
        </ul>
</nav>
        
                <div class="p-container__main-media"
            >
                            
<figure  id="photo"  class="o-article__image-container ">
      <picture>
              <source
          type="image/webp"
          srcset="https://la1ere.francetvinfo.fr/image/C9OnBv0QbSCfM0lK3lkgDX4JgvA/600x400/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 600w, https://la1ere.francetvinfo.fr/image/izeTvN6Gs4VtPleZNfpBKjWPoBg/930x620/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
            <source
        srcset="https://la1ere.francetvinfo.fr/image/Oums_6hrdITr91-5t7gnqQTP_-k/600x400/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 600w, https://la1ere.francetvinfo.fr/image/ro1txv0ic0SrCrBFKabjNiQhQkc/930x620/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      <img
        class="a-article__image not-lazy"
        width="816"
        height="544"
        src="https://la1ere.francetvinfo.fr/image/Oums_6hrdITr91-5t7gnqQTP_-k/600x400/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"
        alt=""
        aria-hidden="true">
    </picture>
  
      <figcaption class="o-article__image-credits">
            <span class="o-image-credits__description">Obtenir le permis moto est de plus en plus difficile...</span>
              <span class="a-separator" aria-hidden="true">
          •
        </span>
                    <span class="o-image-credits__author" aria-hidden="true">&copy;Polynésie la 1ère</span>
          </figcaption>
  </figure>
                    </div>

        <div class="p-article__container">
              <div class="m-article__chapo">Entre le prix et les critères de sélection, obtenir le permis « gros cube » n’est pas une mince affaire. Sur six candidats évalués ce matin à Pirae, tous ont échoué à l'examen.</div>

            <div class="p-article__infos">
                  <span class="a-article__author">I.Tahiata / MG</span>
                <span class="a-separator">&#x2022;</span>
                
<span class="a-article__date" itemscope>
            <time datetime="2022-12-26T18:05:05-10:00" itemprop="datePublished">Publié le 26 décembre 2022 à 18h05</time>
    
    </span>
            </div>

            <div class="p-article__body">
                                                    <p>Les épreuves du permis moto sont plus difficiles depuis la réforme de 2020, sachant qu'un motard a vingt fois plus de chance d’être tué dans un accident de la route, comparé à un automobiliste. Pas plus tard qu'hier, <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/grave-accident-de-la-route-a-atimaono-le-motard-est-dans-un-etat-critique-1352048.html" target="_blank" rel="noopener">un père de famille de 38 ans perdait malheureusement la vie</a> au volant de son engin... Alors à l'examen du 26 décembre, aucune erreur n'est pardonnée.</p>
<p>34 victimes d'accidents de la route sont comptabilisées à ce jour en Polynésie française : la route n'est pas un terrain de jeu. Alcool, drogue, négligence, vitesse excessive : les facteurs de collisions sont nombreux. Les candidats doivent parfaitement maîtriser leur moto.&nbsp;</p>
<p>Circuit hors route, oral puis conduite sur route : c'est parti ! Le trajet est défini par l’inspecteur : les 20 minutes de conduite sont examinées à la loupe. Sur les six candidats, aucun n'est admis ce jour-là.&nbsp;</p>
<p>Comptez 100 000 Fcfp pour vous inscrire au permis moto.&nbsp;</p>
                            </div>

                        

<div class="o-article-share">
        
        <button
        class="m-button-with-icon m-button-with-icon--blue js-share-cta o-article-share__button lazy-background"
        type="button"
                data-icon-name="share_icon-yellow"
                                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="share-fallback" data-article-url="http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html" data-article-title="Permis moto : des épreuves difficiles pour sensibiliser les motards"
        >
                    partager l&#039;article
            </button>

</div>




<div
    id="share-fallback"
    class="m-share-fallback js-share-fallback"
    role="dialog"
    aria-modal="true"
    aria-hidden="true"
    tabindex="-1">
    <div class="m-share-fallback__backdrop js-share-fallback-backdrop"></div>
    <div class="m-share-modal">
        <header class="m-share-modal__header">
            <div class="m-share-modal__title">
                Partager l'article
                                                    <button
        class="m-button-with-icon m-button-with-icon--close m-share-modal__close js-close-share-modal"
        type="button"
                data-icon-name="close-outremer"
                        >
                    <span class="u-visually-hidden">Fermer la modale de partage</span>
            </button>

            </div>
            <div class="m-share-modal__article-title"><p>Permis moto : des épreuves difficiles pour sensibiliser les motards</p></div>
                        <picture>
                                <source
                    type="image/webp"
                    data-srcset="https://la1ere.francetvinfo.fr/image/C9OnBv0QbSCfM0lK3lkgDX4JgvA/600x400/filters:format(webp)/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg">
                                <source
                    type="image/jpg"
                    data-srcset="https://la1ere.francetvinfo.fr/image/Oums_6hrdITr91-5t7gnqQTP_-k/600x400/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg">
                <img
                    class="m-share-modal__article-illustration lazy"
                    width="76"
                    height="76"
                    aria-hidden="true"
                    data-src="https://la1ere.francetvinfo.fr/image/Oums_6hrdITr91-5t7gnqQTP_-k/600x400/outremer/2022/12/27/63aa6a89ca751_2022-12-26-j-moto-ecole-frame-15011.jpg"
                    alt="">
            </picture>
                    </header>
        <ul class="m-share-modal__list">
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--facebook"
        href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Facebook
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--messenger"
        href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
        >
                    Messenger
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--whatsapp"
        href="http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
        >
                    Whatsapp
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--sms"
        href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Ftahiti%2Fpolynesie-francaise%2Fpermis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article par sms"
        >
                    SMS
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--mail"
        href="mailto:?subject=Permis%20moto%20%3A%20des%20%C3%A9preuves%20difficiles%20pour%20sensibiliser%20les%20motards&amp;body=http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
        >
                    Mail
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--twitter"
        href="https://twitter.com/share?text=Permis%20moto%20%3A%20des%20%C3%A9preuves%20difficiles%20pour%20sensibiliser%20les%20motards&amp;url=http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Twitter
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--flipboard"
        href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Permis%20moto%20%3A%20des%20%C3%A9preuves%20difficiles%20pour%20sensibiliser%20les%20motards&amp;url=http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html"
                                 aria-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
        >
                    Flipboard
            </a>

                                            </li>
                                <li class="m-share-link" aria-live="polite">
                                        <button
        class="m-button-with-icon m-button-with-icon--copy js-share-copy"
        type="button"
                                 aria-label="Copier le lien de l'article"
        >
                    copier le lien
            </button>

                                                <span class="m-share-link__error-copy js-copy-failed">échec, recommencer</span>
                <textarea contenteditable aria-hidden="true" class="m-share-modal__clipboard-url u-visually-hidden js-hidden-url">http://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html</textarea>
                            </li>
                </ul>
    </div>
</div>
        </div>
    </div>

        <div class="o-optin-newsletter js-nl-block">
    


<aside class="o-optin-banner js-optin-banner" data-article-title="permis_moto_des_epreuves_difficiles_pour_sensibiliser_les_motards">
    <img class="o-optin-banner__illustration lazy" width="80" height="80" fetchpriority="low" alt="" data-src="/assets/img/optin/banner_illustration.svg">
    <h2 class="o-optin-banner__wording">Tous les jours, recevez l’actualité de la <b>Polynésie</b> dans votre boite mail.</h2>
    <div class="o-optin-banner__actions">
            
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--tertiary a-btn--xl js-dismiss-optin-banner"
        aria-label="ignorer l'inscription à la newsletter">ignorer</button>

            
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--primary a-btn--xl js-show-optin"
        aria-label="s’inscrire à la newsletter de la Polynésie">s'inscrire</button>

    </div>
</aside>
    



<aside class="o-optin-popin js-optin-popin">
    <div class="o-optin-popin__wrapper">
            
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--tertiary a-btn--xl js-close-optin"
        ><span class="u-visually-hidden">Fermer la fenêtre d'inscription à la newsletter</span><svg aria-hidden="true" width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.5" y="0.5" width="31" height="31" rx="15.5" fill="white"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9.99408 9.99408C10.3195 9.66864 10.8472 9.66864 11.1726 9.99408L16.1813 15.0028L21.19 9.99408C21.5154 9.66864 22.043 9.66864 22.3685 9.99408C22.6939 10.3195 22.6939 10.8472 22.3685 11.1726L17.3598 16.1813L22.3684 21.1899C22.6939 21.5154 22.6939 22.043 22.3684 22.3684C22.043 22.6939 21.5154 22.6939 21.1899 22.3684L16.1813 17.3598L11.1726 22.3684C10.8472 22.6939 10.3195 22.6939 9.9941 22.3684C9.66867 22.043 9.66867 21.5154 9.9941 21.1899L15.0028 16.1813L9.99408 11.1726C9.66864 10.8472 9.66864 10.3195 9.99408 9.99408Z" fill="black"/><rect x="0.5" y="0.5" width="31" height="31" rx="15.5" stroke="black"/></svg></button>

        <div class="o-optin-popin__illustration">
        </div>
        <h2 class="o-optin-popin__content">
            Tous les jours, recevez l’actualité de la <b>Polynésie</b> dans votre boite mail.
        </h2>
        <form class="o-optin-popin__form js-newsletter-form" name="newsletter-optin" data-optin="ftvOpt1Pol">
            

<div class="m-form-group">
        
    <input
        id="newsletter-email"
        type="email"
        name="newsletter-email"
        placeholder="votre addresse-email"
        class="a-form-input"
        autocomplete="email" />

        
    <label
        for="newsletter-email"
        class="a-form-label">
        Votre adresse-email
    </label>

        
    <span class="a-form-helper js-field-helper"
        >
        
    </span>

</div>
                            
    <button
        type="submit"
        class="a-btn a-btn-reset a-btn--primary a-btn--xl js-submit-optin"
        aria-label="valider l'inscription à la newsletter de la Polynésie">valider l'inscription</button>

        </form>
        <div class="o-optin-popin__completed js-form-sended">
            <p id="successMsg">Merci. Votre inscription à la newsletter à bien été prise en compte.</p>
                
    <button
        type="button"
        class="a-btn a-btn-reset a-btn--secondary a-btn--xl js-close-success-optin"
        aria-label="Fermer la fenêtre d'inscription à la newsletter" aria-describedby="successMsg">fermer</button>

        </div>

            
    <div class="m-toast m-toast--error js-toast-optin">
        <div class="m-toast__icon"></div>
        <p id="toast-failure" class="m-toast__content">Une erreur technique est survenue. Vous pourrez réessayer dans quelques minutes.</p>
    </div>


        <p class="o-optin-popin__legals">
            France Télévisions utilise votre adresse e-mail pour vous envoyer la newsletter Polynésie. Vous pouvez vous y désabonner à tout moment via le lien en bas de ces newsletters. <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite/politique-de-confidentialite-de-france-televisions-6503">Notre politique de confidentialité</a>
        </p>
    </div>
</aside>
</div>

    <div class="p-article__column--sidebar p-article__column--right">
                <div class="p-sticky-block p-position--3">
            

    <div class="o-more-articles">
        <div class="o-top-articles__separator"></div>
        <div class="o-more-articles__title">
            <span class="o-more-articles__title--selection">
                <span>Pour aller<span class="o-more-img o-more-img--selection"></span>loin</span>
            </span>
        </div>
        <ul class="o-more-articles__container">
                                                    
                        
        
                            
        
        <li class="m-linked-article m-linked-article--square m-linked-article--no-rubric m-linked-article--selection">
            <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/comportements-a-risques-sur-la-route-on-ressemble-aux-grands-pays-regrette-charles-vanaa-1352268.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/GaG2OBR3lBA5Lub7nRClm2g6CPw/126x84/filters:format(webp)/outremer/2022/12/27/63aa4a2927b19_vanaa.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/4D823IUqKX8Zl8Nyt31oQxsQnUQ/126x84/outremer/2022/12/27/63aa4a2927b19_vanaa.jpg"
                        alt="Comportements à risques sur la route : &quot;on ressemble aux grands pays&quot; regrette Charles Vanaa">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/4D823IUqKX8Zl8Nyt31oQxsQnUQ/126x84/outremer/2022/12/27/63aa4a2927b19_vanaa.jpg"
                            alt="Comportements à risques sur la route : &quot;on ressemble aux grands pays&quot; regrette Charles Vanaa">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                        <span class="m-linked-article__title">
                        Comportements à risques sur la route : &quot;on ressemble aux grands pays&quot; regrette Charles Vanaa
                    </span>
                </span>
            </a>
        </li>
    
                                                    
                        
        
                            
        
        <li class="m-linked-article m-linked-article--square m-linked-article--no-rubric m-linked-article--selection">
            <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/tolerance-zero-a-moorea-controles-tous-azimuts-pour-limiter-le-nombre-d-accidents-1351068.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/qRS0EDvSd2pkQ5_UvvqWln0X9qM/126x84/filters:format(webp)/outremer/2022/12/22/63a3aca303a8e_2022-12-21-mv-prevention-routiere-moorea-frame-23150.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/hz_XRxq6lzdIn58yQ5QmHJ6Y_Kk/126x84/outremer/2022/12/22/63a3aca303a8e_2022-12-21-mv-prevention-routiere-moorea-frame-23150.jpg"
                        alt="&quot;Tolérance zéro&quot; à Moorea : contrôles tous azimuts pour limiter le nombre d&#039;accidents">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/hz_XRxq6lzdIn58yQ5QmHJ6Y_Kk/126x84/outremer/2022/12/22/63a3aca303a8e_2022-12-21-mv-prevention-routiere-moorea-frame-23150.jpg"
                            alt="&quot;Tolérance zéro&quot; à Moorea : contrôles tous azimuts pour limiter le nombre d&#039;accidents">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                        <span class="m-linked-article__title">
                        &quot;Tolérance zéro&quot; à Moorea : contrôles tous azimuts pour limiter le nombre d&#039;accidents
                    </span>
                </span>
            </a>
        </li>
    
                                                    
                        
        
                            
        
        <li class="m-linked-article m-linked-article--square m-linked-article--no-rubric m-linked-article--selection">
            <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/grave-accident-de-la-route-a-atimaono-le-motard-est-dans-un-etat-critique-1352048.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/BG3-5W8aCt_HXPYqF1si-peuJpU/126x84/filters:format(webp)/outremer/2022/12/26/63a920422ce9b_zefjoizf.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/BbMhnIfnHdx3uWR_y9e5xfiWSo0/126x84/outremer/2022/12/26/63a920422ce9b_zefjoizf.jpg"
                        alt="[MAJ] Grave accident à Atimaono, 34ème décès sur les routes de Polynésie">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/BbMhnIfnHdx3uWR_y9e5xfiWSo0/126x84/outremer/2022/12/26/63a920422ce9b_zefjoizf.jpg"
                            alt="[MAJ] Grave accident à Atimaono, 34ème décès sur les routes de Polynésie">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                        <span class="m-linked-article__title">
                        [MAJ] Grave accident à Atimaono, 34ème décès sur les routes de Polynésie
                    </span>
                </span>
            </a>
        </li>
    
                </ul>
    </div>
        </div>

                
                                    


        
                                                                                                                                                                                                    


                <aside class="p-position--1">
            
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="o-livetext-banner ">
    <div class="o-livetext-banner__title">
        
    
    <div class="m-title-category">
        <h2 class="a-title">Les Outre-mer <br> en continu</h2>
            </div>



        <p class="o-livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
    </div>
    <div class="o-livetext-banner__post-stack">
        <div class="o-fake-post">
            <div class="o-fake-post__datetime">il y a 1 minute</div>
            <div class="o-fake-post__content">
                Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
            </div>
            <div class="o-fake-post__meta">
                <span class="o-fake-post__comment-icon">
                    <svg aria-hidden="true" width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.93094 10.4272V11.6614C5.93094 11.9045 6.17617 12.0682 6.39621 11.972L6.44615 11.9502L6.44998 11.9485L6.46365 11.9424L6.46396 11.9422C6.48384 11.9333 6.484 11.9332 6.51406 11.9194C6.568 11.8946 6.63021 11.8652 6.70001 11.8312C6.8981 11.7347 7.11827 11.6207 7.35507 11.4896C8.03128 11.1153 8.70753 10.6781 9.34039 10.1806C11.181 8.73372 12.2983 7.07595 12.2983 5.21843C12.2983 2.32209 9.60024 0 6.29829 0C2.99643 0 0.29834 2.32211 0.29834 5.21843C0.29834 8.00656 2.79864 10.2626 5.93094 10.4272ZM6.93094 10.5684C7.5482 10.2234 8.15941 9.82541 8.72794 9.37851C10.4568 8.01953 11.2983 6.62415 11.2983 5.21843C11.2983 3.02632 9.20132 1.01462 6.29829 1.01462C3.39536 1.01462 1.29834 3.02632 1.29834 5.21843C1.29834 7.33078 3.23701 9.26964 5.98268 9.41396L6.93094 9.4638V10.5684ZM2.96501 4.5C2.96501 4.22386 3.18886 4 3.46501 4L9.13167 4C9.40782 4 9.63167 4.22386 9.63167 4.5C9.63167 4.77614 9.40782 5 9.13167 5L3.46501 5C3.18886 5 2.96501 4.77614 2.96501 4.5ZM6.13167 6C5.85553 6 5.63167 6.22386 5.63167 6.5C5.63167 6.77614 5.85553 7 6.13167 7L9.13167 7C9.40782 7 9.63167 6.77614 9.63167 6.5C9.63167 6.22386 9.40782 6 9.13167 6L6.13167 6Z" fill="#007A97"/>
                    </svg>
                </span>
                <span class="o-fake-post__like-icon">
                    <svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M11.8473 1.06221C11.0173 0.868681 10.1248 1.11081 9.68525 2.01267C9.64484 2.09558 9.61203 2.18189 9.58723 2.27055C9.54942 2.40569 9.51636 2.54273 9.48752 2.68246L9.44739 2.89419C9.38586 3.24912 9.35505 3.53452 9.33116 3.97116L9.27619 5.21574C9.26349 5.43574 9.24855 5.61117 9.22824 5.77108L9.18489 6.04774L7.21771 11.5738L3.43109 12.8627C2.55997 13.1595 2.13542 14.1279 2.51381 14.955C3.38485 16.8591 3.97999 18.7671 4.25981 20.6149L4.28785 20.756C4.50453 21.6307 5.44847 22.1491 6.33146 21.8438L8.07909 21.2386L8.16066 21.2693C8.90662 21.5291 9.91663 21.6893 11.22 21.8073C11.7668 21.8569 12.345 21.8956 12.9494 21.9257L13.3892 21.9459L14.6639 21.9883C14.7089 21.9883 14.6838 21.9846 14.6361 21.9771L14.8381 21.9956C16.1785 22.0326 17.1041 21.8426 18.3066 21.2001C18.4135 21.143 18.5133 21.0737 18.6039 20.994L18.7544 20.8527C19.2817 20.3231 19.5429 19.6719 19.508 18.9948L19.6097 18.9133C19.9727 18.6059 20.2437 18.2983 20.4265 17.962L20.5106 17.794C20.6897 17.4023 20.7489 17.0124 20.6976 16.5991L20.6776 16.4798L20.7246 16.4296C21.1344 15.9422 21.3563 15.2954 21.3739 14.6291L21.375 14.4491C21.3671 13.9119 21.2577 13.4016 21.0105 12.9856L20.9515 12.8951L20.978 12.813C21.2499 11.8565 21.0457 10.8615 20.567 9.99786C19.9906 8.95751 18.9421 8.4376 17.5583 8.41865L17.4385 8.42152L14.5442 8.6088L14.6328 7.08288L14.5987 7.20384C15.0948 5.54965 15.1119 4.20712 14.544 3.14928C14.2499 2.60163 13.6256 2.0036 12.9791 1.57925C12.6034 1.33272 12.2322 1.15194 11.8473 1.06221ZM13.157 3.87036C13.4846 4.48044 13.4996 5.41508 13.0927 6.77155C13.083 6.8047 13.0768 6.83895 13.0745 6.87344L12.9078 9.72947C12.8906 9.99731 13.147 10.2493 13.418 10.2308C14.7909 10.1428 16.1638 10.0467 17.5365 9.96212C18.4395 9.97448 18.9261 10.2609 19.1899 10.7369C19.4544 11.2143 19.7809 12.1849 19.1555 13.0053C18.9815 13.2336 19.0831 13.4845 19.3809 13.5697C19.6786 13.6551 19.8182 14.1125 19.8057 14.5893C19.7932 15.0659 19.5783 15.4907 19.2674 15.6442C18.729 15.8642 18.782 16.0808 19.0381 16.415C19.1917 16.8095 19.1715 16.9981 19.0433 17.2341C18.9149 17.4701 18.6001 17.7658 18.0959 18.113C17.6072 18.2834 17.736 18.5165 17.881 18.8037C18.0101 19.1452 17.9481 19.5002 17.5581 19.8435C16.5231 20.3964 15.8324 20.4789 14.8821 20.4526L13.5054 20.4056C11.8807 20.3386 9.28454 20.1653 8.34695 19.6715C8.23094 19.6106 8.08898 19.5999 7.96481 19.6426L5.81135 20.3875C5.49742 18.3143 4.83254 16.2633 3.94423 14.3214L8.20647 12.8695C8.33832 12.8327 8.4522 12.7371 8.51036 12.6145L10.6752 6.53204C10.6929 6.4935 10.7054 6.45259 10.7121 6.41084C10.9658 5.12369 10.7684 3.86417 11.0996 2.68022C11.3552 2.1558 12.8489 3.29642 13.157 3.87036Z" fill="#007A97"/>
                    </svg>
                    1.5k
                </span>
                <span class="o-fake-post__author-icon">Outre-mer</span>
            </div>
        </div>
    </div>
    <div class="o-livetext-banner__cta">
        <div class="o-livetext-banner__fake-cta">
            <svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M8.49998 2.25C8.49998 1.75 8.83577 1.5 9.24998 1.5H15.75C16.1642 1.5 16.5 1.75 16.5 2.25C16.5 2.75 16.1642 3 15.75 3H9.24998C8.83577 3 8.49998 2.66421 8.49998 2.25ZM11.75 9C11.3358 9 11 9.33579 11 9.75V13.75C11 13.8309 11.0128 13.9088 11.0365 13.9818C11.0648 14.1213 11.133 14.2544 11.2412 14.3626L13.3639 16.4853C13.6568 16.7782 14.1317 16.7782 14.4246 16.4853C14.7175 16.1924 14.7175 15.7175 14.4246 15.4246L12.5 13.5V9.75C12.5 9.33579 12.1642 9 11.75 9ZM7.12211 8.00225C4.1546 10.8921 4.09162 15.6404 6.98146 18.6079C8.54924 20.2178 10.664 20.9729 12.7447 20.8654L12.8453 22.3621C10.3412 22.4979 7.79385 21.5922 5.90683 19.6544C2.43903 16.0934 2.51459 10.3954 6.07561 6.92762C9.39105 3.69896 14.5589 3.54181 18.0546 6.40942L18.6396 5.83972C18.9217 5.56499 19.3941 5.71713 19.4591 6.10364L19.6975 7.52122L19.972 9.15313C20.0286 9.48981 19.7296 9.78098 19.3946 9.71545L17.7705 9.39782L16.3597 9.1219C15.9751 9.04667 15.8355 8.57038 16.1177 8.29565L16.9717 7.46393C14.0618 5.18528 9.84327 5.35231 7.12211 8.00225ZM14.5311 22.1098C15.8038 21.7939 17.0217 21.1961 18.0861 20.315L17.1781 19.119C16.2766 19.8777 15.2401 20.39 14.1562 20.6571L14.5311 22.1098ZM19.4392 15.8417C19.157 16.6546 18.731 17.4282 18.1619 18.1226L19.2764 19.1288C19.977 18.2881 20.5008 17.3486 20.8474 16.3602L19.4392 15.8417ZM21.2595 14.6833C21.3181 14.2827 21.3496 13.8788 21.3541 13.4746C21.3584 13.0843 21.033 12.7804 20.6426 12.7777C20.206 12.7748 19.8638 13.1472 19.8517 13.5837C19.8438 13.8694 19.8197 14.1547 19.7793 14.438L21.2595 14.6833Z" fill="#FFFFFF"/>
            </svg>
            accès à l’actu en continu
        </div>
    </div>
</a>
        </aside>

                        
                        
                <div class="p-position--1">
            

    <div class="o-top-articles">
        <div class="o-top-articles__separator"></div>
        <div class="o-top-articles__title" role="heading" aria-level="2">À la une</div>
        <ul class="o-top-articles__container">
                                                                
                        
                                    
                                                                                                                            
                                            
                                    
                            
        
        <li class="m-linked-article m-linked-article--square">
            <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/revivez-les-meilleurs-moments-de-la-ori-tahiti-nui-competitions-2022-1352284.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/Ab5oYgDAZLFZQ3gwpgKDucxTN-E/126x84/filters:format(webp)/outremer/2022/12/27/63aa608beb2da_chapo-articles.png">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/vhkrRSpmzrWlqOxu29uNa-YjNts/126x84/outremer/2022/12/27/63aa608beb2da_chapo-articles.png"
                        alt="Revivez les meilleurs moments de la &#039;Ori Tahiti Nui Competitions 2022">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/vhkrRSpmzrWlqOxu29uNa-YjNts/126x84/outremer/2022/12/27/63aa608beb2da_chapo-articles.png"
                            alt="Revivez les meilleurs moments de la &#039;Ori Tahiti Nui Competitions 2022">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            culture
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Revivez les meilleurs moments de la &#039;Ori Tahiti Nui Competitions 2022
                    </span>
                </span>
            </a>
        </li>
    
                                                                
                        
                                                                                                                    
                                            
                                    
                            
        
        <li class="m-linked-article m-linked-article--square">
            <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/des-uru-cultives-in-vitro-pour-que-chaque-polynesien-en-ait-un-1352276.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/lx3enyLRncXTq07HemimtaoTZWI/126x84/filters:format(webp)/outremer/2022/12/27/63aa59e37df91_chapo-article-merci-3.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/Jd2jy-_0dpTLHdGS0uEZncmLUFA/126x84/outremer/2022/12/27/63aa59e37df91_chapo-article-merci-3.jpg"
                        alt="Des &#039;uru cultivés in vitro pour que chaque polynésien en ait un">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/Jd2jy-_0dpTLHdGS0uEZncmLUFA/126x84/outremer/2022/12/27/63aa59e37df91_chapo-article-merci-3.jpg"
                            alt="Des &#039;uru cultivés in vitro pour que chaque polynésien en ait un">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            économie
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Des &#039;uru cultivés in vitro pour que chaque polynésien en ait un
                    </span>
                </span>
            </a>
        </li>
    
                                                                
                        
                                                                                                                    
                                            
                                            
                                            
                                    
                            
        
        <li class="m-linked-article m-linked-article--square">
            <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/comportements-a-risques-sur-la-route-on-ressemble-aux-grands-pays-regrette-charles-vanaa-1352268.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/GaG2OBR3lBA5Lub7nRClm2g6CPw/126x84/filters:format(webp)/outremer/2022/12/27/63aa4a2927b19_vanaa.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/4D823IUqKX8Zl8Nyt31oQxsQnUQ/126x84/outremer/2022/12/27/63aa4a2927b19_vanaa.jpg"
                        alt="Comportements à risques sur la route : &quot;on ressemble aux grands pays&quot; regrette Charles Vanaa">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/4D823IUqKX8Zl8Nyt31oQxsQnUQ/126x84/outremer/2022/12/27/63aa4a2927b19_vanaa.jpg"
                            alt="Comportements à risques sur la route : &quot;on ressemble aux grands pays&quot; regrette Charles Vanaa">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            faits divers
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Comportements à risques sur la route : &quot;on ressemble aux grands pays&quot; regrette Charles Vanaa
                    </span>
                </span>
            </a>
        </li>
    
                </ul>
        <a href="https://la1ere.francetvinfo.fr/polynesie/" class="o-top-articles__more">
            Voir plus d'info<span class="o-link-arrow"></span>
        </a>
    </div>
        </div>
    </div>

    <div class="p-article__column--thematics">
        <div class="p-article__tags">
            <div class="p-article__tags-separator"></div>
            <div class="p-article__tags-title" role="heading" aria-level="2">
                Thématiques associées
            </div>
            <ul class="p-article__tags-list">
                                                <li>
                        <a href="/polynesie/tahiti/polynesie-francaise" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page d'accueil </span>Polynésie française
                        </a>
                    </li>
                                                                <li>
                        <a href="/polynesie/tahiti" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page d'accueil </span>Tahiti
                        </a>
                    </li>
                                                                                            <li>
                        <a href="/economie/automobile?r=polynesie" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>automobile
                        </a>
                    </li>
                                                                <li>
                        <a href="/economie?r=polynesie" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>économie
                        </a>
                    </li>
                                                                <li>
                        <a href="/faits-divers/accidents?r=polynesie" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>accidents
                        </a>
                    </li>
                                                                <li>
                        <a href="/faits-divers?r=polynesie" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>faits divers
                        </a>
                    </li>
                                                                <li>
                        <a href="/societe/securite?r=polynesie" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>sécurité
                        </a>
                    </li>
                                                                <li>
                        <a href="/societe?r=polynesie" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>société
                        </a>
                    </li>
                                        </ul>
        </div>
    </div>

                    

<div class="o-related-cards o-related-cards--primary o-article__related--cards">
            <div class="o-related-cards__title" role="heading" aria-level="2">
              <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>

            <span>
                sur le thème
                                    "économie"
                            </span>
        </div>
        <div class="o-related-cards--container">
        <ul class="o-related-cards--content">
                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/des-uru-cultives-in-vitro-pour-que-chaque-polynesien-en-ait-un-1352276.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/9QY7pQ0g1ISqfEFfO5UCsDroIII/222x148/filters:format(webp)/outremer/2022/12/27/63aa59e37df91_chapo-article-merci-3.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/hqu_Y4nwVt0uloSGSm6VIpF3Y_w/222x148/outremer/2022/12/27/63aa59e37df91_chapo-article-merci-3.jpg" alt="Culture in vitro de uru.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/hqu_Y4nwVt0uloSGSm6VIpF3Y_w/222x148/outremer/2022/12/27/63aa59e37df91_chapo-article-merci-3.jpg" alt="Culture in vitro de uru.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    consommation
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Des &#039;uru cultivés in vitro pour que chaque polynésien en ait un
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                            
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/epilepsie-quelle-prise-en-charge-en-polynesie-1352252.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/PaZZx5sHpvux_oGcD-xlVtiilD4/222x148/filters:format(webp)/outremer/2022/12/27/63aa407c4c86d_2022-12-26-hubert-cps-epilepsie-frame-27026.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/B4w2QcPpj57GoCGBSr0vQG_-OqA/222x148/outremer/2022/12/27/63aa407c4c86d_2022-12-26-hubert-cps-epilepsie-frame-27026.jpg" alt="La prise en charge de l&#039;épilepsie en Polynésie dépend de sa gravité.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/B4w2QcPpj57GoCGBSr0vQG_-OqA/222x148/outremer/2022/12/27/63aa407c4c86d_2022-12-26-hubert-cps-epilepsie-frame-27026.jpg" alt="La prise en charge de l&#039;épilepsie en Polynésie dépend de sa gravité.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    social
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Epilepsie : quelle prise en charge en Polynésie ?
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/nouveau-food-court-a-heiri-l-enquete-publique-est-ouverte-jusqu-a-janvier-2023-1352248.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/Xc_6y-VTJn9z2UlGS9MdWqTrJi0/222x148/filters:format(webp)/outremer/2022/12/27/63aa35dfd8535_chapo-article-merci-1.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/XqEN038T9HhIVbh5kycWcBxnA-g/222x148/outremer/2022/12/27/63aa35dfd8535_chapo-article-merci-1.jpg" alt="Enquête publique sur le projet de food court à Heiri.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/XqEN038T9HhIVbh5kycWcBxnA-g/222x148/outremer/2022/12/27/63aa35dfd8535_chapo-article-merci-1.jpg" alt="Enquête publique sur le projet de food court à Heiri.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    alimentation
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Nouveau food court à Heiri : l&#039;enquête publique est ouverte jusqu&#039;à janvier 2023
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                    
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/sin-tung-hing-ace-sanctionnee-de-500-000-fcfp-d-amende-pour-avoir-ouvert-un-commerce-sans-autorisation-1352216.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/hH7c8uyUeZy6etC2iEK-_5noh1A/222x148/filters:format(webp)/outremer/2022/12/26/63aa09c1f12e6_chapo-article-merci.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ARcear7MKbVe81Z40BmWcThe-kk/222x148/outremer/2022/12/26/63aa09c1f12e6_chapo-article-merci.jpg" alt="Visuel APC (FB).">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/ARcear7MKbVe81Z40BmWcThe-kk/222x148/outremer/2022/12/26/63aa09c1f12e6_chapo-article-merci.jpg" alt="Visuel APC (FB).">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    commerce
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Sin Tung Hing Ace sanctionnée de 500 000 Fcfp d&#039;amende pour avoir ouvert un commerce sans autorisation
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/noel-les-achats-de-derniere-minute-1351860.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/vG3uGTUA-KAdi8rQlIaTGt6w1G4/222x148/filters:format(webp)/outremer/2022/12/25/63a7be408506a_courses.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/slZpZVT2pyZJgO9VwEK4h5aeULE/222x148/outremer/2022/12/25/63a7be408506a_courses.jpg" alt="Dernières courses pour le repas.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/slZpZVT2pyZJgO9VwEK4h5aeULE/222x148/outremer/2022/12/25/63a7be408506a_courses.jpg" alt="Dernières courses pour le repas.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    noël
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Noël : les achats de dernière minute
                </span>
                            <span class="m-related-card__date">24/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/secours-en-mer-fausse-alerte-entre-makatea-et-tahiti-1351852.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/tCc5XaEfp16ycPJt9obxln4QgcA/222x148/filters:format(webp)/outremer/2020/12/19/5fdd6ed85f94a_131992899_1522300751306554_1046558938386642443_o-1547382.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/JJtqEfVgSWYzOY-ZOUA8_Z8Mxgc/222x148/outremer/2020/12/19/5fdd6ed85f94a_131992899_1522300751306554_1046558938386642443_o-1547382.jpg" alt="En cas de problème en mer, ne pas hésiter à contacter le JRCC par différents moyens.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/JJtqEfVgSWYzOY-ZOUA8_Z8Mxgc/222x148/outremer/2020/12/19/5fdd6ed85f94a_131992899_1522300751306554_1046558938386642443_o-1547382.jpg" alt="En cas de problème en mer, ne pas hésiter à contacter le JRCC par différents moyens.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    sauvetage
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Secours en mer : fausse alerte entre Makatea et Tahiti
                </span>
                            <span class="m-related-card__date">24/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/le-dory-du-pere-noel-1351848.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/h4C5qpKGsTOaXeMLFHS3dB5-4EM/222x148/filters:format(webp)/outremer/2022/12/25/63a79d6549ac8_dory.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/qA0_AfYYChoi0EqYU8Y4evxbn80/222x148/outremer/2022/12/25/63a79d6549ac8_dory.jpg" alt="Arrivée du Dory dans la rade de Papeete">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/qA0_AfYYChoi0EqYU8Y4evxbn80/222x148/outremer/2022/12/25/63a79d6549ac8_dory.jpg" alt="Arrivée du Dory dans la rade de Papeete">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    ressources marines
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Le Dory du Père Noël
                </span>
                            <span class="m-related-card__date">24/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                            
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/inauguration-de-la-toiture-du-futur-centre-te-vaiete-api-1351792.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/G7r3uvr_KkDP7rnYnLHllUAN5qw/222x148/filters:format(webp)/outremer/2022/12/24/63a75e49186cb_320587937-1403906123478547-2445272195304715771-n.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/5mripK2X3hpn9VG6wH_rPhqCpj4/222x148/outremer/2022/12/24/63a75e49186cb_320587937-1403906123478547-2445272195304715771-n.jpg" alt="Le bouquet d&#039;olivier est symboliquement hissé au sommet de la toiture.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/5mripK2X3hpn9VG6wH_rPhqCpj4/222x148/outremer/2022/12/24/63a75e49186cb_320587937-1403906123478547-2445272195304715771-n.jpg" alt="Le bouquet d&#039;olivier est symboliquement hissé au sommet de la toiture.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    solidarité
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Inauguration de la toiture du futur centre Te Vaiete Api
                </span>
                            <span class="m-related-card__date">24/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                    
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/emballage-des-cadeaux-les-petites-mains-1351776.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/xF9DGO1_qXnYRFhxSE_u9oZyrT8/222x148/filters:format(webp)/outremer/2022/12/24/63a756f70e2ce_321600321-715573203247524-8008817458471503822-n.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/3T3YXvYDjVjQ3al8qhyrTw_Kewo/222x148/outremer/2022/12/24/63a756f70e2ce_321600321-715573203247524-8008817458471503822-n.jpg" alt="Les petites mains indispensables à la sortie des commerces.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/3T3YXvYDjVjQ3al8qhyrTw_Kewo/222x148/outremer/2022/12/24/63a756f70e2ce_321600321-715573203247524-8008817458471503822-n.jpg" alt="Les petites mains indispensables à la sortie des commerces.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    commerce
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Emballage des cadeaux : les petites mains
                </span>
                            <span class="m-related-card__date">24/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                        
                                                                                                                                                                                                                                                                                                                                                                                                        
        
    
                
    <li class="m-related-card m-related-card--alt">
        <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/preserver-la-ressource-en-ne-pechant-pas-et-en-n-achetant-pas-des-langoustes-trop-petites-1351640.html">
            <div class="m-related-card__img">
                            <picture>
                    <source
                        type="image/webp"
                        data-srcset="https://la1ere.francetvinfo.fr/image/Q_9ON4b47s-YlY0vyiyGfiBedmk/222x148/filters:format(webp)/outremer/2022/12/24/63a64db8c9dbd_2022-12-23-ptt-langoustes-frame-1846.jpg">
                            <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Mp9_g25-lHUgiNGk69FPkUlnHXM/222x148/outremer/2022/12/24/63a64db8c9dbd_2022-12-23-ptt-langoustes-frame-1846.jpg" alt="Ce vendredi matin sur le quai d&#039;Arue. Ce pêcheur n&#039;a pas ramené beaucoup de langoustes, 7 au total.">
                            </picture>
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Mp9_g25-lHUgiNGk69FPkUlnHXM/222x148/outremer/2022/12/24/63a64db8c9dbd_2022-12-23-ptt-langoustes-frame-1846.jpg" alt="Ce vendredi matin sur le quai d&#039;Arue. Ce pêcheur n&#039;a pas ramené beaucoup de langoustes, 7 au total.">
                </noscript>
                                
  
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__title">
                    consommation
                </span>
                <span class="m-related-card__separator" aria-hidden="true">•</span>
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Langouste : la surpêche et la surconsommation menacent la ressource en Polynésie
                </span>
                            <span class="m-related-card__date">23/12/2022</span>
                        </div>
        </a>
    </li>

                    </ul>
        <div class="o-related-cards__navigation">
            <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
            <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
        </div>
    </div>
</div>
                    

<div class="o-related-cards o-related-cards--primary p-article__column--france-info">
            <div class="o-related-cards__title" role="heading" aria-level="2">
              <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>

            <span>
                d'actualités sur
                  <img
    width="129"
    height="19"
    class="a-icon--franceinfo lazy"
            data-src="/assets/img/logos/franceinfo.svg"
        alt="france info"/>

            </span>
        </div>
        <div class="o-related-cards--container">
        <ul class="o-related-cards--content">
                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afghanistan/afghanistan-ces-images-interdites-de-kaboul-ville-cadenassee-par-les-talibans_5565513.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3wv6a-928f/500/281/30279480.png" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3wv6a-928f/500/281/30279480.png" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                DOCUMENT FRANCE 2. Afghanistan : des habitants de Kaboul témoignent de leur quotidien dans la capitale, cadenassée par les talibans
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/assassinat-de-militantes-kurdes/avant-l-attaque-raciste-contre-les-kurdes-a-paris-ces-dix-ans-de-doutes-autour-d-un-triple-assassinat-qui-a-traumatise-la-communaute_5564604.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3whyy-cbd6/500/281/30276105.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3whyy-cbd6/500/281/30276105.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Avant l&#039;attaque raciste contre les Kurdes à Paris, dix ans de doutes autour d&#039;un triple assassinat qui a traumatisé la communauté
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/greve/greve-des-medecins/greve-des-medecins-generalistes-pourquoi-les-liberaux-veulent-que-la-consultation-passe-de-25-a-50-euros_5564802.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3vmg6-922a/500/281/30275916.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3vmg6-922a/500/281/30275916.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Grève des médecins généralistes : pourquoi les libéraux veulent que la consultation passe de 25 à 50 euros
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-au-c-ur-de-la-centrale-de-zaporijia_5565561.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3x3x3-7ce5/500/281/30279939.png" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3x3x3-7ce5/500/281/30279939.png" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                VIDEO. Guerre en Ukraine : au cœur de la centrale de Zaporijjia
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/environnement/crise-climatique/meteo-pourquoi-la-fin-d-annee-est-si-douce-en-france-et-pourquoi-cela-n-est-pas-une-bonne-nouvelle_5564586.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3vdum-9180/500/281/30275160.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3vdum-9180/500/281/30275160.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Météo : pourquoi la fin d&#039;année est si douce en France (et pourquoi ce n&#039;est pas une bonne nouvelle)
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-ce-qu-il-faut-retenir-de-la-journee-du-lundi-26-decembre_5565483.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3wt8w-1337/500/281/30279372.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3wt8w-1337/500/281/30279372.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Guerre en Ukraine : ce qu&#039;il faut retenir de la journée du lundi 26 décembre
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/automobile/essence/carburants-une-hausse-des-prix-a-la-pompe-est-elle-a-craindre_5565564.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3x41p-7416/500/281/30279966.png" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3x41p-7416/500/281/30279966.png" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Carburants : une hausse des prix à la pompe est-elle à craindre ?
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/etats-unis-le-blizzard-du-siecle-n-est-pas-encore-termine-previent-la-gouverneure-de-l-etat-de-new-york_5565558.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3x47b-15a4/500/281/30279993.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3x47b-15a4/500/281/30279993.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Etats-Unis : &quot;Le blizzard du siècle&quot; n&#039;est pas encore terminé, prévient la gouverneure de l&#039;Etat de New York
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-le-ministre-des-affaires-etrangeres-ukrainien-evoque-un-sommet-pour-la-paix-d-ici-fin-fevrier-sous-l-egide-de-l-onu_5565645.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3xigy-6cff/500/281/30280749.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3xigy-6cff/500/281/30280749.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Guerre en Ukraine : le ministre des Affaires étrangères ukrainien évoque un sommet pour la paix d&#039;ici fin février, sous l&#039;égide de l&#039;ONU
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                                
            
                
                
        
    
                
    <li class="m-related-card">
        <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/foot/psg/le-directeur-general-du-psg-jean-claude-blanc-va-quitter-le-club-en-2023_5565630.html#xtor=RSS-3-[lestitres]">
            <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761i3xc2x-3fe6/500/281/30280533.jpg" alt="">
                            <noscript>
                    <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761i3xc2x-3fe6/500/281/30280533.jpg" alt="">
                </noscript>
                        </div>
            <div class="m-related-card__content">
                            <span class="m-related-card__text" data-text-ellipsis="80">
                Le directeur général du PSG Jean-Claude Blanc va quitter le club en 2023
                </span>
                            <span class="m-related-card__date">26/12/2022</span>
                        </div>
        </a>
    </li>

                    </ul>
        <div class="o-related-cards__navigation">
            <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
            <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
        </div>
    </div>
</div>
    </main>

            
<nav class="o-breadcrumb" aria-label="Fil d'ariane">
    <ol class="o-breadcrumb__list">
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr"
                aria-label="Accéder à la page outre-mer la 1ère"
                class="o-breadcrumb__item">Outre-mer la 1ère</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr/polynesie/"
                aria-label="Accéder à la page polynésie"
                class="o-breadcrumb__item">Polynésie</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr/polynesie/tahiti"
                aria-label="Accéder à la page Tahiti"
                class="o-breadcrumb__item">Tahiti</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise"
                aria-label="Accéder à la page Polynésie française"
                class="o-breadcrumb__item">Polynésie française</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <span
                class="o-breadcrumb__item o-breadcrumb__item--disabled"
                                aria-disabled="true"
                aria-current="location">Permis moto : des épreuves difficiles pour sensibiliser les motards</span>
                </li>
        </ol>
</nav>
    

                                                            


<footer class="o-footer" role="contentinfo">
            <div class="o-footer__top-block">
                                          <a
    class="m-brand-block"
    href="https://la1ere.francetvinfo.fr/polynesie/"
    aria-label="Retourner sur la page d'accueil polynésie la 1ère">
    <span class="m-brand-block__title">polynésie</span>
    <span class="m-brand-block__logo">
    <img
      alt="polynésie la 1ère"
      class="lazy logo"
      width="47"
      height="40"
      data-src="/assets/img/logos/1er_white_yellow.svg">
    </span>
  </a>

                        
                                          <div class="m-territories-list js-territories">
    <button
      id="siteListChoice"
      class="m-territories-list__toggle js-toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Changer de territoire</button>
    <div class="m-territories-list__overlay js-territories-overlay"></div>
    <ul
      id="siteList"
      class="m-territories-list__sites js-select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="m-territories-list__link">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="m-territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="m-territories-list__link">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="m-territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="m-territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="m-territories-list__link active">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="m-territories-list__link">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="m-territories-list__link">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="m-territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="m-territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                                </div>
    
                          <ul class="m-social-networks lazy-background o-footer__socials">
    
        <li class="m-social-networks__wording">Suivez Polynésie la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/polynesiela1ere"
            aria-label="Suivre polynésie la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/Polynesiela1ere"
            aria-label="Suivre polynésie la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/polynesiela1ere/"
            aria-label="Suivre polynésie la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/user/polynesie1ere/"
            aria-label="Suivre polynésie la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

        
        <div class="o-footer__apps-block">
        <span>Applications mobiles</span>
        <ul class="o-footer__apps-list">
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Google Play (Nouvelle fenêtre)"
                    href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
                <img
                    alt=""
                    width="108"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/googleplay_white.svg">
                </a>
            </li>
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Appstore (Nouvelle fenêtre)"
                    href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
                <img
                    alt=""
                    width="102"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/appstore_white.svg">
                </a>
            </li>
        </ul>
    </div>
    
                  <div class="m-footer-archives js-footer-archives">
    <span class="m-footer-archives__title">
      Archives
      <button class="m-footer-archives__toggle a-icon--cross js-footer-archives-toggle" type="button">
        <span class="u-visually-hidden js-footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="m-footer-archives__list js-footer-archives-list">
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2022/"
            aria-label="Consulter les archives de l'année 2022">2022</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2021/"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2020/"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2019/"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2018/"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2017/"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2016/"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2015/"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2014/"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2013/"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2012/"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

        
    <ul class="o-footer__bottom-block">
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/polynesie/contact.html">Contactez-nous</a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://la1ere.francetvinfo.fr/polynesie/plan-de-site.html">Plan du site</a>
        </li>
        <li class="o-footer__legal-item">
            <a
                id="gestion-cookie"
                class="o-footer__legal-link"
                href="javascript:Didomi.preferences.show()">
                Gérer mes traceurs
            </a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
        </li>
        <li class="o-footer__legal-item o-footer__legal-item--copyright">
            Droits de reproduction et de diffusion réservés ©2022 France TV
        </li>
    </ul>
</footer>
                                    
                                    

    <nav class="o-burger-menu js-burger-menu">
    <div class="o-burger-menu__overlay js-burger-menu-overlay"></div>
    <div class="o-burger-menu__scrollbox">
                <button class="o-burger-menu__close js-close-burger-menu" type="button">
            <span class="u-visually-hidden">Fermer le menu</span>
        </button>
        
        <div class="o-burger-menu__wrapper js-burger-menu-container">

                <div class="o-burger-section o-burger-section--direct">
                            
    <div
        class="m-title-category m-title-category--simple"
        >
        nos directs
    </div>

                                    <ul>
                            <li>
        <a
            href="https://la1ere.francetvinfo.fr/polynesie/direct-radio"
            aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
                        target="radioDirect"
            onclick="openRequestedPopup(this.href, this.target, event);"
                        class="o-burger-section__link o-burger-section__link--radio">
            direct radio
        </a>
    </li>

                                            <li>
        <a
            href="https://la1ere.francetvinfo.fr/polynesie/direct-tv.html"
            aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)"
                        class="o-burger-section__link o-burger-section__link--tv">
            direct tv
        </a>
    </li>

                        </ul>
                    </div>
        
                        
                            
    
    <div class="o-burger-section o-burger-section--">
            
    <div
        class="m-title-category m-title-category--simple"
        >
        vie locale
    </div>


        <ul>
                                            
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/avis-d-obseques" class="o-burger-section__link o-burger-section__link--avisdobseques" >
                                avis d&#039;obsèques
                                    </a>
                            </li>
                                            
            <li>
                                    <a href="https://meteo.francetvinfo.fr/previsions-meteo-outremer/polynesie-francaise" class="o-burger-section__link o-burger-section__link--lameteo"  target="_blank" >
                                la météo
                                    </a>
                            </li>
                </ul>
    </div>

                
                        <div class="o-burger-section o-burger-section--thematics">
                
    <div
        class="m-title-category m-title-category--simple"
        >
        thématiques
    </div>

            <ul>
                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-culture"
            aria-label="ouvrir culture"
            aria-expanded="false"
            aria-controls="burger-accordion-section-culture"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            culture
        </button>
        <ul
            id="burger-accordion-section-culture"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-culture">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture?r=polynesie">toute l&#039;info culture</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema?r=polynesie">cinéma</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse?r=polynesie">danse</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie">musique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=polynesie">patrimoine</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions?r=polynesie">traditions</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-decouverte"
            aria-label="ouvrir découverte"
            aria-expanded="false"
            aria-controls="burger-accordion-section-decouverte"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            découverte
        </button>
        <ul
            id="burger-accordion-section-decouverte"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-decouverte">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte?r=polynesie">toute l&#039;info découverte</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=polynesie">animaux</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=polynesie">histoire</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=polynesie">insolite</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=polynesie">mer</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=polynesie">sciences</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-economie"
            aria-label="ouvrir économie"
            aria-expanded="false"
            aria-controls="burger-accordion-section-economie"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            économie
        </button>
        <ul
            id="burger-accordion-section-economie"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-economie">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie?r=polynesie">toute l&#039;info économie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=polynesie">agriculture</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation?r=polynesie">consommation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi?r=polynesie">emploi</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=polynesie">tourisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports?r=polynesie">transports</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-environnement"
            aria-label="ouvrir environnement"
            aria-expanded="false"
            aria-controls="burger-accordion-section-environnement"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            environnement
        </button>
        <ul
            id="burger-accordion-section-environnement"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-environnement">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement?r=polynesie">toute l&#039;info environnement</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=polynesie">catastrophe naturelle</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat?r=polynesie">climat</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=polynesie">écologie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie?r=polynesie">énergie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=polynesie">nucléaire</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-faits_divers"
            aria-label="ouvrir faits divers"
            aria-expanded="false"
            aria-controls="burger-accordion-section-faits_divers"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            faits divers
        </button>
        <ul
            id="burger-accordion-section-faits_divers"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-faits_divers">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie">tous les faits divers</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=polynesie">accidents</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=polynesie">incendie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=polynesie">terrorisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=polynesie">trafic de drogue</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=polynesie">violence</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-info_locale"
            aria-label="ouvrir info locale"
            aria-expanded="false"
            aria-controls="burger-accordion-section-info_locale"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            info locale
        </button>
        <ul
            id="burger-accordion-section-info_locale"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-info_locale">
                                                                            <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/bora-bora">bora-bora</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa">faa&#039;a</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mahina">mahina</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/moorea">moorea-maiao</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete">papeete</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia">punaauia</a>
    </li>

                                                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/australes">îles australes</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/marquises">îles marquises</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/iles-vent">îles sous-le-vent</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/tuamotu-gambier">îles tuamotu gambier</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/polynesie/tahiti">tahiti</a>
    </li>

                                                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=polynesie">océan pacifique</a>
    </li>

                                                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle-calédonie</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis-et-futuna</a>
    </li>

                                                <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr">tous les outre-mer</a>
    </li>

                                                        </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-meteo"
            aria-label="ouvrir météo"
            aria-expanded="false"
            aria-controls="burger-accordion-section-meteo"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            météo
        </button>
        <ul
            id="burger-accordion-section-meteo"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-meteo">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo?r=polynesie">toute l&#039;info météo</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=polynesie">cyclones</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=polynesie">intempéries</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=polynesie">sécheresse</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-monde"
            aria-label="ouvrir monde"
            aria-expanded="false"
            aria-controls="burger-accordion-section-monde"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            monde
        </button>
        <ul
            id="burger-accordion-section-monde"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-monde">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde?r=polynesie">toute l&#039;info monde</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france?r=polynesie">france</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=polynesie">afrique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=polynesie">amérique du nord</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=polynesie">amérique du sud</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=polynesie">asie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=polynesie">caraïbes</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe?r=polynesie">europe</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=polynesie">océanie</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-people"
            aria-label="ouvrir people"
            aria-expanded="false"
            aria-controls="burger-accordion-section-people"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            people
        </button>
        <ul
            id="burger-accordion-section-people"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-people">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people?r=polynesie">toute l&#039;info people</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss?r=polynesie">miss</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=polynesie">miss france</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-politique"
            aria-label="ouvrir politique"
            aria-expanded="false"
            aria-controls="burger-accordion-section-politique"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            politique
        </button>
        <ul
            id="burger-accordion-section-politique"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-politique">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique?r=polynesie">toute l&#039;info politique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections?r=polynesie">élections</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=polynesie">gouvernement</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=polynesie">président de la république</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme?r=polynesie">réforme</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-sante"
            aria-label="ouvrir santé"
            aria-expanded="false"
            aria-controls="burger-accordion-section-sante"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            santé
        </button>
        <ul
            id="burger-accordion-section-sante"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-sante">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante?r=polynesie">toute l&#039;info santé</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=polynesie">chikungunya</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue?r=polynesie">dengue</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap?r=polynesie">handicap</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie?r=polynesie">maladie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika?r=polynesie">zika</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-societe"
            aria-label="ouvrir société"
            aria-expanded="false"
            aria-controls="burger-accordion-section-societe"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            société
        </button>
        <ul
            id="burger-accordion-section-societe"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-societe">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe?r=polynesie">toute l&#039;info société</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=polynesie">conflit social</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education?r=polynesie">éducation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie">justice</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite?r=polynesie">sécurité</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=polynesie">vie locale</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-sport"
            aria-label="ouvrir sport"
            aria-expanded="false"
            aria-controls="burger-accordion-section-sport"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            sport
        </button>
        <ul
            id="burger-accordion-section-sport"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-sport">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport?r=polynesie">toute l&#039;info sport</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=polynesie">athlétisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=polynesie">cyclisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football?r=polynesie">football</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation?r=polynesie">natation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile?r=polynesie">voile</a>
    </li>

                                    </ul>
    </li>

                                        </ul>
        </div>
                
                        <div class="o-burger-section o-burger-section--social">
                            
    
    <div class="o-burger-section o-burger-section--news">
            
    <div
        class="m-title-category m-title-category--simple"
        >
        garder le contact avec polynésie la 1ère
    </div>


        <ul>
                                            
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/polynesie/contact.html" class="o-burger-section__link o-burger-section__link--contacteznous o-burger-section__link--small" >
                                contactez-nous
                                    </a>
                            </li>
                                            
            <li>
                                    <a href="https://www.francetelevisions.fr/abonnements/information/1ere" class="o-burger-section__link o-burger-section__link--inscriptionalanewsletter o-burger-section__link--small" >
                                inscription à la newsletter
                                    </a>
                            </li>
                                            
            <li class="o-burger-section__link o-burger-section__link--suiveznoussur burger-section__link--small">
                                suivez-nous sur
                            </li>
                </ul>
    </div>

                          <ul class="m-social-networks lazy-background m-social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/polynesiela1ere"
            aria-label="Suivre polynésie la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/user/polynesie1ere/"
            aria-label="Suivre polynésie la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/polynesiela1ere/"
            aria-label="Suivre polynésie la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram not-lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/Polynesiela1ere"
            aria-label="Suivre polynésie la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter not-lazy">twitter</a>
        </li>
            </ul>

        </div>
                        </div>
    </div>
    </nav>





                
                                                            
<div class="o-bottom-bar">
  
<div class="o-warning-banner" id="warning-banner" data-territory="polynesie">
  <div class="o-warning-banner__wrapper">
    <div class="o-warning-banner__img">
      <a href="">
        <img alt="" width="74" height="49" src="" class="not-lazy">
      </a>
    </div>
    <div class="o-warning-banner__content">
      <a href="">
        <span class="o-warning-banner__title">
          <img width="24" height="24" class="lazy" alt="" aria-hidden="true" data-src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="o-warning-banner__description"></span>
      </a>
    </div>
    <button type="button" class="o-warning-banner__close">fermer</button>
  </div>
</div>
  


                                                                                                                                    
<nav class="o-menu o-bottom-menu" role="navigation">
    <ul class="o-menu__items">
                    <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
        <a  aria-current="page" href="https://la1ere.francetvinfo.fr/polynesie/" >
            <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                accueil
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--continue ">
        <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" >
            <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                    </svg></span>
            <span class="o-menu-item__title">
                en continu
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--videos ">
        <a  href="https://la1ere.francetvinfo.fr/polynesie/programme-video/" >
            <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                tv
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--radio ">
        <a  href="https://la1ere.francetvinfo.fr/polynesie/programme-audio/" >
            <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                radio
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--weather ">
        <a  href="https://meteo.francetvinfo.fr/previsions-meteo-outremer/polynesie-francaise"  target="_blank">
            <span class="o-menu-item__icon o-menu-item__icon--weather"><svg width="30" height="25" viewBox="0 0 30 25" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path 
                fill-rule="evenodd" 
                clip-rule="evenodd" d="M9.85535 0.919043C9.90009 0.368573 10.3826 -0.0414008 10.9331 0.00334005C11.4835 0.0480809 11.8935 0.530594 11.8488 1.08106L11.7408 2.41001C11.696 2.96048 11.2135 3.37046 10.663 3.32572C10.1126 3.28098 9.70259 2.79846 9.74734 2.24799L9.85535 0.919043ZM3.80128 1.8744C3.37394 2.22425 3.31112 2.85429 3.66097 3.28164L4.50558 4.31334C4.85543 4.74068 5.48547 4.8035 5.91281 4.45365C6.34016 4.1038 6.40298 3.47376 6.05313 3.04642L5.20852 2.01472C4.85867 1.58737 4.22863 1.52455 3.80128 1.8744ZM15.5324 5.48768C15.0541 5.76382 14.4425 5.59994 14.1663 5.12165C13.8902 4.64336 14.0541 4.03177 14.5324 3.75563L15.6871 3.08896C16.1654 2.81282 16.7769 2.97669 17.0531 3.45499C17.3292 3.93328 17.1654 4.54487 16.6871 4.82101L15.5324 5.48768ZM4.99967 9.25566C4.99967 10.5986 5.56691 11.809 6.47485 12.6604C7.02914 12.1945 7.66893 11.8271 8.3673 11.5851C7.55136 11.1291 6.99967 10.2568 6.99967 9.25566C6.99967 7.7829 8.19358 6.589 9.66634 6.589C10.6729 6.589 11.5493 7.14673 12.0032 7.97003C12.459 7.4743 12.9929 7.05146 13.5853 6.72097C12.7537 5.43789 11.3092 4.589 9.66634 4.589C7.08901 4.589 4.99967 6.67833 4.99967 9.25566ZM1.33301 9.25566C0.780723 9.25566 0.333008 8.80795 0.333008 8.25566C0.333008 7.70338 0.780723 7.25566 1.33301 7.25566H2.66634C3.21863 7.25566 3.66634 7.70338 3.66634 8.25566C3.66634 8.80795 3.21863 9.25566 2.66634 9.25566H1.33301ZM1.49967 14.455C1.77582 14.9333 2.38741 15.0972 2.8657 14.821L4.0204 14.1543C4.49869 13.8782 4.66257 13.2666 4.38643 12.7883C4.11028 12.31 3.49869 12.1462 3.0204 12.4223L1.8657 13.089C1.38741 13.3651 1.22353 13.9767 1.49967 14.455ZM29.6663 18.2557C29.6663 21.6417 27.0092 24.4071 23.6663 24.5804V24.589H11.6663V24.5804C8.32349 24.4071 5.66634 21.6417 5.66634 18.2557C5.66634 15.0259 8.08391 12.3609 11.2081 11.9713C11.9231 9.25718 14.3943 7.2557 17.333 7.2557C20.254 7.2557 22.7131 9.23314 23.4448 11.9224H23.6663V11.931C27.0092 12.1043 29.6663 14.8697 29.6663 18.2557ZM23.5628 22.5831L23.4483 22.589H11.8844L11.7699 22.5831C9.48438 22.4646 7.66634 20.5718 7.66634 18.2557C7.66634 16.0474 9.31999 14.2222 11.4556 13.956L12.7977 13.7887L13.1422 12.4808C13.6315 10.6232 15.3251 9.2557 17.333 9.2557C19.3287 9.2557 21.0141 10.6066 21.5149 12.4474L21.6663 13.0041V13.83L21.8943 13.8418L21.9162 13.9224H23.4483L23.5628 13.9283C25.8483 14.0468 27.6663 15.9396 27.6663 18.2557C27.6663 20.5718 25.8483 22.4646 23.5628 22.5831Z" 
                fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                météo
            </span>
        </a>
    </li>

          
            <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
        <button class="o-menu-item__button" type="button" aria-label="ouvrir le menu">
            <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
                fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                plus
            </span>
        </button>
    </li>

    </ul>
    <div class="o-menu__hover-bar"></div>
</nav>


</div>
                                    
                    
                    <script>
                if ('serviceWorker' in navigator) {
                    window.addEventListener('load', () => {
                        navigator.serviceWorker.register('/sw.js');
                    });
                }
            </script>
        
                                
    <script async src="/assets/js/article.b2e5454880bd42556aa6.js"></script>

                                        
                

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

                
                                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
                
                <script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'AW-826370989');
    gtag('event', 'conversion', {
        'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
        'value': 1.0,
        'currency': 'EUR',
        'aw_remarketing_only': true
    });
</script>

                <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '882125681855230');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

                
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'la1ere.francetvinfo.fr';
        _sf_async_config.useCanonical = false;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards';
        _sf_async_config.authors = 'polynesie';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>

                                    

<script data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
            window._uxa.push(['setCustomVariable', 5, 'rubrique', "automobile", 3]);
    
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>
                
                
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
    !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

    ftv.init("ftv-1ere-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", {
        offre : "1ERE",
        nom_page: "permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards",
        URL_1 : "/tahiti",
        URL_2 : "/polynesie-francaise",
        URL_3 : "/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html",
        type_page : "contenu",
        rubrique : ["automobile"],
        categorie : ["actu"],
        sous_categorie : ["économie"],
        mot_cle_article : ['société','faits divers','économie','automobile','accidents','sécurité'],
        region : "polynesie",
    });
</script>

                                    

<script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
                    const smarttagId = window.isMobile ? '525247' : '475909';
        
        const script = document.createElement('script')
        script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
        script.type = 'text/javascript'
        script.async = true
        script.onerror = (error) => { throw Error('Smarttag loading failed', error) }
        script.onload = () => {
            if (window.ATInternet) {
                window.initATInternet({
                    customVar: {
                        '3': '[https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards-1352292.html]',
                        '4': '[article]',                        '5': '[automobile]',                        '6': '[economie]',                        '8': '[2022-12-26T18:05:05-10:00]',                        '9': '[2022-12-26T18:05:04-10:00]',                        '10': '[1352292]',                                                '12': '[societe|faits_divers|economie|automobile|accidents|securite]'                    },
                    pageVar: {
                        name: 'permis-moto-des-epreuves-difficiles-pour-sensibiliser-les-motards',
                        chapter1: 'contenu',
                        chapter2: 'article',
                        chapter3: 'economie',
                        level2: '14',
                    },
                    cDomain: ".la1ere.francetvinfo.fr",
                })
            } else {
                throw new Error('Smarttag loaded successfully but window.ATInternet is not available')
            }
        }
        document.body.appendChild(script)
    })</script>
                
                <script data-obct data-vendor="c:outbrain-aLMNJJTY" type="didomi/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID = '0007163e1c441d64a163cbd9c7d3fd79be';
        if (_window.obApi) {
            var toArray = function(object) {
                return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
            };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
        };
        api.version = '1.1';
        api.loaded = true;
        api.marketerId = OB_ADV_ID;
        api.queue = [];
        var tag = _document.createElement('script');
        tag.async = true;
        tag.src = '//amplify.outbrain.com/cp/obtp.js';
        tag.type = 'text/javascript';
        var script = _document.getElementsByTagName('script')[0];
        script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
</script>

                    
    </body>
</html>
