




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Réunion la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"/>
<meta property="og:title" content="&quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL - Réunion la 1ère"/>
<meta property="og:description" content="Manque de logements, appartements indécents ou aux loyers trop chers : la Confédération Nationale du Logement dénonce la politique du logement social menée &amp;agr"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/gBE9a3XlLzp9D12p4JZpoZTctAI/930x620/outremer/2020/11/29/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Réunion la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html">
<meta name="twitter:title" content="&quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL - Réunion la 1ère">
<meta name="twitter:description" content="Manque de logements, appartements indécents ou aux loyers trop chers : la Confédération Nationale du Logement dénonce la politique du logement social menée &amp;agr">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/gBE9a3XlLzp9D12p4JZpoZTctAI/930x620/outremer/2020/11/29/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg">


<meta property="fb:pages" content="171642822876384">
              <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/webmanifest.json">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/",
              "name": "réunion"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html",
              "name": "&quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL"
            }
          }
              ]
    }
  </script>
    

    
  <title>&quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;</title>
  <meta name="description" content="Manque de logements, appartements indécents ou aux loyers trop chers : la Confédération Nationale du Logement dénonce la politique du logement social menée &amp;agr">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/reunion\/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html",
    "headline": "\"La politique du logement social \u00e0 La R\u00e9union est un bateau sans capitaine\", selon la CNL - R\u00e9union la 1\u00e8re",
    "datePublished": "2020-11-29T12:55:06+04:00",
    "dateModified": "2020-11-29T12:55:06+04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/gBE9a3XlLzp9D12p4JZpoZTctAI\/930x620\/outremer\/2020\/11\/29\/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/BxU6Ax2wBQUfXEoLGU1gJtLSZx4\/1200x675\/outremer\/2020\/11\/29\/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/_BgafLM2WOenRmH5moJ5f00RcBw\/1200x900\/outremer\/2020\/11\/29\/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/lFlbz2QG1JcwMoc68vxNyEnxMtM\/1200x1200\/outremer\/2020\/11\/29\/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/reunion.png",
        "width": 135,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.c787b0e669dd5c359770.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.c787b0e669dd5c359770.css"></noscript><link rel="preload" href="/assets/css/article.32f046c4c7d1eb51b8e5.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.32f046c4c7d1eb51b8e5.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.14d088b1da567e7a2e49.js";
  window.isWebview = false;
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/reunion/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/avis-de-deces"
              class="section__title section__title--subtitle section__title--avisdobseques"
              >
              avis d&#039;obsèques
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/reunion/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo"
              >
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'reunion'});">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'reunion'});">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'reunion'});">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'reunion'});">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'reunion'});">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'reunion'});">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'leport','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/port">
      <span class="accordion__link-arrow"></span>
      <span>le port</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'letampon','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/tampon">
      <span class="accordion__link-arrow"></span>
      <span>le tampon</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintandre','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-andre">
      <span class="accordion__link-arrow"></span>
      <span>saint-andré</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintbenoit','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-benoit">
      <span class="accordion__link-arrow"></span>
      <span>saint-benoît</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintdenis','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-denis">
      <span class="accordion__link-arrow"></span>
      <span>saint-denis</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintemarie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/sainte-marie-0">
      <span class="accordion__link-arrow"></span>
      <span>sainte-marie</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintjoseph','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-joseph">
      <span class="accordion__link-arrow"></span>
      <span>saint-joseph</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintlouis','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-louis">
      <span class="accordion__link-arrow"></span>
      <span>saint-louis</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintpaul','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-paul">
      <span class="accordion__link-arrow"></span>
      <span>saint-paul</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintpierre','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/saint-pierre">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanindien','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>océan indien</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mayotte','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/mayotte/">
      <span class="accordion__link-arrow"></span>
      <span>mayotte</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'reunion'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'reunion'});">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'reunion'});">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/france?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'reunion'});">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/people?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/people/miss?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'reunion'});">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'reunion'});">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'reunion'});">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/education?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'reunion'});">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/football?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_reunion_la_1ere">garder le contact avec réunion la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_reunion_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1"
              class="section__title section__title--subtitle section__title--contacteznous"
              >
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter"
              >
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g" aria-label="Suivre réunion la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/reunionla1ere/" aria-label="Suivre réunion la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'reunion','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'reunion'});" class="header-territory" href="https://la1ere.francetvinfo.fr/reunion/">
          <div class="header-territory__title ">
                          réunion
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="réunionLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'reunion'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">&quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL</h1>
              
<div class="article__rubrics">
        <a href="/societe/logement?r=reunion" class="article__rubric">logement</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/EzJbeA17eGyatLPdAMduefEnk1M/600x400/outremer/2020/11/29/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg"
        alt="l&#039;immeuble Flacourt, à Sainte-Marie. "
        srcset="https://la1ere.francetvinfo.fr/image/EzJbeA17eGyatLPdAMduefEnk1M/600x400/outremer/2020/11/29/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg 600w, https://la1ere.francetvinfo.fr/image/gBE9a3XlLzp9D12p4JZpoZTctAI/930x620/outremer/2020/11/29/5fc3615f042cf_-immeuble-delabre-a-sainte-marie-1532798.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      
      <div class="article__image-credits">
            <span class="image-credits__description">L&#039;immeuble Flacourt, à Sainte-Marie. </span>
              <span class="separator">
          •
        </span>
                    <span class="image-credits__author">&copy;Imaz Press</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Manque de logements, appartements ind&eacute;cents ou aux loyers trop chers&nbsp;: la Conf&eacute;d&eacute;ration Nationale du Logement d&eacute;nonce la politique du logement social men&eacute;e &agrave; La R&eacute;union. &quot;Un bateau sans capitaine&quot;, selon la CNL qui a tenu une conf&eacute;rence de presse, ce dimanche 29 novembre.</div>

        <div class="article__infos">
            <span class="article__author">LP / ODL</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-11-29T12:55:06+04:00" itemprop="datePublished">Publié le 29 novembre 2020 à 12h55</time>
  
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"></a></li>
</ul>
        
        <div class="article__body">
                              Ce dimanche 29 novembre, lors d’une conférence de presse, la Confédération Nationale du Logement tire une nouvelle fois la sonnette d’alarme sur la situation à La Réunion. La CNL dénonce la politique du logement social mené à La Réunion, suite à la publication du dernier rapport de l’Armos, l’association des bailleurs sociaux, et de celui sur la pauvreté.<br />
&nbsp;<h2>32&nbsp;000 familles en attente de logements</h2>La CNL dénonce d’abord un retard qui s’allonge dans la construction de logements neufs. La Confédération assure que 32 000 familles réunionnaises attendent d’être logées.<br />
<br />
Selon la CNL, à La Réunion, les petits logements tels que les T1 et T2 sont les plus demandés par les personnes à faibles revenus, mais ils sont des biens rares. Ces petits logements sont notamment ciblés par des jeunes travailleurs au SMIC ou des retraités souhaitant changer de logement après le départ de leurs enfants. Sur les 15 000 dossiers instruits l’an dernier, seul 2700 ont reçu une réponse favorable, soit 4%.&nbsp;Face à ce constat, la CNL propose de mieux répartir les logements existants et de repenser les programmes de constructions.<br />
<br />
<strong>Regardez l'interview d'Erick Fontaine sur Réunion La 1ère :</strong>  <div class="magneto" data-id="8c84d972-321f-11eb-8b6c-000d3a2437a2"></div>

<div class="video-credit">
      <span class="video-credit_description">logement indécent à la run itw plateau Erick Fontaine</span>
      </div>
&nbsp;<h2>Des loyers trop chers</h2>Autre constat de la CNL, les appartements qui sortent de terre ne correspondent pas toujours à la demande. La Réunion subit de plein fouet la pauvreté, un quart de la population vit avec moins de 900 euros par mois.<br />
<br />
<em>"On construit peu de logements à La Réunion, ceux qui sortent de terre sont très chers, à plus de 500 euros pour un T2, </em>remarque Erick Fontaine, président de la CNL. <em>On construit des logements pas adaptés aux capacités financières des Réunionnais".</em><br />
<br />
<em>"La région Réunion est la troisième région de France où le prix du logement social est le plus élevé"</em>, assure Erick Fontaine. Pour La CNL, il faudrait que le gouvernement adapte l’allocation logement aux besoins du territoire.<br />
&nbsp;<h2>33&nbsp;000 logements vacants dans l’île</h2>Pour la Confédération, le gouvernement devrait aussi se pencher sur la situation des logements vacants. Il y en aurait 33 000 dans l’île.<br />
<br />
Selon la CNL, il faut repérer ces logements, puis inciter les propriétaires à les mettre en location à des tarifs attractifs. Des aides et des dispositifs de défiscalisation existent, mais ils restent peu connus.<br />
&nbsp;
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/reunion/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'banniere_page_article', regions: 'reunion' });">
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span  onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'acceder_au_live_page_article', regions: 'reunion'});"  class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/volcano-game-jam-vous-avez-54h-pour-creer-un-jeu-video-896602.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/GkuSsFrUiBiHKcVpsUuH3Wov-wA/126x84/outremer/2020/11/25/5fbe92e74af00_volcano_game_jam_2020-1530038.jpg " alt=" Volcano Game Jam : vous avez 54h pour créer un jeu vidéo ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/GkuSsFrUiBiHKcVpsUuH3Wov-wA/126x84/outremer/2020/11/25/5fbe92e74af00_volcano_game_jam_2020-1530038.jpg " alt=" Volcano Game Jam : vous avez 54h pour créer un jeu vidéo ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            découverte
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Volcano Game Jam : vous avez 54h pour créer un jeu vidéo
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/arrive-a-la-reunion-kevin-mayer-participera-au-meeting-de-saint-paul-avec-les-jo-en-ligne-de-mire-897768.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/b-g7kqiG8CcUrIKNhlbgYTJkhDU/126x84/outremer/2020/11/29/5fc35875d397f_image_dios_27-1532788.jpg " alt=" Arrivé à La Réunion, Kevin Mayer participera au meeting de Saint-Paul avec les JO en ligne de mire ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/b-g7kqiG8CcUrIKNhlbgYTJkhDU/126x84/outremer/2020/11/29/5fc35875d397f_image_dios_27-1532788.jpg " alt=" Arrivé à La Réunion, Kevin Mayer participera au meeting de Saint-Paul avec les JO en ligne de mire ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Arrivé à La Réunion, Kevin Mayer participera au meeting de Saint-Paul avec les JO en ligne de mire
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
    
      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'reunion'});"  href="https://la1ere.francetvinfo.fr/reunion/route-du-littoral-des-travaux-de-purge-realises-avant-la-saison-cyclonique-897738.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/vZGHRqGAEqilE_7dXlUISqo3SRY/126x84/outremer/2020/11/29/5fc34d650ea45_image_dios_22-1532750.jpg " alt=" Route du littoral : des travaux de purge réalisés avant la saison cyclonique ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/vZGHRqGAEqilE_7dXlUISqo3SRY/126x84/outremer/2020/11/29/5fc34d650ea45_image_dios_22-1532750.jpg " alt=" Route du littoral : des travaux de purge réalisés avant la saison cyclonique ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Route du littoral : des travaux de purge réalisés avant la saison cyclonique
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/reunion/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/societe/logement?r=reunion" class="button-tag button-tag--medium">logement</a></li>
                                                <li><a href="/societe?r=reunion" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/monde/ocean-indien/reunion?r=reunion" class="button-tag button-tag--medium">La Réunion</a></li>
                                                <li><a href="/monde/ocean-indien?r=reunion" class="button-tag button-tag--medium">Océan Indien</a></li>
                                                <li><a href="/monde?r=reunion" class="button-tag button-tag--medium">monde</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/volcano-game-jam-vous-avez-54h-pour-creer-un-jeu-video-896602.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YGCvjRSTiAopxzKqKKKvi69q8Js/222x148/outremer/2020/11/25/5fbe92e74af00_volcano_game_jam_2020-1530038.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/YGCvjRSTiAopxzKqKKKvi69q8Js/222x148/outremer/2020/11/25/5fbe92e74af00_volcano_game_jam_2020-1530038.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          initiatives d&#039;outre-mer
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Volcano Game Jam : vous avez 54h pour créer un jeu vidéo
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                                      


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/possession/accident-mortel-a-la-possession-un-pieton-decede-897714.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/h_JTH99-0uT40P1A5bv5XHvgeEQ/222x148/outremer/2020/11/29/5fc326ee78f12_img_9912-1532694.jpg" alt="Une collision entre deux véhicules a provoqué la mort d&#039;un homme à La Possession la nuit dernière">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/h_JTH99-0uT40P1A5bv5XHvgeEQ/222x148/outremer/2020/11/29/5fc326ee78f12_img_9912-1532694.jpg" alt="Une collision entre deux véhicules a provoqué la mort d&#039;un homme à La Possession la nuit dernière">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Accident mortel à La Possession : un piéton décédé 
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/securite-routiere-les-controles-se-renforcent-897606.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/VvUQG4S3K2FHaw2JTCCcqwYQKQw/222x148/outremer/2020/11/28/5fc23330c3a7c_image_dios_17-1532282.jpg" alt="Contrôle routier au barachois">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/VvUQG4S3K2FHaw2JTCCcqwYQKQw/222x148/outremer/2020/11/28/5fc23330c3a7c_image_dios_17-1532282.jpg" alt="Contrôle routier au barachois">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Sécurité routière : les contrôles se renforcent
      </span>
              <span class="related-card__date">28/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/pauvrete-derriere-les-chiffres-quelle-realite-897588.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/gQOOjO73-YSLoEokQcr-NcO1weo/222x148/outremer/2020/03/11/5e68da9ec8b1e_saintesuzanne-1306106.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/gQOOjO73-YSLoEokQcr-NcO1weo/222x148/outremer/2020/03/11/5e68da9ec8b1e_saintesuzanne-1306106.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Pauvreté : derrière les chiffres, quelle réalité ? 
      </span>
              <span class="related-card__date">28/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/penser-intelligemment-l-exposition-aux-ecrans-y-compris-chez-le-jeune-enfant-897574.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/JD4SQOIJu7-KE9E0d__CFIAQgys/222x148/outremer/2019/10/03/5d963522d3b24_numerique_ok_ok_ok-869752.jpg" alt="Un enfant d&#039;une école de Saint-André (image d&#039;illustration)">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/JD4SQOIJu7-KE9E0d__CFIAQgys/222x148/outremer/2019/10/03/5d963522d3b24_numerique_ok_ok_ok-869752.jpg" alt="Un enfant d&#039;une école de Saint-André (image d&#039;illustration)">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Penser intelligemment l’exposition aux écrans, &quot;y compris chez le jeune enfant&quot; ? 
      </span>
              <span class="related-card__date">28/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/le-gardien-de-la-medersa-de-saint-denis-a-tire-sa-reverence-897324.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/DgRv_Z7dpk4bQVAQ4zuQ577VKFk/222x148/outremer/2020/09/01/5f4dda4e47544_mosquee_2020-04-26_12-31-14-1462746.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/DgRv_Z7dpk4bQVAQ4zuQ577VKFk/222x148/outremer/2020/09/01/5f4dda4e47544_mosquee_2020-04-26_12-31-14-1462746.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le gardien de la médersa de Saint-Denis a tiré sa révérence
      </span>
              <span class="related-card__date">27/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/vente-d-alcool-fort-sans-autorisation-la-gendarmerie-de-saint-louis-sanctionne-897298.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/vzdi8TNNfEmEedO_KC2ijwHwZ2I/222x148/outremer/2020/11/27/5fc107a19fd9e_controle_debit_de_boisson-1531498.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/vzdi8TNNfEmEedO_KC2ijwHwZ2I/222x148/outremer/2020/11/27/5fc107a19fd9e_controle_debit_de_boisson-1531498.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sécurité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Vente d’alcool fort sans autorisation : la gendarmerie de Saint-Louis sanctionne
      </span>
              <span class="related-card__date">27/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/telephone-au-volant-un-conducteur-perd-son-permis-apres-avoir-cumule-plusieurs-infractions-897266.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/msm984c60k0KNFSMNL8xdWAY8io/222x148/outremer/2020/11/27/5fc0f1f2070c1_controle_police_1-1531408.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/msm984c60k0KNFSMNL8xdWAY8io/222x148/outremer/2020/11/27/5fc0f1f2070c1_controle_police_1-1531408.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Téléphone au volant : un conducteur perd son permis après avoir cumulé plusieurs infractions
      </span>
              <span class="related-card__date">27/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/pauvrete-9-villes-reunionnaises-dans-le-top-20-des-plus-pauvres-de-france-897260.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/R9pVP98GKC1TJOqNVWiscZMOT-k/222x148/outremer/2020/11/27/5fc0f2a2d356d_poor-1775239_960_720-1531412.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/R9pVP98GKC1TJOqNVWiscZMOT-k/222x148/outremer/2020/11/27/5fc0f2a2d356d_poor-1775239_960_720-1531412.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Pauvreté: 9 villes réunionnaises dans le top 20 des plus pauvres de France 
      </span>
              <span class="related-card__date">27/11/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'reunion'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/violences-policieres-a-paris-l-indignation-trouve-echo-a-la-reunion-897204.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/e-TPBSyX2Eami-IAdbobeWLStQA/222x148/outremer/2020/11/27/5fc0bf9d398dc_violence_17eme-1531310.jpg" alt="Capture d&#039;écran de la vidéo montrant des violences policières lors d&#039;une interpellation dans le 17ème arrondissement de Paris le 21 novembre 2020">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/e-TPBSyX2Eami-IAdbobeWLStQA/222x148/outremer/2020/11/27/5fc0bf9d398dc_violence_17eme-1531310.jpg" alt="Capture d&#039;écran de la vidéo montrant des violences policières lors d&#039;une interpellation dans le 17ème arrondissement de Paris le 21 novembre 2020">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sécurité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Violences policières à Paris : l&#039;indignation trouve écho à La Réunion
      </span>
              <span class="related-card__date">27/11/2020
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/proposition-de-loi-sur-la-securite-globale/direct-loi-securite-globale-le-gouvernement-table-sur-encore-des-mois-de-travail-au-parlement_4200075.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9qon7u-7cd0/500/281/22644533.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9qon7u-7cd0/500/281/22644533.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Loi &quot;sécurité globale&quot; : le gouvernement table sur &quot;encore des mois de travail&quot; au Parlement
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/proposition-de-loi-sur-la-securite-globale/manifestations-contre-la-loi-securite-globale-un-photographe-syrien-blesse-a-paris-rsf-denonce-des-violences-policieres_4200077.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9qo9i7-2412/500/281/22644261.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9qo9i7-2412/500/281/22644261.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Manifestations contre la loi &quot;sécurité globale&quot; : un photographe blessé à Paris, RSF dénonce des &quot;violences policières&quot;
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/proposition-de-loi-sur-la-securite-globale/video-manifestation-a-paris-un-policier-pousse-au-sol-et-lynche-par-des-casseurs_4200085.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9qogxa-cabe/500/281/22644357.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9qogxa-cabe/500/281/22644357.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Manifestation à Paris : un policier poussé au sol et lynché par des casseurs
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/proposition-de-loi-sur-la-securite-globale/loi-securite-globale-au-moins-neuf-interpellations-en-marge-de-la-manifestation-a-paris_4199477.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9q2qkv-9d11/500/281/22643109.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9q2qkv-9d11/500/281/22643109.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Loi &quot;sécurité globale&quot; : au moins 46 interpellations en marge de la manifestation à Paris
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/proposition-de-loi-sur-la-securite-globale/en-images-loi-securite-globale-des-dizaines-de-milliers-de-manifestants-dans-toute-la-france-des-heurts-a-paris-lyon-et-rennes_4199427.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9q2png-b100/500/281/22643093.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9q2png-b100/500/281/22643093.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Loi &quot;sécurité globale&quot; : 133 000 manifestants en France selon le ministère de l&#039;Intérieur, 500 000 selon les organisateurs
      </span>
              <span class="related-card__date">28/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/police/violences-policieres/violences-policieres-quelles-pistes-pour-retablir-la-confiance-entre-la-police-et-les-francais_4199329.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9q22et-4dad/500/281/22642085.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9q22et-4dad/500/281/22642085.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Violences policières : quelles pistes pour rétablir la &quot;confiance&quot; entre la police et les Français ?
      </span>
              <span class="related-card__date">28/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/confinement/temoignages-on-se-prepare-a-un-noel-atypique-l-epidemie-de-covid-19-chamboule-l-organisation-des-fetes-de-fin-d-annee_4197803.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9phdq0-4612/500/281/22636773.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9phdq0-4612/500/281/22636773.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        TEMOIGNAGES. &quot;On se prépare à un Noël atypique&quot; : l&#039;épidémie de Covid-19 chamboule l&#039;organisation des fêtes de fin d&#039;année
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://sport.francetvinfo.fr/boxe/mike-tyson-convaincant-pour-son-retour-malgre-le-nul-contre-roy-jones-jr#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9qol01-954c/500/281/22644421.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9qol01-954c/500/281/22644421.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Boxe : Mike Tyson signe un match nul convaincant pour son retour sur le ring
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/voile/vendee-globe/mon-sponsor-m-a-demande-de-finir-dernier-les-galeriens-du-vendee-globe-racontent-leur-grande-traversee_4174941.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9fcb2m-949e/500/281/22522421.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9fcb2m-949e/500/281/22522421.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Mon sponsor m&#039;a demandé de finir dernier&quot; : les galériens du Vendée Globe racontent leur grande traversée
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'reunion'});" class="related-card__link"  target="_blank"  href="https://sport.francetvinfo.fr/rugby/coupe-dautomne-des-nations/coupe-dautomne-des-nations-les-bleus-dominent-litalie-et#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s9qo6f9-ace4/500/281/22644197.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s9qo6f9-ace4/500/281/22644197.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coupe d&#039;automne des nations : le XV de France domine l&#039;Italie et rejoint l&#039;Angleterre en finale
      </span>
              <span class="related-card__date">29/11/2020
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/" aria-label="Accéder à la page réunion" class="breadcrumb__item">réunion</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: &quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL" aria-label="Vous êtes sur cette page: &quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL" aria-disabled="true" aria-current="location">&quot;La politique du logement social à La Réunion est un bateau sans capitaine&quot;, selon la CNL</a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/reunion/" aria-label="Retourner sur la page d'accueil réunion la 1ère">
          <div class="footer__logo">
            <span>réunion</span><img alt="réunion la 1ère" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class='active '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Réunion la 1ère</li>
      <li><a href="https://www.facebook.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/reunionla1ere/" aria-label="Suivre réunion la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g" aria-label="Suivre réunion la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/reunion/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="reunion">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'reunion'});" href="https://la1ere.francetvinfo.fr/reunion/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'reunion'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.14d0e10d81e63ecf7bdb.js"></script>
    
  <script defer="defer" src="/assets/js/article.8c01c237dcf533ae37a7.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  var deviceTypesCodes = {
    'iPad': 2,
    'iPhone': 3,
    'androidMobile': 4,
    'androidTablet': 5,
    'none': undefined
  };

  function getDeviceFromUserAgent () {
    let { userAgent: uA, platform, maxTouchPoints } = navigator;
    const isMob = !!window.isMobile || /Android|webOS|iP(hone|od|ad)|BlackBerry|IEMobile|Opera Mini/i.test(uA);
    if (!isMob) return;

    const isAndroid = /Android/i.test(uA);
    const testDeviceViewport = (window.innerWidth >= 712 && window.innerHeight >= 712);
    const isAndroidTablet = isAndroid && ((/Tablet/i.test(uA) && !/Mobile/i.test(uA)) || testDeviceViewport);
    const isAndroidMobile = isAndroid && ((/Mobile/i.test(uA) && !/Tablet/i.test(uA)) || !testDeviceViewport);
    const isIpad = /iPad/i.test(uA) || (/MacIntel/i.test(platform) && maxTouchPoints > 2);
    const isIphone = /iPhone/i.test(uA);

    const deviceType = isIpad
      ? 'iPad' : isIphone
      ? 'iPhone' : isAndroidMobile
      ? 'androidMobile' : isAndroidTablet
      ? 'androidTablet' : 'none';

    return deviceTypesCodes[deviceType];
  }

  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  if (!!window.isWebview) {
    utag_data.x1 = getDeviceFromUserAgent();
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "reunion",
  	"type_page": "contenu",
  	"nom_page": "la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[monde],[société],[logement],[La Réunion],[Océan Indien]",
  	"rubrique": "logement",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "897786",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-11-29T12:55:06+04:00",
  	"date_maj_publication": "2020-11-29T12:55:06+04:00",
  	"mot_cle_site": "",
  	"URL_1": "/la-politique-du-logement-social-a-la-reunion-est-un-bateau-sans-capitaine-selon-la-cnl-897786.html",
  	"URL_2": "",
		"URL_3": "",
    "chaine": "la1ere",
  }, utag_data);
</script>
  </body>
</html>
