




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Réunion la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"/>
<meta property="og:title" content="Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard - Réunion la 1ère"/>
<meta property="og:description" content="Quatre individus ont été interpellés dans la nuit de samedi à dimanche pour avoir participer aux combats clandestins organisés ce week-end à Saint-Andr&amp;eacute"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/gix-Ze0YnptysoqGWrTI3zdDGEw/930x620/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Réunion la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html">
<meta name="twitter:title" content="Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard - Réunion la 1ère">
<meta name="twitter:description" content="Quatre individus ont été interpellés dans la nuit de samedi à dimanche pour avoir participer aux combats clandestins organisés ce week-end à Saint-Andr&amp;eacute">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/gix-Ze0YnptysoqGWrTI3zdDGEw/930x620/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg">


<meta property="fb:pages" content="171642822876384">
              
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/reunion.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/",
              "name": "réunion"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/saint-andre",
              "name": "Saint-André"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html",
              "name": "Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard"
            }
          }
              ]
    }
  </script>
    

    
  <title>Saint-André : un rassemblement de combats illégaux dégénère dans le quartie</title>
  <meta name="description" content="Quatre individus ont été interpellés dans la nuit de samedi à dimanche pour avoir participer aux combats clandestins organisés ce week-end à Saint-Andr&amp;eacute">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/reunion\/saint-andre\/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html",
    "headline": "Saint-Andr\u00e9 : un rassemblement de combats ill\u00e9gaux d\u00e9g\u00e9n\u00e8re dans le quartier Fayard - R\u00e9union la 1\u00e8re",
    "datePublished": "2021-05-31T13:07:12+04:00",
    "dateModified": "2021-05-31T13:07:11+04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/gix-Ze0YnptysoqGWrTI3zdDGEw\/930x620\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/4tiypVKnFj4mHwwbzCt6of27Wak\/930x620\/\/filters:format(webp)\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/qwbofa0U-g8pLI5s6cdGSk-0FjY\/1200x675\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/8mwDRAIox_u_pY1MGiFCTwxAS2Y\/1200x675\/\/filters:format(webp)\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/YPmYkv-I-4zaYTWL8oHRdYQOCr0\/1200x900\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/8mwDRAIox_u_pY1MGiFCTwxAS2Y\/1200x675\/\/filters:format(webp)\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/0jkOvTacSHHuYl5t7XRVlw4l2h4\/1200x1200\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/8mwDRAIox_u_pY1MGiFCTwxAS2Y\/1200x675\/\/filters:format(webp)\/outremer\/2021\/05\/31\/60b4a1bbc0e26_fayard-1680000.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/reunion.png",
        "width": 135,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.12b4554f8e070e400ab3.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.12b4554f8e070e400ab3.css"></noscript><link rel="preload" href="/assets/css/article.2050ab8dffcc2e2c0e26.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.2050ab8dffcc2e2c0e26.css"></noscript><script async type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.623277b61d0b99418a12.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>

  <body  >
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>

                  <nav class="metanav">
  <a class="logo-mobile" href="//www.francetvinfo.fr/">
    <img class="not-lazy" width="166" height="25" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg">
  </a>
  <div class="content">
    <ul class="meta-items left">
      <li class="with-logo">
        <a href="//www.francetvinfo.fr/"></a>
        <ul class="meta-content-main">
          <li>
            <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
          </li>
          <li>
            <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
          </li>
          <li>
            <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a>
          </li>
        </ul>
      </li>
      <li>
        <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
        <ul class="meta-content-ftv">
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a>
          </li>
        </ul>
      </li>
      <li>
        <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
        <ul class="meta-content-radiofrance">
          <li>
            <a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a>
          </li>
          <li>
            <a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a>
          </li>
          <li>
            <a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a>
          </li>
          <li>
            <a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a>
          </li>
          <li>
            <a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a>
          </li>
          <li>
            <a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a>
          </li>
          <li>
            <a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a>
          </li>
          <li>
            <a href="https://monde.radiofrance.fr">Un Monde de Radio France</a>
          </li>
          <li>
            <a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a>
          </li>
          <li>
            <a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a>
          </li>
        </ul>
      </li>
    </ul>
    <ul class="meta-items right">
      <li>
        <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a>
      </li>
      <li>
        <a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a>
      </li>
    </ul>
  </div>
</nav>
        
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/reunion/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img width="20" height="21" data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/avis-de-deces"
              class="section__title section__title--subtitle section__title--avisdobseques">
              avis d&#039;obsèques
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/reunion/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo">
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/cinema?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/danse?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/traditions?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/mer?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/agriculture?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/emploi?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/transports?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/climat?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/energie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/port">
      <span class="accordion__link-arrow"></span>
      <span>le port</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/tampon">
      <span class="accordion__link-arrow"></span>
      <span>le tampon</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-andre">
      <span class="accordion__link-arrow"></span>
      <span>saint-andré</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-benoit">
      <span class="accordion__link-arrow"></span>
      <span>saint-benoît</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-denis">
      <span class="accordion__link-arrow"></span>
      <span>saint-denis</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/sainte-marie-0">
      <span class="accordion__link-arrow"></span>
      <span>sainte-marie</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-joseph">
      <span class="accordion__link-arrow"></span>
      <span>saint-joseph</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-louis">
      <span class="accordion__link-arrow"></span>
      <span>saint-louis</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-paul">
      <span class="accordion__link-arrow"></span>
      <span>saint-paul</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/reunion/saint-pierre">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>océan indien</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/mayotte/">
      <span class="accordion__link-arrow"></span>
      <span>mayotte</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/france?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/europe?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people/miss?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/president-republique?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/reforme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/dengue?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/handicap?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/maladie?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/zika?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/education?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/justice?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/securite?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/athletisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/football?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/natation?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/voile?r=reunion">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_reunion_la_1ere">garder le contact avec réunion la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_reunion_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1"
              class="section__title section__title--subtitle section__title--contacteznous">
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g" aria-label="Suivre réunion la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/reunionla1ere/" aria-label="Suivre réunion la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img width="24" height="24" class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a class="header-territory" href="https://la1ere.francetvinfo.fr/reunion/">
          <div class="header-territory__title ">
                          réunion
                      </div>
          <div class="header-territory__logo">
            <img width="54" height="48" class="not-lazy" src="/assets/img/logos/1ere.svg" alt="réunionLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/reunion/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                  
          <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard</h1>
              
<div class="article__rubrics">
        <a href="/faits-divers/violence?r=reunion" class="article__rubric">violence</a>
        <span class="separator">
      &#x2022;
    </span>
          <a href="/reunion/saint-andre" class="article__rubric">saint-andré</a>
  </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/UxyNc2oC7ntRywkoZeLBxPNgtKo/600x400//filters:format(webp)/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg 600w, https://la1ere.francetvinfo.fr/image/4tiypVKnFj4mHwwbzCt6of27Wak/930x620//filters:format(webp)/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source
          srcset="https://la1ere.francetvinfo.fr/image/zlVpWdTk-yblM8fd0jdsLB7Lr9o/600x400/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg 600w, https://la1ere.francetvinfo.fr/image/gix-Ze0YnptysoqGWrTI3zdDGEw/930x620/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          class="article__image not-lazy"
          width="816"
          height="544"
          src="https://la1ere.francetvinfo.fr/image/zlVpWdTk-yblM8fd0jdsLB7Lr9o/600x400/outremer/2021/05/31/60b4a1bbc0e26_fayard-1680000.jpg"
          alt="violence combats illégaux quartier Fayard Saint-André 310521">
      </picture>
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;Laurent Figon</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo"><p>Quatre individus ont &eacute;t&eacute; interpell&eacute;s dans la nuit de samedi &agrave; dimanche pour avoir participer aux combats clandestins organis&eacute;s ce week-end &agrave; Saint-Andr&eacute;, dans le quartier Fayard. Ils pourraient &ecirc;tre jug&eacute;s prochainement devant le tribunal correctionnel.</p>
</div>

        <div class="article__infos">
            <span class="article__author">LH avec HCE et LF</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2021-05-31T12:44:33+04:00" itemprop="datePublished">Publié le 31 mai 2021 à 12h44,</time>
  
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"></a></li>
</ul>
        
        <div class="article__body">
                              <p>Samedi soir, une centaine de jeunes se sont réunis dans le parc de jeu du quartier Fayard à Saint-André pour assister à des combats illégaux. La police est intervenue et des affrontements ont éclaté. Des blessés sont à déplorer du côté des participants et de celui des forces de l’ordre.</p><p>"&nbsp;<em>Ces combats sont intolérables</em>&nbsp;", c’est le message du maire de Saint-André, Joé Bédier, qui reconnait quand même ne pas avoir une baguette magique. Deux collectifs mahorais condamnent également ces combats illégaux. Le Collectif Ré-MaA, Résistance Réunion/Mayotte en action, et le collectif de Mayotte En Sousfrance ont condamné le rassemblement et ses organisateurs.</p>
<div  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/r3_C-5FSYfHqRFWJ43JYrATczZ8/600x400//filters:format(webp)/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg 600w, https://la1ere.francetvinfo.fr/image/LtzPZ3Umh9yBqtlMs7s_oSSXbtY/930x620//filters:format(webp)/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source data-srcset="https://la1ere.francetvinfo.fr/image/cH9wy-j_YJzBsnMvE3wOSqfEfzc/600x400/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg 600w, https://la1ere.francetvinfo.fr/image/ebe5KGWHjDREXDWMdKaPmqWoxlQ/930x620/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg 930w"
          data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          width="685"
          height="457"
          class="article__image lazy"
          data-src="https://la1ere.francetvinfo.fr/image/cH9wy-j_YJzBsnMvE3wOSqfEfzc/600x400/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg"
          alt="violence combats illégaux quartier Fayard Saint-André 310521">
      </picture>
        <noscript>
          <img
            class="article__image not-lazy"
            src="https://la1ere.francetvinfo.fr/image/cH9wy-j_YJzBsnMvE3wOSqfEfzc/600x400/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg"
            alt="violence combats illégaux quartier Fayard Saint-André 310521"
            srcset="https://la1ere.francetvinfo.fr/image/cH9wy-j_YJzBsnMvE3wOSqfEfzc/600x400/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg 600w, https://la1ere.francetvinfo.fr/image/ebe5KGWHjDREXDWMdKaPmqWoxlQ/930x620/outremer/2021/05/31/60b4a6ebb2d0a_fayard_2-1680008.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        </noscript>
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;Laurent Figon</span>
          </div>
  </div>
<h2>Un rassemblement illégal</h2><p>D’après ces collectifs, des individus provenant de Mayotte auraient organisé un rassemblement illégal dans le quartier Fayard, à Saint-André. Selon leurs informations, il s’agirait d’un "murengué", boxe traditionnelle mahoraise, alors que des mesures restrictives, de couvre-feu et d’interdiction de rassemblement notamment, par les autorités.</p><blockquote><p>"&nbsp;Il est inacceptable que des comportements irresponsables et irréfléchis puissent venir provoquer de nouveaux conflits entre les Mahorais vivant à La Réunion et les Réunionnais.&nbsp;"</p><p class="author">Le Collectif Ré-MaA &amp; le collectif Mayotte En Sousfrance</p></blockquote><p>&nbsp;</p><p>Quatre individus ont été interpellés par la police. Ils devraient être jugés prochainement devant le tribunal correctionnel. Pour les deux collectifs, les organisateurs et les participants doivent être sévèrement punis.</p>
<div  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/W6vAQNKiCk8mmckSkdJVwwJXl2E/600x400//filters:format(webp)/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg 600w, https://la1ere.francetvinfo.fr/image/ncyPkt2qPRFV_V8Pmh4AvVx5n38/930x620//filters:format(webp)/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source data-srcset="https://la1ere.francetvinfo.fr/image/KHfhp8chj_A8Jgt_yH9NdoTjs10/600x400/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg 600w, https://la1ere.francetvinfo.fr/image/oJlhg22c8Wg6vg7MbraXanMTc1U/930x620/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg 930w"
          data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          width="685"
          height="457"
          class="article__image lazy"
          data-src="https://la1ere.francetvinfo.fr/image/KHfhp8chj_A8Jgt_yH9NdoTjs10/600x400/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg"
          alt="violence combats illégaux quartier Fayard Saint-André 310521">
      </picture>
        <noscript>
          <img
            class="article__image not-lazy"
            src="https://la1ere.francetvinfo.fr/image/KHfhp8chj_A8Jgt_yH9NdoTjs10/600x400/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg"
            alt="violence combats illégaux quartier Fayard Saint-André 310521"
            srcset="https://la1ere.francetvinfo.fr/image/KHfhp8chj_A8Jgt_yH9NdoTjs10/600x400/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg 600w, https://la1ere.francetvinfo.fr/image/oJlhg22c8Wg6vg7MbraXanMTc1U/930x620/outremer/2021/05/31/60b4a7377970a_fayard_3-1680012.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        </noscript>
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;Laurent Figon</span>
          </div>
  </div>
<h2>Un phénomène grandissant</h2><p>Depuis quelques semaines, des combats illégaux sont ainsi organisés dans plusieurs communes de l'île. Un nouveau phénomène qui inquiète les forces de l’ordre. Mickaël Hoareau, secrétaire régional UNSA-Police, déplore le fait que les agents de police aient été pris à partie lors d’un rassemblement qui n’était pas autorisé.</p>  <div class="magneto" data-id="936a9b26-c1eb-11eb-a138-000d3a23d482"></div>

<div class="video-credit">
      <span class="video-credit_description">Combats illégaux à Saint-André itw Mickaël Hoareau, secrétaire régional UNSA Police</span>
        <span class="separator">
      •
    </span>
        <span class="video-credit_author">&copy;Réunion la 1ère</span>
  </div>
<p>&nbsp;</p>
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/reunion/saint-andre/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <div class="position--1">
        
<aside class="livetextBanner ">
    <div class="livetextBanner__title">
      
<div class="title_category">
  <h2 class="title">Les Outre-mer <br> en continu</h2>
  </div>
      <p class="livetextBanner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
    </div>
    <div class="livetextBanner__postStack">
      <div class="fakePost">
        <div class="fakePost__datetime">il y a 1 minute</div>
        <div class="fakePost__content">
          Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
        </div>
        <div class="fakePost__meta" aria-hidden="true">
          <span class="fakePost__commentIcon"></span>
          <span class="fakePost__likeIcon">1.5k</span>
          <span class="fakePost__authorIcon">Outre-mer</span>
        </div>
      </div>
    </div>
    <div class="livetextBanner__cta">
      
  <a
    class="button-withIcon button-withIcon--red"
    href="https://la1ere.francetvinfo.fr/info-en-continu-24-24"
            >
    <div class="button-withIcon__overlay">
      <span class="button-withIcon__icon">
                <img
           width="18" height="21"           data-src="/assets/img/icons/chrono-white.svg"
          alt="" />
              </span>
      <span class="button-withIcon__wording">accès à l’actu en continu</span>
    </div>
  </a>
    </div>
</aside>
      </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/reunion/saint-pierre/saint-pierre-l-eleveur-bovin-decede-dimanche-a-ete-pietine-par-ses-animaux-1022161.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/V4thclU4XIHT-qPvgbphMe50qcE/126x84//filters:format(webp)/outremer/2021/05/04/60914a17512cc_chaudron-1656514.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/5FDT7bQ6CVLzvEfheQum556f_qc/126x84/outremer/2021/05/04/60914a17512cc_chaudron-1656514.jpg"
            alt="Saint-Pierre : l’éleveur bovin décédé dimanche a été piétiné par ses animaux">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/5FDT7bQ6CVLzvEfheQum556f_qc/126x84/outremer/2021/05/04/60914a17512cc_chaudron-1656514.jpg"
              alt="Saint-Pierre : l’éleveur bovin décédé dimanche a été piétiné par ses animaux">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            faits divers
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Saint-Pierre : l’éleveur bovin décédé dimanche a été piétiné par ses animaux
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
    
      
      
    
      
      
    
      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/reunion/saint-paul/saint-gilles/une-nouvelle-murene-retrouvee-morte-a-saint-gilles-1022062.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/VQ_WneNxR7eCRoQKQD79RWm8koU/126x84//filters:format(webp)/outremer/2021/05/31/60b492629e8d5_image_dios_11-1679940.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/GCbLWoVznO8eC6qE1d_RqiacIaQ/126x84/outremer/2021/05/31/60b492629e8d5_image_dios_11-1679940.jpg"
            alt="Une nouvelle murène retrouvée morte à Saint-Gilles">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/GCbLWoVznO8eC6qE1d_RqiacIaQ/126x84/outremer/2021/05/31/60b492629e8d5_image_dios_11-1679940.jpg"
              alt="Une nouvelle murène retrouvée morte à Saint-Gilles">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            environnement
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Une nouvelle murène retrouvée morte à Saint-Gilles
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/reunion/madagascar-fin-du-confinement-a-tananarive-reprise-de-la-circulation-et-des-cours-1022026.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/nCZL20AgVL32KoPrAjFy4YqYCo4/126x84//filters:format(webp)/outremer/2021/05/31/60b48f633c4b7_reprise_des_cours_a_mada-1679926.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/e5AQ0RwMrVvC4YEgGlij5W3L04g/126x84/outremer/2021/05/31/60b48f633c4b7_reprise_des_cours_a_mada-1679926.jpg"
            alt="Madagascar : fin du confinement à Tananarive, reprise de la circulation et des cours ">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/e5AQ0RwMrVvC4YEgGlij5W3L04g/126x84/outremer/2021/05/31/60b48f633c4b7_reprise_des_cours_a_mada-1679926.jpg"
              alt="Madagascar : fin du confinement à Tananarive, reprise de la circulation et des cours ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Madagascar : fin du confinement à Tananarive, reprise de la circulation et des cours 
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/reunion/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/faits-divers/violence?r=reunion" class="button-tag button-tag--medium">violence</a></li>
                                                <li><a href="/faits-divers?r=reunion" class="button-tag button-tag--medium">faits divers</a></li>
                                                <li><a href="/societe?r=reunion" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/faits-divers/violence/insecurite?r=reunion" class="button-tag button-tag--medium">Insécurité</a></li>
                                              <li><a href="/reunion/saint-andre" class="button-tag button-tag--medium">Saint-André</a></li>
                                                <li><a href="/monde/ocean-indien/reunion?r=reunion" class="button-tag button-tag--medium">La Réunion</a></li>
                                                <li><a href="/monde/ocean-indien?r=reunion" class="button-tag button-tag--medium">Océan Indien</a></li>
                                                <li><a href="/monde?r=reunion" class="button-tag button-tag--medium">monde</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "faits divers"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                                                                                              


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/saint-pierre/saint-pierre-l-eleveur-bovin-decede-dimanche-a-ete-pietine-par-ses-animaux-1022161.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/ReY_G1PAkkkEAqYhFg8skU-Z-J0/222x148//filters:format(webp)/outremer/2021/05/04/60914a17512cc_chaudron-1656514.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/AqPZsTjOeM79KFxIxkje63ztavI/222x148/outremer/2021/05/04/60914a17512cc_chaudron-1656514.jpg" alt="(Photo d&#039;illustration)">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/AqPZsTjOeM79KFxIxkje63ztavI/222x148/outremer/2021/05/04/60914a17512cc_chaudron-1656514.jpg" alt="(Photo d&#039;illustration)">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Saint-Pierre : l’éleveur bovin décédé dimanche a été piétiné par ses animaux
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                              


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/saint-pierre/saint-pierre-un-eleveur-bovin-meurt-pietine-par-son-betail-1021459.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/0NwvlYlkaEF5-PIWxXNMyG8O92c/222x148//filters:format(webp)/outremer/2020/12/26/5fe6d043dd868_sdis-974-1552224.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/WV0B7KaMXLGDTej43XGpMhNK_V8/222x148/outremer/2020/12/26/5fe6d043dd868_sdis-974-1552224.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/WV0B7KaMXLGDTej43XGpMhNK_V8/222x148/outremer/2020/12/26/5fe6d043dd868_sdis-974-1552224.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Saint-Pierre : un éleveur bovin meurt, piétiné par son bétail
      </span>
              <span class="related-card__date">30/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/les-autorites-mauriciennes-sur-la-piste-d-un-tueur-en-serie-1021396.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/YhBajYU8bEnW3T6fx9d3mvJgmnA/222x148//filters:format(webp)/outremer/2021/05/30/60b3614d98f83_umyad-ayryaz-ebrahim-hema-bibi-zahira-1678914.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/vOxg9MOmB_39pUV9oBDNCIE92Dc/222x148/outremer/2021/05/30/60b3614d98f83_umyad-ayryaz-ebrahim-hema-bibi-zahira-1678914.jpeg" alt="Umyad Ayryaz Ebrahim est soupçonné d&#039;avoir assassiné Hema Coonjoobeeharry et Bibi Zahira Ramputh">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/vOxg9MOmB_39pUV9oBDNCIE92Dc/222x148/outremer/2021/05/30/60b3614d98f83_umyad-ayryaz-ebrahim-hema-bibi-zahira-1678914.jpeg" alt="Umyad Ayryaz Ebrahim est soupçonné d&#039;avoir assassiné Hema Coonjoobeeharry et Bibi Zahira Ramputh">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les autorités mauriciennes sur la piste d&#039;un tueur en série ?
      </span>
              <span class="related-card__date">30/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                                      


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/saint-pierre/saint-pierre-trois-ans-de-prison-et-une-lourde-amende-pour-avoir-importe-du-chimique-1020190.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/oX__PNwl86XkCedL0fG7xHFNhz8/222x148//filters:format(webp)/outremer/2019/10/03/5d963b8ec22d3_chimique-887014.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/BBY7cJiFHb2Yx3kusvBtHmC1IMQ/222x148/outremer/2019/10/03/5d963b8ec22d3_chimique-887014.jpg" alt="Le tabac chimique est aussi devenu un marché lucratif pour les dealers.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/BBY7cJiFHb2Yx3kusvBtHmC1IMQ/222x148/outremer/2019/10/03/5d963b8ec22d3_chimique-887014.jpg" alt="Le tabac chimique est aussi devenu un marché lucratif pour les dealers.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Saint-Pierre : trois ans de prison et une lourde amende pour avoir importé du &quot;chimique&quot;
      </span>
              <span class="related-card__date">28/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                              


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/saint-pierre/le-temoignage-de-leslie-victime-de-viol-la-peur-doit-changer-de-camp-1020010.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/v1bZwltWRB8c8i_uMDA3taeXlVc/222x148//filters:format(webp)/outremer/2021/05/28/60b0aeef3e950_ftv_6576_frame_3-1677342.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/hV_812ARg9ocpYqhcf_V378mgeI/222x148/outremer/2021/05/28/60b0aeef3e950_ftv_6576_frame_3-1677342.jpg" alt="Leslie, victime présumée de viol, veut briser le tabou familial des abus sexuels">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/hV_812ARg9ocpYqhcf_V378mgeI/222x148/outremer/2021/05/28/60b0aeef3e950_ftv_6576_frame_3-1677342.jpg" alt="Leslie, victime présumée de viol, veut briser le tabou familial des abus sexuels">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le témoignage de Leslie, victime de viol : &quot;La peur doit changer de camp&quot;
      </span>
              <span class="related-card__date">28/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/madagascar-secheresse-famine-et-dahalo-devastent-le-sud-1019875.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/dxTLvcL_OB_IerPxFl-Y0gzi27c/222x148//filters:format(webp)/outremer/2021/05/28/60b097c175e07_seycheresse_-1677294.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/vUdkY8UQ10ae6TQoSJTKqBoI_-w/222x148/outremer/2021/05/28/60b097c175e07_seycheresse_-1677294.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/vUdkY8UQ10ae6TQoSJTKqBoI_-w/222x148/outremer/2021/05/28/60b097c175e07_seycheresse_-1677294.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          solidarité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Madagascar : sécheresse, famine et dahalo dévastent le Sud
      </span>
              <span class="related-card__date">28/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/seychelles-un-francais-suspecte-du-meurtre-de-sa-compagne-devant-le-juge-le-8-juin-1019848.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/2kczCiHP9mghD2axqsYbfi9H6iY/222x148//filters:format(webp)/outremer/2021/05/28/60b0827934132_ex_beachcomber_-1677248.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YVjBK0KxrXBVnOSv_lD4NtYZ_Eg/222x148/outremer/2021/05/28/60b0827934132_ex_beachcomber_-1677248.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/YVjBK0KxrXBVnOSv_lD4NtYZ_Eg/222x148/outremer/2021/05/28/60b0827934132_ex_beachcomber_-1677248.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Seychelles : un Français suspecté du meurtre de sa compagne devant le juge le 8 juin
      </span>
              <span class="related-card__date">28/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/madagascar-nouvel-accrochage-entre-les-gendarmes-et-les-dahalo-1018111.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/TAGy2JioPv4eHKZJD9F2yyu1UuQ/222x148//filters:format(webp)/outremer/2021/05/26/60adf718edd9a_dahalo-1675828.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/B6K0EM_5-9GaK35lbdSSpgRXG8c/222x148/outremer/2021/05/26/60adf718edd9a_dahalo-1675828.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/B6K0EM_5-9GaK35lbdSSpgRXG8c/222x148/outremer/2021/05/26/60adf718edd9a_dahalo-1675828.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Madagascar : nouvel accrochage entre les gendarmes et les dahalo
      </span>
              <span class="related-card__date">26/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/madagascar-les-dahalo-tuent-19-villageois-incendient-300-maisons-brulees-et-volent-500-zebus-1017166.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/oqW31YACRSWkgfyzSSoq1qyVJ8k/222x148//filters:format(webp)/outremer/2021/05/25/60acb67d7a3a2_dahalo_youtube-1675034.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/27W_Q7lSE6M2EgQkHSwwzwaSI04/222x148/outremer/2021/05/25/60acb67d7a3a2_dahalo_youtube-1675034.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/27W_Q7lSE6M2EgQkHSwwzwaSI04/222x148/outremer/2021/05/25/60acb67d7a3a2_dahalo_youtube-1675034.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Madagascar : les dahalo tuent 19 villageois, incendient 300 maisons et volent 500 zébus
      </span>
              <span class="related-card__date">25/05/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/salazie-un-homme-mis-en-examen-et-ecroue-pour-avoir-abuse-de-ses-sept-soeurs-1015573.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/tktc0b-e6IrBQVyARMbqY94DPFo/222x148//filters:format(webp)/outremer/2020/07/09/5f07270b54371_image_dios_22-1421754.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/9TaKdi-KRo9lFT4_mldIUiL47AA/222x148/outremer/2020/07/09/5f07270b54371_image_dios_22-1421754.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/9TaKdi-KRo9lFT4_mldIUiL47AA/222x148/outremer/2020/07/09/5f07270b54371_image_dios_22-1421754.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Salazie : un homme mis en examen et écroué pour avoir abusé de ses sept sœurs
      </span>
              <span class="related-card__date">22/05/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img width="129" height="19" class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/traque-d-un-homme-arme-en-dordogne/direct-dordogne-les-recherches-pour-retrouver-l-ancien-militaire-lourdement-arme-se-poursuivent_4644667.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8e5rk-45dc/500/281/24696581.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8e5rk-45dc/500/281/24696581.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Traque du forcené en Dordogne : la gendarmerie diffuse la photo de l&#039;ancien militaire toujours retranché dans une forêt près du Lardin-Saint-Lazare
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/traque-d-un-homme-arme-en-dordogne/traque-d-un-homme-arme-en-dordogne-on-pense-qu-il-est-toujours-dans-la-zone-dans-laquelle-nous-travaillons-indique-la-gendarmerie_4644617.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8dr74-dc52/500/281/24695845.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8dr74-dc52/500/281/24695845.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Traque d&#039;un homme armé en Dordogne : &quot;On pense qu&#039;il est toujours dans la zone dans laquelle nous travaillons&quot;, indique la gendarmerie
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/dordogne-ce-que-l-on-sait-de-la-chasse-a-l-homme-pour-retrouver-un-ancien-militaire-lourdement-arme-qui-a-ouvert-le-feu-sur-des-gendarmes_4643541.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl7t6gc-1e4b/500/281/24691701.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl7t6gc-1e4b/500/281/24691701.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Dordogne : ce que l’on sait de la traque d’un ancien militaire lourdement armé retranché dans un bois
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/traque-d-un-homme-arme-en-dordogne/chasse-a-l-homme-en-dordogne-ce-que-l-on-sait-du-forcene-condamne-pour-violences-conjugales_4643583.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl7rfmw-90ce/500/281/24692661.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl7rfmw-90ce/500/281/24692661.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Traque d&#039;un homme en Dordogne : ce que l&#039;on sait du forcené, quatre fois condamné pour violences conjugales
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/foot/didier-deschamps/euro-2021-l-objectif-pour-l-equipe-de-france-c-est-d-aller-le-plus-loin-possible-etre-champion-d-europe-confie-didier-deschamps_4643913.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8ee47-190a/500/281/24697141.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8ee47-190a/500/281/24697141.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Euro 2021 : retour de Karim Benzema, chanson de Youssoupha, ambitions des Bleus... Didier Deschamps a répondu aux questions de franceinfo
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/espionnage-d-internet/espionnage-des-europeens-par-les-etats-unis-pour-la-nsa-l-europe-c-est-open-bar-affirme-un-specialiste_4644769.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8eiqd-8081/500/281/24697269.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8eiqd-8081/500/281/24697269.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Espionnage des Européens par les États-Unis : &quot;Pour la NSA, l&#039;Europe, c&#039;est open bar&quot;, affirme un spécialiste
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/affaire/dsk/video-affaire-dsk-je-n-etais-au-courant-de-rien-assure-la-journaliste-anne-sinclair_4644733.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8eby3-b483/500/281/24696885.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8eby3-b483/500/281/24696885.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. &quot;Affaire DSK&quot; : &quot;Je n&#039;étais au courant de rien&quot;, assure la journaliste Anne Sinclair
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/foot/liga/le-club-ne-me-donne-plus-la-confiance-dont-j-ai-besoin-zidane-devoile-les-raisons-de-son-depart_4644701.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8e6jy-37aa/500/281/24696661.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8e6jy-37aa/500/281/24696661.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Le club ne me donne plus la confiance dont j&#039;ai besoin&quot; : Zidane dévoile les raisons de son départ
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/directs/direct-roland-garros-2021-herbert-swiatek-federer-williams-suivez-la-deuxieme-journee_4644727.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl8ecfu-8235/500/281/24696981.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl8ecfu-8235/500/281/24696981.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Roland-Garros 2021 : Herbert prend déjà l&#039;eau face à Sinner... Suivez la deuxième journée
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/medias/nossources-nouvel-outil-de-transparence-de-l-information-de-france-televisions_4641281.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wl6kifq-df2e/500/281/24681397.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wl6kifq-df2e/500/281/24681397.png" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        NosSources, nouvel outil de transparence de l&#039;information de France Télévisions
      </span>
              <span class="related-card__date">31/05/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/" aria-label="Accéder à la page réunion" class="breadcrumb__item">réunion</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/reunion/saint-andre" aria-label="Accéder à la page Saint-André" class="breadcrumb__item">Saint-André</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard" aria-label="Vous êtes sur cette page: Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard" aria-disabled="true" aria-current="location">Saint-André : un rassemblement de combats illégaux dégénère dans le quartier Fayard</a>
          </li>
      </ol>
</nav>
  

                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/reunion/" aria-label="Retourner sur la page d'accueil réunion la 1ère">
          <div class="footer__logo">
            <span>réunion</span><img alt="réunion la 1ère" class="lazy logo" width="47" height="40" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class='active '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Réunion la 1ère</li>
      <li><a href="https://www.facebook.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/reunionla1ere" aria-label="Suivre réunion la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/reunionla1ere/" aria-label="Suivre réunion la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g" aria-label="Suivre réunion la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" width="102" height="32" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" width="102" height="32" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2021" aria-label="Consulter les archives de l'année 2021">2021</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/reunion/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/reunion/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" title="Gérer mes traceurs" href="javascript:Didomi.preferences.show()">Gérer mes traceurs</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                  
                              
<div class="bottom-bar">
      
<div class="warning-banner  " id="warning-banner" data-territory="reunion">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img width="24" height="24" class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/reunion/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                          
          
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script defer="defer" src="/assets/js/common.d5151ad872cae023cc95.js"></script>
          
  <script defer="defer" src="/assets/js/article.fccf5ce5143a8be371b2.js"></script>

                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
      
      <script async type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
</script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
  });
</script>

      <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

      
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard';
    _sf_async_config.authors = 'reunion';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

      

<script data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
            window._uxa.push(['setCustomVariable', 5, 'rubrique', "violence", 3]);
    
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>

      
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard",
    URL_1 : "/saint-andre",
    URL_2 : "/saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard-1022152.html",
    URL_3 : "",
    type_page : "contenu",
    rubrique : ["violence"],
    categorie : ["actu"],
    sous_categorie : ["faits divers"],
    mot_cle_article : ['monde','société','faits divers','violence','Insécurité','La Réunion','Océan Indien'],
    region : "reunion",
  });
</script>

         
<script defer type="text/javascript">
    const smarttagId = window.isMobile ? '525247' : '475909';
  
  const trackerConfig = {
    customVar: {
       '4': '[article]',        '5': '[violence]',        '6': '[faits_divers]',        '8': '[2021-05-31T13:07:12+04:00]',        '9': '[2021-05-31T13:07:11+04:00]',        '10': '[1022152]',              '12': '[monde|societe|faits_divers|violence|Insecurite|La_Reunion|Ocean_Indien]'    },
    pageVar: {
      name: 'saint-andre-un-rassemblement-de-combats-illegaux-degenere-dans-le-quartier-fayard',
      chapter1: 'contenu',
      chapter2: 'article',
      chapter3: 'faits_divers',
      level2: '18',
    },
    cDomain: ".la1ere.francetvinfo.fr",
  };

  (function () {
    new Promise((resolve, reject) => {
      const script = document.createElement('script')
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
      script.type = 'text/javascript'
      script.async = true
      script.onload = resolve
      script.onerror = reject
      document.body.appendChild(script)
    })
      .then(() => {
        if (window.ATInternet) {
          window.initATInternet(trackerConfig)
        } else {
          throw new Error(
            'Smarttag loaded successfully but window.ATInternet is not available',
          )
        }
      })
      .catch(error => {
        throw new Error('Smarttag loading failed', error)
      })
})()
</script>
    
  </body>
</html>
