





<!DOCTYPE html>
<html lang="fr">
    <head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="language" content="fr-FR">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
        <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <style>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</style><link rel="preload" href="/assets/css/article.2312b230824857e3a750.css" as="style"><link rel="stylesheet" href="/assets/css/article.2312b230824857e3a750.css" media="print" onload="this.media='all'; this.onload=null;"><noscript><link rel="stylesheet" href="/assets/css/article.2312b230824857e3a750.css"></noscript>
                        <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
            <link rel="canonical" href="https://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html">
            <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

            <meta property="og:site_name" content="Réunion la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"/>
<meta property="og:title" content="Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion - Réunion la 1ère"/>
<meta property="og:description" content="L’Agence Régionale de Santé met en garde face à une forte augmentation des cas de leptospirose à La Réunion. Depuis le début de l’année, 99 cas ont été signalés, 18 personnes hospitalisées en réanimat"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/Q8eVUA_sJkm5gG6HUwvdKa4Cw74/930x620/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Réunion la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html">
<meta name="twitter:title" content="Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion - Réunion la 1ère">
<meta name="twitter:description" content="L’Agence Régionale de Santé met en garde face à une forte augmentation des cas de leptospirose à La Réunion. Depuis le début de l’année, 99 cas ont été signalés, 18 personnes hospitalisées en réanimat">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/Q8eVUA_sJkm5gG6HUwvdKa4Cw74/930x620/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg">


<meta property="fb:pages" content="171642822876384">
                            
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/reunion.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
                          <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/",
              "name": "réunion"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html",
              "name": "Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion"
            }
          }
              ]
    }
  </script>
        

        
    <title>Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunio</title>
    <meta name="description" content="L’Agence Régionale de Santé met en garde face à une forte augmentation des cas de leptospirose à La Réunion. Depuis le début de l’année, 99 cas ont été signalés, 18 personnes hospitalisées en réanimat" />
        <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/reunion\/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html",
    "headline": "Suite aux fortes pluies, les cas de leptospirose se multiplient \u00e0 La R\u00e9union - R\u00e9union la 1\u00e8re",
    "datePublished": "2022-04-19T09:46:26+04:00",
    "dateModified": "2022-04-19T09:46:26+04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/Q8eVUA_sJkm5gG6HUwvdKa4Cw74\/930x620\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/1H7FcL83XoaT_IHuIvQV0XoGs8A\/930x620\/filters:format(webp)\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/GeJWoHw9NuTW2gBB6iV9ntNrd8U\/1200x675\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/DguseCJOXa81de3VDTkPCjsBY1w\/1200x675\/filters:format(webp)\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/exoOcT3KOJ_mrVBLjtJWSZ6kh5s\/1200x900\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/DguseCJOXa81de3VDTkPCjsBY1w\/1200x675\/filters:format(webp)\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/ZeTxAP9AbbsrYkbUkGBHq0Cs--w\/1200x1200\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/DguseCJOXa81de3VDTkPCjsBY1w\/1200x675\/filters:format(webp)\/outremer\/2022\/02\/02\/61fa2f6edbc50_0348354001630492971-1865383.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/reunion.png",
        "width": 135,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "R\u00e9union 1\u00e8re"
    }
  }
</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.d1780a1a7c3c23078776.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
  window.isPreview = false
</script>    </head>

    <body  >
                                    
<ul id="skipMenu" class="o-skip-menu js-skip-menu">
    <li class="o-skip-menu__link">
    
    <a href="#mainContent" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au contenu principal</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#openMenu" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au menu</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#contactUs" class="a-button a-button--medium a-button--yellow js-skip-link " >contactez-nous</a>
  </li>
  </ul>

                                    <nav class="o-metanav">
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/"></a>
                <ul class="meta-content-main">
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li>
                        <a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a>
                    </li>
                    <li>
                        <a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a>
                    </li>
                    <li>
                        <a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a>
                    </li>
                    <li>
                        <a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a>
                    </li>
                    <li>
                        <a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a>
                    </li>
                    <li>
                        <a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a>
                    </li>
                    <li>
                        <a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a>
                    </li>
                    <li>
                        <a href="https://monde.radiofrance.fr">Un Monde de Radio France</a>
                    </li>
                    <li>
                        <a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a>
                    </li>
                    <li>
                        <a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a>
                    </li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li>
                <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a>
            </li>
            <li>
                <a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a>
            </li>
        </ul>
    </div>
</nav>
                
                                                            




    


<header
    role="banner"
    class="o-header js-header o-header--with-progress">
    <div class="o-header__block o-header__block--main">
        <div class="o-header__block o-header__block--left">
                            <a class="o-header__backlink o-header-backlink" href="https://la1ere.francetvinfo.fr">
                <div class="o-header-backlink__logo">
                    <svg
                        aria-hidden="true"
                        width="24"
                        height="24"
                        viewBox="0 0 24 24"
                        fill="none"
                        xmlns="http://www.w3.org/2000/svg">
                        <path
                            fill-rule="evenodd"
                            clip-rule="evenodd"
                            d="M13.8612 2.18285C13.8612 3.38841 12.8964 4.36571 11.7063 4.36571C10.5162 4.36571 9.55142 3.38841 9.55142 2.18285C9.55142 0.977297 10.5162 0 11.7063 0C12.8964 0 13.8612 0.977297 13.8612 2.18285ZM20.1512 4.4247C20.1512 5.63026 19.1864 6.60756 17.9963 6.60756C16.8062 6.60756 15.8414 5.63026 15.8414 4.4247C15.8414 3.21915 16.8062 2.24185 17.9963 2.24185C19.1864 2.24185 20.1512 3.21915 20.1512 4.4247ZM21.2577 12.3892C22.4478 12.3892 23.4126 11.4119 23.4126 10.2063C23.4126 9.00076 22.4478 8.02346 21.2577 8.02346C20.0676 8.02346 19.1028 9.00076 19.1028 10.2063C19.1028 11.4119 20.0676 12.3892 21.2577 12.3892ZM22.3643 16.9319C22.3643 18.1374 21.3995 19.1147 20.2094 19.1147C19.0193 19.1147 18.0545 18.1374 18.0545 16.9319C18.0545 15.7263 19.0193 14.749 20.2094 14.749C21.3995 14.749 22.3643 15.7263 22.3643 16.9319ZM15.0842 23.4804C16.2744 23.4804 17.2391 22.5031 17.2391 21.2976C17.2391 20.092 16.2744 19.1147 15.0842 19.1147C13.8941 19.1147 12.9294 20.092 12.9294 21.2976C12.9294 22.5031 13.8941 23.4804 15.0842 23.4804ZM10.5997 21.2976C10.5997 22.5031 9.63496 23.4804 8.44485 23.4804C7.25473 23.4804 6.28996 22.5031 6.28996 21.2976C6.28996 20.092 7.25473 19.1147 8.44485 19.1147C9.63496 19.1147 10.5997 20.092 10.5997 21.2976ZM3.3197 19.1147C4.50981 19.1147 5.47459 18.1374 5.47459 16.9319C5.47459 15.7263 4.50981 14.749 3.3197 14.749C2.12959 14.749 1.16481 15.7263 1.16481 16.9319C1.16481 18.1374 2.12959 19.1147 3.3197 19.1147ZM4.30978 10.2063C4.30978 11.4119 3.34501 12.3892 2.15489 12.3892C0.964778 12.3892 0 11.4119 0 10.2063C0 9.00076 0.964778 8.02346 2.15489 8.02346C3.34501 8.02346 4.30978 9.00076 4.30978 10.2063ZM5.53283 6.60756C6.72295 6.60756 7.68772 5.63026 7.68772 4.4247C7.68772 3.21915 6.72295 2.24185 5.53283 2.24185C4.34272 2.24185 3.37794 3.21915 3.37794 4.4247C3.37794 5.63026 4.34272 6.60756 5.53283 6.60756Z" fill="#FFC300"/>
                    </svg>
                </div>
                aller sur le portail des Outre-mer
            </a>
        
                            <a
                class="o-header__territory o-header-territory o-header-territory--home"
                href="https://la1ere.francetvinfo.fr/reunion/"
                aria-label="Retourner sur la page d'accueil réunion la 1ère">
                <div class="o-header-territory__title">
                                    réunion
                                </div>
                <div class="o-header-territory__logo">
                                            <svg width="39" height="35" viewBox="0 0 39 35" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <title>réunion la 1ère</title>
                            <path fill-rule="evenodd" clip-rule="evenodd" d="m25.8488.78946-8.0456 4.8058v5.92834l6.2178-3.50853V27.653h-7.6526v5.5575h21.4737V27.653h-7.6526V.78946h-4.3407Z" fill="#1E1E1E"/>
                            <circle cx="6.68421" cy="22.2631" fill="#FFC300" r="5.89474"/>
                        </svg>
                                    </div>
            </a>
                </div>

                

<nav class="o-menu o-header__block o-header__block--right o-header-menu" role="navigation">
  <ul class="o-menu__items">
          <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="o-menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/reunion/radio">
      <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
    <button class="o-menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="o-menu__hover-bar" style="width: 40px; left: 10px;"></div>
</nav>


    </div>

        
            <div class="o-header__block o-header__block--progress o-header-progress">
        <div class="o-header-progress__bar js-reading-progress-bar"></div>
    </div>
    </header>
                                        

<nav class="o-burger-menu js-burger-menu">
  <div class="o-burger-menu__overlay js-burger-menu-overlay"></div>
  <div class="o-burger-menu__scrollbox">
        <button class="o-burger-menu__close js-close-burger-menu" type="button">
      <span class="u-visually-hidden">Fermer le menu</span>
    </button>
    
    <div class="o-burger-menu__wrapper js-burger-menu-container">
              <form
    class="m-search-form o-burger-menu__section o-burger-section o-burger-section--search"
    action="https://la1ere.francetvinfo.fr/reunion/recherche"
    method="post"
    accept-charset="UTF-8"
    role="search"
    >
    <label for="edit-keys-3" class="u-visually-hidden">rechercher un article (128 caractères maximum)</label>
    <input
      placeholder="Rechercher"
      type="text"
      id="edit-keys-3"
      name="keys_3"
      value=""
      size="30"
      maxlength="128"
      class="form-text watermproc">
    <input type="hidden" name="id" value="3">
    <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
    <input type="hidden" name="form_id" value="search_api_page_search_form">
    <button class="m-search-form__button" type="submit" aria-label="Lancer la recherche">
      <img width="20" height="21" alt="" aria-hidden="true" data-src="/assets/img/icons/burger/search.svg">
    </button>
  </form>

      
            <section class="o-burger-section o-burger-section--direct">
                    
    <div
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        nos directs
    </div>

                        <ul>
                      <li>
    <a
      href="https://la1ere.francetvinfo.fr/reunion/radio/direct"
      aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
            target="radioDirect"
      onclick="openRequestedPopup(this.href, this.target, event);"
            class="o-burger-section__link o-burger-section__link--radio">
      direct radio
    </a>
  </li>

                                  <li>
    <a
      href="https://la1ere.francetvinfo.fr/reunion/direct-tv.html"
      aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)"
            class="o-burger-section__link o-burger-section__link--tv">
      direct tv
    </a>
  </li>

                  </ul>
              </section>
      
                  
                    
  
  <section class="o-burger-section o-burger-section--">
        
    <span
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        vie locale
    </span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/reunion/emissions-radio/avis-de-deces" class="o-burger-section__link o-burger-section__link--avisdobseques">
                      avis d&#039;obsèques
                    </a>
                  </li>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/reunion/services/meteo" class="o-burger-section__link o-burger-section__link--lameteo">
                      la météo
                    </a>
                  </li>
          </ul>
  </section>

            
                  <section class="o-burger-section o-burger-section--thematics">
            
    <div
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        thématiques
    </div>

        <ul>
                                      
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-culture"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-culture"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      culture
    </button>
    <ul
      id="burger-accordion-section-culture"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-culture">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture?r=reunion">toute l&#039;info culture</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema?r=reunion">cinéma</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse?r=reunion">danse</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique?r=reunion">musique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=reunion">patrimoine</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions?r=reunion">traditions</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-decouverte"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-decouverte"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      découverte
    </button>
    <ul
      id="burger-accordion-section-decouverte"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-decouverte">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte?r=reunion">toute l&#039;info découverte</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=reunion">animaux</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=reunion">histoire</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=reunion">insolite</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=reunion">mer</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=reunion">sciences</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-economie"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-economie"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      économie
    </button>
    <ul
      id="burger-accordion-section-economie"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-economie">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie?r=reunion">toute l&#039;info économie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=reunion">agriculture</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation?r=reunion">consommation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi?r=reunion">emploi</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=reunion">tourisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports?r=reunion">transports</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-environnement"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-environnement"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      environnement
    </button>
    <ul
      id="burger-accordion-section-environnement"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-environnement">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement?r=reunion">toute l&#039;info environnement</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=reunion">catastrophe naturelle</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat?r=reunion">climat</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=reunion">écologie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie?r=reunion">énergie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=reunion">nucléaire</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-faits_divers"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-faits_divers"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      faits divers
    </button>
    <ul
      id="burger-accordion-section-faits_divers"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-faits_divers">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers?r=reunion">tous les faits divers</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=reunion">accidents</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=reunion">incendie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=reunion">terrorisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=reunion">trafic de drogue</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=reunion">violence</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-info_locale"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-info_locale"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      info locale
    </button>
    <ul
      id="burger-accordion-section-info_locale"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-info_locale">

                                      <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/port">le port</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/tampon">le tampon</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-andre">saint-andré</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-benoit">saint-benoît</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-denis">saint-denis</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/sainte-marie-0">sainte-marie</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-joseph">saint-joseph</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-louis">saint-louis</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-paul">saint-paul</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/reunion/saint-pierre">saint-pierre</a>
  </li>

                                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=reunion">océan indien</a>
  </li>

                                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr">tous les outre-mer</a>
  </li>

                            </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-meteo"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-meteo"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      météo
    </button>
    <ul
      id="burger-accordion-section-meteo"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-meteo">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo?r=reunion">toute l&#039;info météo</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=reunion">cyclones</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=reunion">intempéries</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=reunion">sécheresse</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-monde"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-monde"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      monde
    </button>
    <ul
      id="burger-accordion-section-monde"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-monde">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde?r=reunion">toute l&#039;info monde</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france?r=reunion">france</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=reunion">afrique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=reunion">amérique du nord</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=reunion">amérique du sud</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=reunion">asie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes">caraïbes</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe?r=reunion">europe</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=reunion">océanie</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-people"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-people"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      people
    </button>
    <ul
      id="burger-accordion-section-people"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-people">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people?r=reunion">toute l&#039;info people</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss?r=reunion">miss</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=reunion">miss france</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-politique"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-politique"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      politique
    </button>
    <ul
      id="burger-accordion-section-politique"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-politique">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique?r=reunion">toute l&#039;info politique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections?r=reunion">élections</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=reunion">gouvernement</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=reunion">président de la république</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme?r=reunion">réforme</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-sante"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sante"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      santé
    </button>
    <ul
      id="burger-accordion-section-sante"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-sante">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante?r=reunion">toute l&#039;info santé</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=reunion">chikungunya</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue?r=reunion">dengue</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap?r=reunion">handicap</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie?r=reunion">maladie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika?r=reunion">zika</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-societe"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-societe"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      société
    </button>
    <ul
      id="burger-accordion-section-societe"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-societe">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe?r=reunion">toute l&#039;info société</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=reunion">conflit social</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education?r=reunion">éducation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice?r=reunion">justice</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite?r=reunion">sécurité</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=reunion">vie locale</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-sport"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sport"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      sport
    </button>
    <ul
      id="burger-accordion-section-sport"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-sport">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport?r=reunion">toute l&#039;info sport</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=reunion">athlétisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=reunion">cyclisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football?r=reunion">football</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation?r=reunion">natation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile?r=reunion">voile</a>
  </li>

                  </ul>
  </li>

                              </ul>
      </section>
            
                  <div class="o-burger-section o-burger-section--social">
                    
  
  <section class="o-burger-section o-burger-section--news">
        
    <span
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        garder le contact avec réunion la 1ère
    </span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1" class="o-burger-section__link o-burger-section__link--contacteznous o-burger-section__link--small">
                      contactez-nous
                    </a>
                  </li>
                              <li>
                    <a href="https://www.francetelevisions.fr/abonnements/#outremer" class="o-burger-section__link o-burger-section__link--inscriptionalanewsletter o-burger-section__link--small">
                      inscription à la newsletter
                    </a>
                  </li>
                              <li class="o-burger-section__link o-burger-section__link--suiveznoussur burger-section__link--small">
                      suivez-nous sur
                  </li>
          </ul>
  </section>

                  <ul class="m-social-networks lazy-background m-social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g"
            aria-label="Suivre réunion la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/reunionla1ere/"
            aria-label="Suivre réunion la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram not-lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter not-lazy">twitter</a>
        </li>
            </ul>

      </div>
                </div>
  </div>
</nav>





                
                
<main role="main" class="u-container">
    <div class="p-article__column p-article__column--left p-article__column--flex">
          <h1 id="mainContent" class="a-article__title">Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion</h1>

                    

<div class="m-article__rubrics">
        
      <a href="/sante?r=reunion" class="a-article__rubric">santé</a>
  
      
</div>
        
                <div class="p-container__main-media"
            >
                            
<div  id="photo"  class="o-article__image-container ">
      <picture>
              <source
          type="image/webp"
          srcset="https://la1ere.francetvinfo.fr/image/nXBwdbIDB715FDwDDXH-HI48op4/600x400/filters:format(webp)/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg 600w, https://la1ere.francetvinfo.fr/image/1H7FcL83XoaT_IHuIvQV0XoGs8A/930x620/filters:format(webp)/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
            <source
        srcset="https://la1ere.francetvinfo.fr/image/dAhUnhcuABqMpPTU82DW84Wz_Xc/600x400/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg 600w, https://la1ere.francetvinfo.fr/image/Q8eVUA_sJkm5gG6HUwvdKa4Cw74/930x620/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      <img
        class="a-article__image not-lazy"
        width="816"
        height="544"
        src="https://la1ere.francetvinfo.fr/image/dAhUnhcuABqMpPTU82DW84Wz_Xc/600x400/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg"
        alt="cyclone pluie inondation eau">
    </picture>
  
      <div class="o-article__image-credits">
            <span class="o-image-credits__description">Photo d&#039;illustration</span>
              <span class="a-separator">
          •
        </span>
                    <span class="o-image-credits__author">&copy;IPR</span>
          </div>
  </div>
                    </div>

        <div class="p-article__container">
              <div class="m-article__chapo">L’Agence Régionale de Santé met en garde face à une forte augmentation des cas de leptospirose à La Réunion. Depuis le début de l’année, 99 cas ont été signalés, 18 personnes hospitalisées en réanimation et une personne est décédée.</div>

            <div class="p-article__infos">
                  <span class="a-article__author">LP</span>
                <span class="a-separator">&#x2022;</span>
                
<span class="a-article__date">
      <time datetime="2022-04-19T09:46:26+04:00" itemprop="datePublished">Publié le 19 avril 2022 à 09h46</time>
  
  </span>
            </div>

            <div class="p-article__body">
                                                    <p>Depuis le début de l’année, les cas de leptospirose explosent à La Réunion. Ce mardi 19 avril, l’Agence Régionale de Santé met en garde face à cette forte augmentation. Une personne est décédée de la maladie, et 18 personnes ont été hospitalisées en réanimation.</p>
<h2 class="subheader">Plus de cas que les années passées</h2>
<p>Au total, 99 cas ont été signalés, dont 43 au mois de mars et 35 cas en avril. L’an dernier, 74 cas de leptospirose étaient déclarés à la même période, nécessitant pour la majorité d’entre eux une hospitalisation. Les années précédentes, plus d’une cinquantaine de cas étaient recensés par an.</p>
<h2 class="subheader">Les urines de rats</h2>
<p>Les fortes pluies des semaines passées peuvent expliquer cette hausse des cas de leptospirose. Les autorités appellent à la vigilance. La saison des pluies est la période la plus à risque avec des températures et des pluviométries favorables à la survie dans l’environnement des bactéries responsables de cette maladie.</p>
<p>Cette maladie se contracte en effet au contact d’un milieu humide contaminé par les urines des rats principalement (boue, flaques d’eau…).</p>
<p><em>"Les activités de nettoyage des cours et des jardins sans protections suffisantes (bottes, gants…) ou de baignades en eau douce après de fortes pluies sont donc particulièrement à risque"</em>, rappelle l’ARS. &nbsp;</p>
<h2 class="subheader">Les activités à risques</h2>
<p>La grande majorité des cas recensés sur l’île est liée à la pratique d’activité :</p>
<ul>
<li>de jardinage et élevage 7 la kour 9,</li>
<li>de loisirs en eau douce (pêche, baignade en rivière ou bassin, sport d’eaux vives)</li>
</ul>
<p>Majoritairement, les personnes présentaient des plaies non protégées, ou n’avaient pas de protections suffisantes<strong> </strong>(bottes, gants, lunettes, combinaison…) &nbsp;</p>
<h2 class="subheader">Une maladie grave</h2>
<p></p>
<p>La leptospirose est une maladie grave. Si elle n’est pas traitée à temps, elle peut mener à une hospitalisation voire un décès. La bactérie entre dans l’organisme par la peau en cas de coupures ou de plaies (même petites).</p>
<p>Après quelques jours d’incubation, la leptospirose se manifeste par les symptômes suivants (qui peuvent être facilement confondus avec une dengue ou une infection Covid-19) : fièvre élevée d’apparition brutale (souvent &gt; 38,5 °C), douleurs musculaires et articulaires, douleurs au ventre, nausées, vomissements, maux de tête. Si elle n’est pas traitée à temps par des antibiotiques, elle peut être mortelle.</p>
<p>Dès l’apparition des signes évoquant la leptospirose dans les jours suivants la pratique d’une activité à risque, il faut consulter son médecin et l’informer des activités pratiquées. <strong>&nbsp;</strong> &nbsp;</p>
<h2 class="subheader">Comment éviter la leptospirose ?</h2>
<p>Des mesures simples permettent de limiter efficacement les risques de contamination :</p>
<ul>
<li>Appliquer des mesures de protection individuelle : · utiliser des équipements adaptés (port de gants, bottes, combinaison…) · protéger et désinfecter ses plaies · reporter des activités de loisirs en eau douce en cas d’eau trouble · ne pas marcher pieds nus ou en savates dans les eaux stagnantes ou boueuses</li>
<li>Lutter contre les rats : · entretenir régulièrement sa cour (absence d’encombrants ou de déchets propices à la prolifération des rats…) · éliminer toutes les sources d’alimentation (y compris les restes d’alimentation des animaux)</li>
<li>Respecter les interdictions de baignade dans les lieux signalés à risque.</li>
</ul>
<p></p>
                            </div>

                        

<div class="o-article-share">
    
      <button
        class="m-button-with-icon m-button-with-icon--blue js-share-cta o-article-share__button lazy-background"
        type="button"
                data-icon-name="share_icon-yellow"
                                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="shareFallback" data-article-url="http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html" data-article-title="Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion"
        >
                    partager l&#039;article
            </button>

</div>

  


<div
  id="share-fallback"
  class="m-share-fallback js-share-fallback"
  role="dialog"
  aria-modal="true"
  aria-hidden="true"
  tabindex="-1">
  <div class="m-share-fallback__backdrop js-share-fallback-backdrop"></div>
  <div class="m-share-modal">
    <header class="m-share-modal__header">
      <div class="m-share-modal__title">
        Partager l'article
                            <button
        class="m-button-with-icon m-button-with-icon--close m-share-modal__close js-close-share-modal"
        type="button"
                data-icon-name="close-outremer"
                        >
                    <span class="u-visually-hidden">Fermer la modale de partage</span>
            </button>

      </div>
      <div class="m-share-modal__article-title"><p>Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion</p></div>
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/nXBwdbIDB715FDwDDXH-HI48op4/600x400/filters:format(webp)/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg">
                <source
          type="image/jpg"
          srcset="https://la1ere.francetvinfo.fr/image/dAhUnhcuABqMpPTU82DW84Wz_Xc/600x400/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg">
        <img
          class="m-share-modal__article-illustration lazy"
          width="76"
          height="76"
          aria-hidden="true"
          data-src="https://la1ere.francetvinfo.fr/image/dAhUnhcuABqMpPTU82DW84Wz_Xc/600x400/outremer/2022/02/02/61fa2f6edbc50_0348354001630492971-1865383.jpg"
          alt="">
      </picture>
          </header>
    <ul class="m-share-modal__list">
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--facebook"
        href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Facebook
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--messenger"
        href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
        >
                    Messenger
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--whatsapp"
        href="whatsapp://send/?text=http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
        >
                    Whatsapp
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--sms"
        href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Freunion%2Fsuite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article par sms"
        >
                    SMS
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--mail"
        href="mailto:?subject=Suite%20aux%20fortes%20pluies%2C%20les%20cas%20de%20leptospirose%20se%20multiplient%20%C3%A0%20La%20R%C3%A9union&amp;body=http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
        >
                    Mail
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--twitter"
        href="https://twitter.com/share?text=Suite%20aux%20fortes%20pluies%2C%20les%20cas%20de%20leptospirose%20se%20multiplient%20%C3%A0%20La%20R%C3%A9union&amp;url=http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Twitter
            </a>

                            </li>
                      <li class="m-share-link">
                          <a
        class="m-button-with-icon m-button-with-icon--flipboard"
        href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Suite%20aux%20fortes%20pluies%2C%20les%20cas%20de%20leptospirose%20se%20multiplient%20%C3%A0%20La%20R%C3%A9union&amp;url=http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html"
                                 aria-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
        >
                    Flipboard
            </a>

                            </li>
                      <li class="m-share-link" aria-live="polite">
                          <button
        class="m-button-with-icon m-button-with-icon--copy js-share-copy"
        type="button"
                                 aria-label="Copier le lien de l'article"
        >
                    copier le lien
            </button>

                              <span class="m-share-link__error-copy js-copy-failed">échec, recommencer</span>
          <textarea contenteditable value="http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html" aria-hidden="true" class="m-share-modal__clipboard-url u-visually-hidden js-hidden-url">http://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html</textarea>
                  </li>
          </ul>
  </div>
</div>
        </div>
    </div>

    <div class="p-article__column--sidebar p-article__column--right">
                <div class="p-sticky-block p-position--3">
            
        </div>

                <aside class="p-position--1">
            
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="o-livetext-banner ">
  <div class="o-livetext-banner__title">
    
    
    <div class="m-title-category ">
        <h2 class="a-title">Les Outre-mer <br> en continu</h2>
            </div>



    <p class="o-livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
  </div>
  <div class="o-livetext-banner__post-stack">
    <div class="o-fake-post">
      <div class="o-fake-post__datetime">il y a 1 minute</div>
      <div class="o-fake-post__content">
        Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
      </div>
      <div class="o-fake-post__meta" aria-hidden="true">
        <span class="o-fake-post__comment-icon"></span>
        <span class="o-fake-post__like-icon">1.5k</span>
        <span class="o-fake-post__author-icon">Outre-mer</span>
      </div>
    </div>
  </div>
  <div class="o-livetext-banner__cta">
    <div class="o-livetext-banner__fake-cta">
      accès à l’actu en continu
    </div>
  </div>
</a>
        </aside>

                


                
    <aside class="o-block-election o-block-election--2022 o-block-election--articles js-block-election-2022 p-position--1">
        <a href="https://www.francetvinfo.fr/elections/resultats/#xtor=AD-1069-[resultats_election_presidentielle][][][reunion][articles][dessus_bloc_la_une]">
            <picture>
                                    <source data-srcset="/assets/img/illustrations/banner_election_2022_mobile.svg" media="(max-width: 767px)" type="image/png">
                    <source data-srcset="/assets/img/illustrations/banner_election_2022_article_desktop.svg" media="(min-width: 768px)" type="image/png">
                                <img
                    class="lazy"
                    data-src="/assets/img/illustrations/banner_election_2022_mobile.svg"
                    width="288"
                    height="313"
                    alt="Consulter les résultats de l’élection Présidentielle 2022 sur France Info, Nouvelle fenêtre">
            </picture>
        </a>
    </aside>

                                    <div class="p-position--2">
                
  
<div class="o-coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus?r=reunion" title="Coronavirus">
    <img class="o-coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.png" alt=""/>
  </a>
</div>
            </div>
        
                        
                <div class="p-position--1">
            

  <div class="o-top-articles">
    <div class="o-top-articles__separator"></div>
    <div class="o-top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="o-top-articles__container">
                                    
            
          
                                                
        
      
        
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/reunion/la-reunion-une-matinee-hesitante-et-un-apres-midi-contraste-1274320.html">
        <span class="m-linked-article__left">
                      <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/1YLUdSqUtrQT3djG8n79NYIJyQE/126x84/filters:format(webp)/outremer/2022/04/19/625e32d8f1f75_coucher-de-soleil.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/EZfLuqYub4QPqYipk27iwE7y7rE/126x84/outremer/2022/04/19/625e32d8f1f75_coucher-de-soleil.jpg"
              alt="La Réunion : une matinée hésitante et un après-midi contrasté">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/EZfLuqYub4QPqYipk27iwE7y7rE/126x84/outremer/2022/04/19/625e32d8f1f75_coucher-de-soleil.jpg"
                alt="La Réunion : une matinée hésitante et un après-midi contrasté">
            </noscript>
                  </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              météo
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            La Réunion : une matinée hésitante et un après-midi contrasté
          </span>
        </span>
      </a>
    </li>
  
                                    
            
          
                                                
        
      
        
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/reunion/saint-paul/grace-aux-filets-de-baignade-les-plages-de-boucan-et-des-roches-noires-etaient-tres-frequentees-ce-lundi-de-paques-1274156.html">
        <span class="m-linked-article__left">
                      <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/xwA_McjcSh851Yv4Wp9fzkAjIQE/126x84/filters:format(webp)/outremer/2022/04/18/625d6a97a117c_boucan-canot-et-roches-noires-les-filets-anti-requins-sont-operationnels.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/fpN7Yz537BxZ0TPNj5ldiVebwj4/126x84/outremer/2022/04/18/625d6a97a117c_boucan-canot-et-roches-noires-les-filets-anti-requins-sont-operationnels.jpg"
              alt="Grâce aux filets de baignade, les plages de Boucan et des Roches Noires étaient très fréquentées ce lundi de Pâques">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/fpN7Yz537BxZ0TPNj5ldiVebwj4/126x84/outremer/2022/04/18/625d6a97a117c_boucan-canot-et-roches-noires-les-filets-anti-requins-sont-operationnels.jpg"
                alt="Grâce aux filets de baignade, les plages de Boucan et des Roches Noires étaient très fréquentées ce lundi de Pâques">
            </noscript>
                  </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              découverte
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            Grâce aux filets de baignade, les plages de Boucan et des Roches Noires étaient très fréquentées ce lundi de Pâques
          </span>
        </span>
      </a>
    </li>
  
                                    
            
          
                                                
        
      
        
        
      
        
        
      
        
        
      
        
        
      
        
        
      
        
        
      
        
        
      
        
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/reunion/le-journal-de-19h-du-lundi-18-avril-2022-presente-par-christelle-floricourt-1274124.html">
        <span class="m-linked-article__left">
                      <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/T-wza0z602VIX3hXCWixN6B6o-o/126x84/filters:format(webp)/outremer/2022/03/09/6228ba7d023b1_floricourt-1876469.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/vz9y9rESBUAt77N1E5XkuoaaWxA/126x84/outremer/2022/03/09/6228ba7d023b1_floricourt-1876469.jpg"
              alt="Le journal de 19h du lundi 18 avril 2022 présenté par Christelle Floricourt">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/vz9y9rESBUAt77N1E5XkuoaaWxA/126x84/outremer/2022/03/09/6228ba7d023b1_floricourt-1876469.jpg"
                alt="Le journal de 19h du lundi 18 avril 2022 présenté par Christelle Floricourt">
            </noscript>
                  </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              Replay des journaux télévisés
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            Le journal de 19h du lundi 18 avril 2022 présenté par Christelle Floricourt
          </span>
        </span>
      </a>
    </li>
  
          </ul>
    <a href="https://la1ere.francetvinfo.fr/reunion/" class="o-top-articles__more">
      Voir plus d'info<span class="o-link-arrow"></span>
    </a>
  </div>
        </div>
    </div>

    <div class="p-article__column--thematics">
        <div class="p-article__tags">
            <div class="p-article__tags-separator"></div>
            <div class="p-article__tags-title" role="heading" aria-level="2">
                Thématiques associées
            </div>
            <ul class="p-article__tags-list">
                                                                            <li>
                        <a href="/sante?r=reunion" class="a-button-tag a-button-tag--medium">
                            santé
                        </a>
                    </li>
                                                                <li>
                        <a href="/meteo/intemperies?r=reunion" class="a-button-tag a-button-tag--medium">
                            intempéries
                        </a>
                    </li>
                                                                <li>
                        <a href="/meteo?r=reunion" class="a-button-tag a-button-tag--medium">
                            météo
                        </a>
                    </li>
                                        </ul>
        </div>
    </div>

                <div class="o-related-cards o-article__related--cards">
            

      <div class="o-related-cards__title" role="heading" aria-level="2">
        <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus.svg"
        alt="Plus"/>

      <span>
        sur le thème
                  "santé"
              </span>
    </div>
    <div class="o-related-cards--container">
    <ul class="o-related-cards--content">
              
      
            
                                                                                                                                                                                                                                                                                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/saint-pierre/messe-de-paques-sans-restrictions-sanitaires-1273948.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/13EyfKXBVde5IujLuco66n6OZw0/222x148/filters:format(webp)/outremer/2022/04/17/625bc58be730f_messe-de-paques.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/E90jqZSWywpL3DjacbHGunWL0A8/222x148/outremer/2022/04/17/625bc58be730f_messe-de-paques.jpg" alt="Première messe de Pâques sans restriction sanitaire">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/E90jqZSWywpL3DjacbHGunWL0A8/222x148/outremer/2022/04/17/625bc58be730f_messe-de-paques.jpg" alt="Première messe de Pâques sans restriction sanitaire">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            coronavirus
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Messe de Pâques sans restriction sanitaire à La Réunion
        </span>
                  <span class="m-related-card__date">17/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                                                                                                
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/tampon/greve-chez-les-sages-femmes-de-la-clinique-durieux-au-tampon-la-maternite-est-fermee-1273644.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/-a4rIY1-HhR-qetG1RYbWlM8vpU/222x148/filters:format(webp)/outremer/2022/04/16/625a73893bee2_image4.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YMvAXryFQl2bryK0KQU6C9jnzUs/222x148/outremer/2022/04/16/625a73893bee2_image4.jpeg" alt="Sages-femmes en grève à la maternité du Tampon">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/YMvAXryFQl2bryK0KQU6C9jnzUs/222x148/outremer/2022/04/16/625a73893bee2_image4.jpeg" alt="Sages-femmes en grève à la maternité du Tampon">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            social
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Grève chez les sages-femmes de la clinique Durieux au Tampon, la maternité est fermée
        </span>
                  <span class="m-related-card__date">16/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                                                                                                
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/saint-paul/faute-de-financements-l-association-reunion-france-alzheimer-reunion-pourrait-disparaitre-1273632.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/WJu-_aw_QVUnougDL5Y-TNnfYyQ/222x148/filters:format(webp)/outremer/2022/04/16/625a5eb9bf266_france-alzheimer.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/NK1fh5HzKq70OCa5vfCw5JRVQ48/222x148/outremer/2022/04/16/625a5eb9bf266_france-alzheimer.jpg" alt="Les dons se font rares depuis le début de la crise sanitaire, l&#039;association Réunion France Alzheimer pourrait disparaitre">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/NK1fh5HzKq70OCa5vfCw5JRVQ48/222x148/outremer/2022/04/16/625a5eb9bf266_france-alzheimer.jpg" alt="Les dons se font rares depuis le début de la crise sanitaire, l&#039;association Réunion France Alzheimer pourrait disparaitre">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            solidarité
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Faute de financements, l’association Réunion France Alzheimer Réunion pourrait disparaitre
        </span>
                  <span class="m-related-card__date">16/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/dengue-a-la-reunion-une-augmentation-du-nombre-de-cas-et-des-passages-aux-urgences-1272680.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/NxvF1iegDy1-rG9SH7WUvytNe60/222x148/filters:format(webp)/outremer/2019/10/02/5d948dcc889e2_aedes_aegypti_cdc-gathany.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/aG3qc_y5W14aW1xLHu6FocSyo_8/222x148/outremer/2019/10/02/5d948dcc889e2_aedes_aegypti_cdc-gathany.jpg" alt="Le moustique Aedes aegypti, vecteur du virus de la dengue">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/aG3qc_y5W14aW1xLHu6FocSyo_8/222x148/outremer/2019/10/02/5d948dcc889e2_aedes_aegypti_cdc-gathany.jpg" alt="Le moustique Aedes aegypti, vecteur du virus de la dengue">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            dengue
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Dengue à La Réunion : une augmentation du nombre de cas et des passages aux urgences
        </span>
                  <span class="m-related-card__date">13/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                    
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/covid-19-11-deces-et-12-271-nouveaux-cas-l-epidemie-toujours-a-la-hausse-a-la-reunion-1272264.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/ssah-uCh1-JGQlYVDdDLP7Hn5Ek/222x148/filters:format(webp)/outremer/2021/04/20/607ec6a800196_0914401001612867014-1644106.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YX2Vl5SAx01cRJFKkm1VGm_2ZJs/222x148/outremer/2021/04/20/607ec6a800196_0914401001612867014-1644106.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/YX2Vl5SAx01cRJFKkm1VGm_2ZJs/222x148/outremer/2021/04/20/607ec6a800196_0914401001612867014-1644106.jpg" alt="">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            coronavirus
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Covid-19 : 11 décès et 12 271 nouveaux cas, l&#039;épidémie toujours à la hausse à La Réunion
        </span>
                  <span class="m-related-card__date">12/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                                                                                                                                            
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/maurice-19-kg-d-heroine-saisis-en-une-semaine-1272116.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/LcJUfNgU2GfPNvS24F32G5Q6cEc/222x148/filters:format(webp)/outremer/2022/04/12/6255171dc68e3_hero-et-medoc.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/u98llk_i89-BrvPRdrcx6R53AMw/222x148/outremer/2022/04/12/6255171dc68e3_hero-et-medoc.jpg" alt="Lundi 11 avril 2022, les inspecteurs de  la Crime Intelligence Unit ont saisi 15 kg de &quot;Brown-Suger&quot;, dans une villa de Belle-Mare">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/u98llk_i89-BrvPRdrcx6R53AMw/222x148/outremer/2022/04/12/6255171dc68e3_hero-et-medoc.jpg" alt="Lundi 11 avril 2022, les inspecteurs de  la Crime Intelligence Unit ont saisi 15 kg de &quot;Brown-Suger&quot;, dans une villa de Belle-Mare">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            océan indien
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Maurice : 19 kg d&#039;héroïne saisis en une semaine
        </span>
                  <span class="m-related-card__date">12/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/rationnement-d-huile-quelles-alternatives-pour-la-cuisine-reunionnaise-1271132.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/hmVFZLoZeLUH5lQFl0m1-N5334E/222x148/filters:format(webp)/outremer/2022/04/07/624ee1833501f_e-leclerc-bouteille-d-huile-ok.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Cwcg4FxUgx5nXQdNOJ21kFK-QtM/222x148/outremer/2022/04/07/624ee1833501f_e-leclerc-bouteille-d-huile-ok.jpeg" alt="Fiche d&#039;information dans les magasins de l&#039;enseigne.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Cwcg4FxUgx5nXQdNOJ21kFK-QtM/222x148/outremer/2022/04/07/624ee1833501f_e-leclerc-bouteille-d-huile-ok.jpeg" alt="Fiche d&#039;information dans les magasins de l&#039;enseigne.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            cuisine et gastronomie
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Rationnement d’huile : quelles alternatives pour la cuisine réunionnaise ?
        </span>
                  <span class="m-related-card__date">09/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                            
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/le-rappel-de-chocolats-kinder-etendu-a-l-ensemble-des-produits-1271092.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/4QCwPLg0Q9_yLd7Nl761ApyUPjE/222x148/filters:format(webp)/outremer/2022/04/05/624c77cb3210d_chocolat-kinder.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/-Fj_BzuTkh6WDhJbKJdPgC7PqzY/222x148/outremer/2022/04/05/624c77cb3210d_chocolat-kinder.jpg" alt="Plusieurs produits de la marque Kinder font l&#039;objet d&#039;un rappel">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/-Fj_BzuTkh6WDhJbKJdPgC7PqzY/222x148/outremer/2022/04/05/624c77cb3210d_chocolat-kinder.jpg" alt="Plusieurs produits de la marque Kinder font l&#039;objet d&#039;un rappel">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            santé
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Le rappel de chocolats Kinder étendu à tous les produits, quelle que soit la date de péremption
        </span>
                  <span class="m-related-card__date">09/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                                                  
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/presidentielle-quel-protocole-sanitaire-dans-les-bureaux-de-vote-1270368.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/W1BVK0jWOYyAC__GGAmDK1yCXqM/222x148/filters:format(webp)/outremer/2021/06/21/60cfc26ea609f_0858544001624166693-1699108.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/OYtYNwiUPMGXTkRkdN6jFNMPePk/222x148/outremer/2021/06/21/60cfc26ea609f_0858544001624166693-1699108.jpg" alt="Le premier tour des élections régionales et départementales à La Réunion.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/OYtYNwiUPMGXTkRkdN6jFNMPePk/222x148/outremer/2021/06/21/60cfc26ea609f_0858544001624166693-1699108.jpg" alt="Le premier tour des élections régionales et départementales à La Réunion.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            coronavirus
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Présidentielle : quel protocole sanitaire dans les bureaux de vote ?
        </span>
                  <span class="m-related-card__date">07/04/2022</span>
              </div>
    </a>
  </li>

              
      
            
                                                                                                                                                                                                                                                
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/jean-hugues-ratenon-depute-de-la-reunion-demande-la-levee-des-motifs-imperieux-pour-voyager-1270248.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/hzynOH0Eem6Qqw7XOfoyQ70Z710/222x148/filters:format(webp)/outremer/2021/01/29/6013eca14de0f_144393124_2906017519633012_4271933530314205680_n-1576556.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/-NFR8J81gJcxVx9G9jT5uAMEvMA/222x148/outremer/2021/01/29/6013eca14de0f_144393124_2906017519633012_4271933530314205680_n-1576556.jpg" alt="Le non-respect du motif impérieux est sanctionné d&#039;une amende de 135 euros.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/-NFR8J81gJcxVx9G9jT5uAMEvMA/222x148/outremer/2021/01/29/6013eca14de0f_144393124_2906017519633012_4271933530314205680_n-1576556.jpg" alt="Le non-respect du motif impérieux est sanctionné d&#039;une amende de 135 euros.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            vaccination
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Jean-Hugues Ratenon, député de La Réunion, demande la levée des motifs impérieux pour voyager
        </span>
                  <span class="m-related-card__date">07/04/2022</span>
              </div>
    </a>
  </li>

          </ul>
    <div class="o-related-cards__navigation">
      <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
        </div>
    
        <div class="o-related-cards p-article__column--france-info">
        

      <div class="o-related-cards__title" role="heading" aria-level="2">
        <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus.svg"
        alt="Plus"/>

      <span>
        d'actualités sur
          <img
    width="129"
    height="19"
    class="a-icon--franceinfo lazy"
            data-src="/assets/img/logos/franceinfo.svg"
        alt="france info"/>

      </span>
    </div>
    <div class="o-related-cards--container">
    <ul class="o-related-cards--content">
              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-c-est-l-enfer-decrit-un-gouverneur-ukrainien-apres-le-lancement-d-une-offensive-russe-dans-le-donbass_5089789.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614rfoyb-59d0/500/281/27195559.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614rfoyb-59d0/500/281/27195559.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          DIRECT. Guerre en Ukraine : &quot;C&#039;est l&#039;enfer&quot;, décrit un gouverneur ukrainien après le lancement d&#039;une offensive russe dans le Donbass
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-volodymyr-zelensky-annonce-que-les-troupes-russes-ont-commence-la-bataille-pour-le-donbass_5089219.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qvbj0-0f6a/500/281/27194911.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qvbj0-0f6a/500/281/27194911.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Guerre en Ukraine : Volodymyr Zelensky annonce que &quot;les troupes russes ont commencé la bataille pour le Donbass&quot;
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/reportage-guerre-en-ukraine-l-etau-se-resserre-autour-des-civils-qui-ont-pris-les-armes-dans-la-bataille-du-donbass_5089084.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qv3ad-d66f/500/281/27194479.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qv3ad-d66f/500/281/27194479.png" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          REPORTAGE. Guerre en Ukraine : l&#039;étau se resserre autour des civils qui ont pris les armes dans la &quot;bataille du Donbass&quot;
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/offensive-russe-dans-l-est-de-l-ukraine-vladimir-poutine-joue-son-va-tout-dans-cette-offensive-selon-le-general-jerome-pellistrandi_5089174.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qv82w-e77d/500/281/27194668.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qv82w-e77d/500/281/27194668.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Guerre en Ukraine : &quot;Vladimir Poutine joue son va-tout dans cette offensive&quot; dans l&#039;Est, selon le général Jérôme Pellistrandi
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/presidentielle/presidentielle-2022-le-debat-de-l-entre-deux-tours-entre-marine-le-pen-et-emmanuel-macron-peut-il-faire-basculer-l-election_5081713.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614p1bjo-9c0e/500/281/27143206.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614p1bjo-9c0e/500/281/27143206.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Présidentielle 2022 : le débat de l&#039;entre-deux-tours entre Marine Le Pen et Emmanuel Macron peut-il faire basculer l&#039;élection ?
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/elections/presidentielle/presidentielle-2022-pourquoi-le-programme-de-marine-le-pen-reste-ancre-a-l-extreme-droite-malgre-la-dediabolisation_5081860.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614ohse0-c2b6/500/281/27144637.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614ohse0-c2b6/500/281/27144637.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Présidentielle 2022 : pourquoi le programme de Marine Le Pen reste ancré à l&#039;extrême droite, malgré la dédiabolisation
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/suppression-du-corps-diplomatique-la-reforme-de-l-executif-suscite-l-opposition-de-diplomates-et-d-une-partie-de-la-classe-politique_5089012.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qulhk-b92d/500/281/27193237.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qulhk-b92d/500/281/27193237.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Suppression du corps diplomatique : la réforme de l&#039;exécutif suscite l&#039;opposition de diplomates et d&#039;une partie de la classe politique
        </span>
                  <span class="m-related-card__date">18/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/temoignage-avec-la-guerre-en-ukraine-le-prix-de-l-huile-de-tournesol-en-tres-forte-hausse-on-se-fait-plumer-deplore-le-patron-d-une-friterie_5089081.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qv19l-cee5/500/281/27193993.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qv19l-cee5/500/281/27193993.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          TÉMOIGNAGE. Avec la guerre en Ukraine, le prix de l&#039;huile de tournesol en très forte hausse : &quot;On se fait plumer&quot;, déplore le patron d&#039;une friterie
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/emploi/metiers/restauration-hotellerie-sports-loisirs/restauration-les-saisonniers-manquent-a-l-appel_5089162.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qv3dh-4acb/500/281/27194506.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qv3dh-4acb/500/281/27194506.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Restauration : les saisonniers manquent à l&#039;appel
        </span>
                  <span class="m-related-card__date">19/04/2022</span>
              </div>
    </a>
  </li>

              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/tourisme/covid-19-apres-deux-ans-de-pandemie-les-touristes-font-un-retour-massif-a-paris_5088922.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/7614qu7vj-843f/500/281/27192562.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/7614qu7vj-843f/500/281/27192562.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Covid-19 : après deux ans de pandémie, les touristes font un retour massif à Paris
        </span>
                  <span class="m-related-card__date">18/04/2022</span>
              </div>
    </a>
  </li>

          </ul>
    <div class="o-related-cards__navigation">
      <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
    </div>
</main>

            
<nav class="o-breadcrumb" aria-label="Fil d'ariane">
  <ol class="o-breadcrumb__list">
        <li>
              <a
          href="https://la1ere.francetvinfo.fr"
          aria-label="Accéder à la page outre-mer la 1ère"
          class="o-breadcrumb__item">outre-mer la 1ère</a>
        <span class="o-breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a
          href="https://la1ere.francetvinfo.fr/reunion/"
          aria-label="Accéder à la page réunion"
          class="o-breadcrumb__item">réunion</a>
        <span class="o-breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a
          class="o-breadcrumb__item o-breadcrumb__item--disabled"
          href="#"          aria-disabled="true"
          aria-current="location">Suite aux fortes pluies, les cas de leptospirose se multiplient à La Réunion</a>
          </li>
      </ol>
</nav>
    

                                                            


<footer class="o-footer" role="contentinfo">
      <div class="o-footer__top-block">
                    <a
    class="m-brand-block"
    href="https://la1ere.francetvinfo.fr/reunion/"
    aria-label="Retourner sur la page d'accueil réunion la 1ère">
    <span class="m-brand-block__title">réunion</span>
    <span class="m-brand-block__logo">
    <img
      alt="réunion la 1ère"
      class="lazy logo"
      width="47"
      height="40"
      data-src="/assets/img/logos/1er_white_yellow.svg">
    </span>
  </a>

            
                    <div class="m-territories-list js-territories">
    <button
      id="siteListChoice"
      class="m-territories-list__toggle js-toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Changer de territoire</button>
    <div class="m-territories-list__overlay js-territories-overlay"></div>
    <ul
      id="siteList"
      class="m-territories-list__sites js-select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="m-territories-list__link">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="m-territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="m-territories-list__link">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="m-territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="m-territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="m-territories-list__link">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="m-territories-list__link active">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="m-territories-list__link">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="m-territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="m-territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                </div>
  
          <ul class="m-social-networks lazy-background o-footer__socials">
    
        <li class="m-social-networks__wording">Suivez Réunion la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/reunionla1ere"
            aria-label="Suivre réunion la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UC0dOtR5j9wbIQbaSwJNYf9g"
            aria-label="Suivre réunion la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

    
    <div class="o-footer__apps-block">
    <span>Applications mobiles</span>
    <ul class="o-footer__apps-list">
      <li>
        <a
          target="_blank"
          aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)"
          href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
          <img
            alt=""
            width="108"
            height="32"
            class="lazy"
            data-src="/assets/img/icons/googleplay_white.svg">
        </a>
      </li>
      <li>
        <a
          target="_blank"
          aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)"
          href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
          <img
            alt=""
            width="102"
            height="32"
            class="lazy"
            data-src="/assets/img/icons/appstore_white.svg">
        </a>
      </li>
    </ul>
  </div>
  
        <div class="m-footer-archives js-footer-archives">
    <span class="m-footer-archives__title">
      Archives
      <button class="m-footer-archives__toggle a-icon--cross js-footer-archives-toggle" type="button">
        <span class="u-visually-hidden js-footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="m-footer-archives__list js-footer-archives-list">
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2021"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2020"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2019"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2018"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2017"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2016"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2015"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2014"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2013"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/reunion/archives/2012"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

    
  <ul class="o-footer__bottom-block">
    <li class="o-footer__legal-item">
      <a class="o-footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/reunion/contactez-nous.html-1">Contactez-nous</a>
    </li>
    <li class="o-footer__legal-item">
      <a class="o-footer__legal-link" href="http://la1ere.francetvinfo.fr/reunion/plan-de-site.html">Plan du site</a>
    </li>
    <li class="o-footer__legal-item">
      <a
        id="gestion-cookie"
        class="o-footer__legal-link"
        href="javascript:Didomi.preferences.show()">
        Gérer mes traceurs
     </a>
    </li>
    <li class="o-footer__legal-item">
      <a class="o-footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="o-footer__legal-item o-footer__legal-item--copyright">
      Droits de reproduction et de diffusion réservés ©2022 France TV
    </li>
  </ul>
</footer>
                                    
                                                            
<div class="o-bottom-bar">
  
<div class="o-warning-banner" id="warning-banner" data-territory="reunion">
  <div class="o-warning-banner__wrapper">
    <div class="o-warning-banner__img">
      <a href="">
        <img alt="" width="74" height="49" src="" class="not-lazy">
      </a>
    </div>
    <div class="o-warning-banner__content">
      <a href="">
        <span class="o-warning-banner__title">
          <img width="24" height="24" class="lazy" alt="" aria-hidden="true" data-src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="o-warning-banner__description"></span>
      </a>
    </div>
    <button role="button" class="o-warning-banner__close">fermer</button>
  </div>
</div>
  

<nav class="o-menu o-bottom-menu" role="navigation">
  <ul class="o-menu__items">
          <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="o-menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/reunion/emissions">
      <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/reunion/radio">
      <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
    <button class="o-menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="o-menu__hover-bar" style="width: 40px; left: 10px;"></div>
</nav>


</div>
                                    
                    
                    <script>
                if ('serviceWorker' in navigator) {
                    window.addEventListener('load', () => {
                        navigator.serviceWorker.register('/sw.js');
                    });
                }
            </script>
        
                                
    <script async src="/assets/js/article.653b85de6f95ba7a5056.js"></script>

                                        
                

<script defer type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

                
                                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript" defer>
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
                
                <script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
  gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
  });
</script>

                <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript" defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

                
<script defer data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion';
    _sf_async_config.authors = 'reunion';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

                                    

<script defer data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
        
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>
                
                
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ" defer>
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion",
    URL_1 : "/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html",
    URL_2 : "",
    URL_3 : "",
    type_page : "contenu",
    rubrique : [""],
    categorie : ["actu"],
    sous_categorie : ["santé"],
    mot_cle_article : ['météo','santé','intempéries'],
    region : "reunion",
  });
</script>

                                    
<script defer type="text/javascript">
        const smarttagId = window.isMobile ? '525247' : '475909';
    
  const trackerConfig = {
    customVar: {
      '3': '[https://la1ere.francetvinfo.fr/reunion/suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion-1274344.html]',
       '4': '[article]',        '5': '[]',        '6': '[sante]',        '8': '[2022-04-19T09:46:26+04:00]',        '9': '[2022-04-19T09:46:26+04:00]',        '10': '[1274344]',              '12': '[meteo|sante|intemperies]'    },
    pageVar: {
      name: 'suite-aux-fortes-pluies-les-cas-de-leptospirose-se-multiplient-a-la-reunion',
      chapter1: 'contenu',
      chapter2: 'article',
      chapter3: 'sante',
      level2: '18',
    },
    cDomain: ".la1ere.francetvinfo.fr",
  };

  (function () {
    new Promise((resolve, reject) => {
      const script = document.createElement('script')
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
      script.type = 'text/javascript'
      script.async = true
      script.onload = resolve
      script.onerror = reject
      document.body.appendChild(script)
    })
      .then(() => {
        if (window.ATInternet) {
          window.initATInternet(trackerConfig)
        } else {
          throw new Error(
            'Smarttag loaded successfully but window.ATInternet is not available',
          )
        }
      })
      .catch(error => {
        throw new Error('Smarttag loading failed', error)
      })
  })()
</script>
                                    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46da51d0bc","applicationID":"1116125912","transactionName":"Y1wDYEYEDUIHUkMPX1oWIkFHEQxcSVBFEllXVQQ=","queueTime":0,"applicationTime":919,"atts":"TxsAFg4eHkw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
