




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Martinique la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"/>
<meta property="og:title" content="Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique - Martinique la 1ère"/>
<meta property="og:description" content="Inquiétude à la maison d’arrêt de Ducos, où l’on a recensé entre le 18 et le 24 octobre, 8 cas positifs parmi les détenus. 11 agents avaient d&amp;eacu"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/X3dPcdqZnpZEsIht0GU6PCPJ3vk/930x620/outremer/2019/10/02/5d946835284a3_ducos.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Martinique la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html">
<meta name="twitter:title" content="Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique - Martinique la 1ère">
<meta name="twitter:description" content="Inquiétude à la maison d’arrêt de Ducos, où l’on a recensé entre le 18 et le 24 octobre, 8 cas positifs parmi les détenus. 11 agents avaient d&amp;eacu">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/X3dPcdqZnpZEsIht0GU6PCPJ3vk/930x620/outremer/2019/10/02/5d946835284a3_ducos.jpg">


<meta property="fb:pages" content="214677765215991">
              <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/webmanifest.json">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/",
              "name": "martinique"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html",
              "name": "Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique"
            }
          }
              ]
    }
  </script>
    

    
  <title>Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Marti</title>
  <meta name="description" content="Inquiétude à la maison d’arrêt de Ducos, où l’on a recensé entre le 18 et le 24 octobre, 8 cas positifs parmi les détenus. 11 agents avaient d&amp;eacu">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/martinique\/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html",
    "headline": "Huit d\u00e9tenus positifs au Covid-19 au centre p\u00e9nitentiaire de Ducos en Martinique - Martinique la 1\u00e8re",
    "datePublished": "2020-10-24T12:40:37-04:00",
    "dateModified": "2020-10-24T12:40:35-04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/X3dPcdqZnpZEsIht0GU6PCPJ3vk\/930x620\/outremer\/2019\/10\/02\/5d946835284a3_ducos.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/cMlSEiEC7iYGt0qqySRdp4YM2gY\/1200x675\/outremer\/2019\/10\/02\/5d946835284a3_ducos.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/yao4koxby01yoigaatBx_GIJ9mw\/1200x900\/outremer\/2019\/10\/02\/5d946835284a3_ducos.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/YBKP5pk2LuQGLX4QPPDYGBzUgV4\/1200x1200\/outremer\/2019\/10\/02\/5d946835284a3_ducos.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/martinique.png",
        "width": 165,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.79384ab208b0beb72312.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.79384ab208b0beb72312.css"></noscript><link rel="preload" href="/assets/css/article.32f046c4c7d1eb51b8e5.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.32f046c4c7d1eb51b8e5.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.0c31e92f3feff0172a10.js";
  window.isWebview = false;
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/martinique/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/martinique/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/martinique/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/martinique/emissions-radio/avis-d-obseques-de-martinique"
              class="section__title section__title--subtitle section__title--avisdobseques"
              >
              avis d&#039;obsèques
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/martinique/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo"
              >
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'martinique'});">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'martinique'});">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'martinique'});">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'martinique'});">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'martinique'});">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'martinique'});">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ducos','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/ducos">
      <span class="accordion__link-arrow"></span>
      <span>ducos</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'fortdefrance','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/fort-france">
      <span class="accordion__link-arrow"></span>
      <span>fort-de-france</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'latrinite','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/trinite">
      <span class="accordion__link-arrow"></span>
      <span>la trinité</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lefrançois','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/le-francois">
      <span class="accordion__link-arrow"></span>
      <span>le françois</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lelamentin','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/lamentin">
      <span class="accordion__link-arrow"></span>
      <span>le lamentin</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lemarin','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/marin">
      <span class="accordion__link-arrow"></span>
      <span>le marin</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lerobert','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/robert">
      <span class="accordion__link-arrow"></span>
      <span>le robert</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintjoseph','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/saint-joseph-martinique">
      <span class="accordion__link-arrow"></span>
      <span>saint-joseph</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintpierre','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/saint-pierre-martinique">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'schoelcher','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/schoelcher">
      <span class="accordion__link-arrow"></span>
      <span>schoelcher</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanatlantique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'guadeloupe','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/guadeloupe/">
      <span class="accordion__link-arrow"></span>
      <span>guadeloupe</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'guyane','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/guyane/">
      <span class="accordion__link-arrow"></span>
      <span>guyane</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'martinique'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'martinique'});">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'martinique'});">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/france?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'martinique'});">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/people?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/people/miss?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'martinique'});">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'martinique'});">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'martinique'});">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/education?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'martinique'});">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/football?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_martinique_la_1ere">garder le contact avec martinique la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_martinique_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0"
              class="section__title section__title--subtitle section__title--contacteznous"
              >
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter"
              >
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/martiniquela1ere" aria-label="Suivre martinique la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg" aria-label="Suivre martinique la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/martiniquela1ere/" aria-label="Suivre martinique la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/Martiniquela1e" aria-label="Suivre martinique la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'martinique','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'martinique'});" class="header-territory" href="https://la1ere.francetvinfo.fr/martinique/">
          <div class="header-territory__title ">
                          martinique
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="martiniqueLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'martinique'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique</h1>
              
<div class="article__rubrics">
        <a href="/sante/coronavirus?r=martinique" class="article__rubric">coronavirus</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/qtGFBoM6Fm82H9vYB9dYq0thKFs/600x400/outremer/2019/10/02/5d946835284a3_ducos.jpg"
        alt="Prison Ducos"
        srcset="https://la1ere.francetvinfo.fr/image/qtGFBoM6Fm82H9vYB9dYq0thKFs/600x400/outremer/2019/10/02/5d946835284a3_ducos.jpg 600w, https://la1ere.francetvinfo.fr/image/X3dPcdqZnpZEsIht0GU6PCPJ3vk/930x620/outremer/2019/10/02/5d946835284a3_ducos.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;Martiniquela1ère</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Inqui&eacute;tude &agrave; la maison d&rsquo;arr&ecirc;t de Ducos, o&ugrave; l&rsquo;on a recens&eacute; entre le 18 et le 24 octobre, 8 cas positifs parmi les d&eacute;tenus. 11 agents avaient d&eacute;j&agrave; &eacute;t&eacute; contr&ocirc;l&eacute;s positifs il y a quelques jours, une situation qui inqui&egrave;te les syndicats.</div>

        <div class="article__infos">
            <span class="article__author">Guy Etienne</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-10-24T12:40:24-04:00" itemprop="datePublished">Publié le 24 octobre 2020 à 12h40</time>
  
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"></a></li>
</ul>
        
        <div class="article__body">
                              19 personnes sont désormais touchées par le coronavirus au centre pénitentiaire de Ducos. En début de semaine, 11 agents avaient déjà été testés positifs, auxquels s’ajoutent 8 nouveaux cas chez les détenus.<br />
&nbsp;<h2><strong><em>"Situation inquiétante" </em>pour le syndicat FO</strong></h2><br />
Ces chiffres en augmentation inquiètent le syndicat Force Ouvrière pénitentiaire. Son représentant, Patrick Louvounou, redoute la seconde vague annoncée de l’épidémie.<br />
&nbsp;<blockquote><p>La prison de Ducos n’échappe pas à cette crise. Depuis plus de 15 jours, les cas positifs se succèdent et cela va sûrement continuer au regard des cas contacts, ce qui nous inquiète (…).<br />
<br />
C’est pour cela que nous réclamons deux types de mesures, à savoir des zones de confinement localisées&nbsp;(…) et la limitation&nbsp;des accès entre l’extérieur et l’intérieur de la prison&nbsp;(…).<br />
S’il faut prendre ces mesures plus radicales, il faut le faire (…) pour éviter l’extension de cette maladie.<br />
<br />
<strong>"Protéger la population pénale et les familles" </strong><br />
<br />
Si nous pouvions reconfiner cet établissement, c’est à dire rendre étanche les entrées et les sorties, comme les permissions,&nbsp;l’accès aux parloirs,&nbsp;etc... durant quelques temps, 5, 8 ou 15 jours&nbsp;pour tenter de juguler le nombre de cas de Covid-19, ce serait une bonne chose, parce-qu’il s’agit de protéger la population pénale et les familles.&nbsp;<br />
<br />
Donc nous appelons notre direction à reconsidérer les mesures.&nbsp;</p><p class="author">(Patrick Louvounou – FO pénitentiaire)</p></blockquote><br />
Chaque jour, deux masques sont fournis aux personnes incarcérées et du gel hydroalcoolique est mis à leur disposition dans les couloirs. &nbsp;<br />
Selon nos informations, la stratégie de la direction consiste à tester, à isoler et à traiter les cas positifs.<br />
<br />
Les parloirs restent accessibles à raison de deux proches par détenu, en observant les mesures sanitaires en vigueur. Les prisonniers affectés sont quant à eux isolés dans une unité dédiée, hors de leurs cellules habituelles. Quant aux 11 agents concernés, ils sont eux aussi confinés à domicile.<br />
<br />
Ces mesures pourraient être renforcées, en fonction de l’évolution de la situation à la prison de Ducos, une maison d'arrêt qui compte actuellement 710 détenus et 360 agents.
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/martinique/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
          <div class="more-articles">
    <div class="top-articles__separator"></div>
    <div class="more-articles__title">
      <span class="more-articles__title--selection">
        <span>Pour aller<span class="more-img more-img--selection"></span>loin</span>
      </span>
    </div>
    <ul class="more-articles__container">
                            
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':1, 'regions':'martinique'});"  href="/martinique/quatre-cas-covid-19-detectes-prison-ducos-service-parloir-est-ferme-881968.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/TS8LHMxENooD0cqJthd7gBm6WlU/126x84/outremer/2020/02/14/5e45ea196cd9b_ftv_7861_frame_27-1283753.jpg " alt=" Quatre cas de Covid-19 détectés à la prison de Ducos, le service parloir est fermé ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/TS8LHMxENooD0cqJthd7gBm6WlU/126x84/outremer/2020/02/14/5e45ea196cd9b_ftv_7861_frame_27-1283753.jpg " alt=" Quatre cas de Covid-19 détectés à la prison de Ducos, le service parloir est fermé ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Quatre cas de Covid-19 détectés à la prison de Ducos, le service parloir est fermé
        </span>
      </span>
    </a>
                </ul>
  </div>
      </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'banniere_page_article', regions: 'martinique' });">
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span  onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'acceder_au_live_page_article', regions: 'martinique'});"  class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                          <div class="position--2">
          
  
<div class="coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus?r=martinique" title="Coronavirus">
          <img class="coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.png" alt=""/>
      </a>
</div>
        </div>
      
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/6e-tour-de-la-coupe-de-france-us-riveraine-club-franciscain-et-samaritaine-golden-lion-885850.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/-hhRwS1iVsdmUC0LRDN4WMX2FlA/126x84/outremer/2020/08/30/5f4ad450b80aa_football-3532757_1280-1460924.jpg " alt=" 6e tour de la coupe de France : Us Riveraine / Club Franciscain et Samaritaine / Golden Lion ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/-hhRwS1iVsdmUC0LRDN4WMX2FlA/126x84/outremer/2020/08/30/5f4ad450b80aa_football-3532757_1280-1460924.jpg " alt=" 6e tour de la coupe de France : Us Riveraine / Club Franciscain et Samaritaine / Golden Lion ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          6e tour de la coupe de France : Us Riveraine / Club Franciscain et Samaritaine / Golden Lion
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/la-martinique-est-concernee-tout-ce-samedi-par-une-brume-de-sable-d-origine-saharienne-885856.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/iS1pfCQjZxGaMmD7wT_sIcCnb5A/126x84/outremer/2019/10/02/5d94a10e34f32_playmemories_mobile.jpg " alt=" La Martinique est concernée tout ce samedi par une brume de sable d&#039;origine saharienne ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/iS1pfCQjZxGaMmD7wT_sIcCnb5A/126x84/outremer/2019/10/02/5d94a10e34f32_playmemories_mobile.jpg " alt=" La Martinique est concernée tout ce samedi par une brume de sable d&#039;origine saharienne ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            environnement
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          La Martinique est concernée tout ce samedi par une brume de sable d&#039;origine saharienne
        </span>
      </span>
    </a>
                                  
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/karine-baste-regis-et-geniale-attoumani-les-journalistes-des-outre-mer-dans-les-journaux-de-france-2-et-france-3-885574.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/zqGSY-RW6a0zC-T9xylaFbuNHCA/126x84/outremer/2020/10/23/5f92db0bd101d_blank_1000_x_660_1-1504218.jpg " alt=" Karine Baste-Régis et Géniale Attoumani : les journalistes des Outre-mer dans les journaux de France 2 et France 3 ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/zqGSY-RW6a0zC-T9xylaFbuNHCA/126x84/outremer/2020/10/23/5f92db0bd101d_blank_1000_x_660_1-1504218.jpg " alt=" Karine Baste-Régis et Géniale Attoumani : les journalistes des Outre-mer dans les journaux de France 2 et France 3 ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Karine Baste-Régis et Géniale Attoumani : les journalistes des Outre-mer dans les journaux de France 2 et France 3
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/martinique/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/sante/coronavirus?r=martinique" class="button-tag button-tag--medium">Coronavirus</a></li>
                                                <li><a href="/sante?r=martinique" class="button-tag button-tag--medium">santé</a></li>
                                                <li><a href="/societe/justice/prison?r=martinique" class="button-tag button-tag--medium">prison</a></li>
                                                <li><a href="/societe?r=martinique" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/societe/justice?r=martinique" class="button-tag button-tag--medium">justice</a></li>
                                                <li><a href="/economie/emploi/syndicats?r=martinique" class="button-tag button-tag--medium">syndicats</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "santé"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/la-martinique-est-concernee-tout-ce-samedi-par-une-brume-de-sable-d-origine-saharienne-885856.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/TNk6RQ0DT06QOaT0JzGRVWHrKE8/222x148/outremer/2019/10/02/5d94a10e34f32_playmemories_mobile.jpg" alt="Mauvaise qualité de l&#039;air au-dessus de la Martinique">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/TNk6RQ0DT06QOaT0JzGRVWHrKE8/222x148/outremer/2019/10/02/5d94a10e34f32_playmemories_mobile.jpg" alt="Mauvaise qualité de l&#039;air au-dessus de la Martinique">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          qualité de l&#039;air
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La Martinique est concernée tout ce samedi par une brume de sable d&#039;origine saharienne
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/a-la-jamaique-des-enseignants-vont-au-dela-de-leurs-devoirs-885712.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/XZKd6WWxlM5HPXitAb3h_S-hy64/222x148/outremer/2020/10/23/5f9343ab2c1c5_jamaicacommunityblackboardsunicef-1504504.jpg" alt="Un enseignant écrit les leçons du jour sur un tableau communautaire.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/XZKd6WWxlM5HPXitAb3h_S-hy64/222x148/outremer/2020/10/23/5f9343ab2c1c5_jamaicacommunityblackboardsunicef-1504504.jpg" alt="Un enseignant écrit les leçons du jour sur un tableau communautaire.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          jamaïque
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        À la Jamaïque, des enseignants vont au-delà de leurs devoirs
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/pesticides-le-prefet-attaque-en-justice-le-maire-du-precheur-885658.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/d7tiwJLhA6w7rCfOzZlWHoeIAYc/222x148/outremer/2020/03/13/5e6adeca53952_cazelles-1307654.jpg" alt="Stanislas Cazelles, préfet de Martinique (12 mars 2020).">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/d7tiwJLhA6w7rCfOzZlWHoeIAYc/222x148/outremer/2020/03/13/5e6adeca53952_cazelles-1307654.jpg" alt="Stanislas Cazelles, préfet de Martinique (12 mars 2020).">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          vie locale
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Pesticides : le préfet attaque en justice le maire du Prêcheur
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/les-outre-mer-dans-le-mauvais-sens-sur-la-carte-du-gouvernement-885310.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/DTnDHKmoICnEfomX7cdCmz2s3gI/222x148/outremer/2020/10/22/5f91c0e177011_gvt-1503488.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/DTnDHKmoICnEfomX7cdCmz2s3gI/222x148/outremer/2020/10/22/5f91c0e177011_gvt-1503488.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les Outre-mer dans le mauvais sens sur la carte du gouvernement
      </span>
              <span class="related-card__date">23/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/le-combat-d-une-militante-qui-a-vu-sa-famille-decimee-par-le-travail-dans-la-banane-885048.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/O_KVVSMuVlH6TC-BRxQ5vXLahE8/222x148/outremer/2020/10/22/5f91c93e29ccd_whatsapp_image_2020-10-21_at_17.32.29-1503494.jpeg" alt="Rose-Marie Marie-Luce sur les terres de son enfance, Vers-Pré au Robert (octobre 2020).">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/O_KVVSMuVlH6TC-BRxQ5vXLahE8/222x148/outremer/2020/10/22/5f91c93e29ccd_whatsapp_image_2020-10-21_at_17.32.29-1503494.jpeg" alt="Rose-Marie Marie-Luce sur les terres de son enfance, Vers-Pré au Robert (octobre 2020).">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          chlordécone
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le combat d&#039;une militante qui a vu sa famille décimée par le travail dans la banane
      </span>
              <span class="related-card__date">23/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/les-manifestations-culturelles-et-sportives-annulees-ou-reportees-en-martinique-a-cause-de-la-covid-19-885284.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/PLmECqzyWoKFX0c8nLtXwQ_ht6U/222x148/outremer/2020/04/03/5e874b2d45bd2_covid-19-4982913_1920-1331512.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/PLmECqzyWoKFX0c8nLtXwQ_ht6U/222x148/outremer/2020/04/03/5e874b2d45bd2_covid-19-4982913_1920-1331512.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          manifestation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les manifestations culturelles et sportives annulées ou reportées en Martinique à cause de la covid-19
      </span>
              <span class="related-card__date">22/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/audiovisuel-les-deputes-votent-un-coup-de-pouce-aux-medias-d-outre-mer-885150.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/9eiDOd_SmY-zxzkTFT4w26lVLOE/222x148/outremer/2020/10/22/5f919d7447fb2_5d94f10eabfff_000_par7368776-1503414.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/9eiDOd_SmY-zxzkTFT4w26lVLOE/222x148/outremer/2020/10/22/5f919d7447fb2_5d94f10eabfff_000_par7368776-1503414.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Audiovisuel: les députés votent un coup de pouce aux médias d&#039;Outre-mer
      </span>
              <span class="related-card__date">22/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/a-sainte-lucie-le-mwa-ewitaj-kweyol-fete-de-l-heritage-creole-devient-virtuel-884984.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/LaBGfU-ADQIMWyNm5BHUrbrpV5g/222x148/outremer/2020/10/21/5f9095b35fe97_stluciajounenkweyolfacebookeventsstlucia-1502838.jpg" alt="A Sainte Lucie, la Fête du Jounen Kwéyol est devenu virtuelle à cause du COVID19">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/LaBGfU-ADQIMWyNm5BHUrbrpV5g/222x148/outremer/2020/10/21/5f9095b35fe97_stluciajounenkweyolfacebookeventsstlucia-1502838.jpg" alt="A Sainte Lucie, la Fête du Jounen Kwéyol est devenu virtuelle à cause du COVID19">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          cuisine et gastronomie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        À Sainte Lucie, le Mwa Ewitaj Kwéyol (Fête de l’Héritage Créole), devient virtuel
      </span>
              <span class="related-card__date">22/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/codiv-19-2000-tests-antigeniques-pour-proteger-les-pompiers-de-martinique-884976.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/uiaKd2fNzPoOXEwWlShlpRdUNgY/222x148/outremer/2020/10/21/5f9094a134c9b_test_1-1502834.jpg" alt="Tests antigéniques pour les pompiers de Martinique">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/uiaKd2fNzPoOXEwWlShlpRdUNgY/222x148/outremer/2020/10/21/5f9094a134c9b_test_1-1502834.jpg" alt="Tests antigéniques pour les pompiers de Martinique">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus - infos pratiques
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : 2000 tests antigéniques pour protéger les pompiers de Martinique
      </span>
              <span class="related-card__date">22/10/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'martinique'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/le-quartier-ressource-au-lamentin-un-symbole-de-la-misere-des-ouvriers-agricoles-884576.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/HUpBk1U7VcVHwn8Ni32g5DkEAGg/222x148/outremer/2020/10/20/5f8f33d60e00f_whatsapp_image_2020-10-20_at_13.55.38_1-1501860.jpeg" alt="Entrée du quartier Ressource. Accès uniquement à pied">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/HUpBk1U7VcVHwn8Ni32g5DkEAGg/222x148/outremer/2020/10/20/5f8f33d60e00f_whatsapp_image_2020-10-20_at_13.55.38_1-1501860.jpeg" alt="Entrée du quartier Ressource. Accès uniquement à pied">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          social
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le quartier Ressource au Lamentin, un symbole de la misère des ouvriers agricoles
      </span>
              <span class="related-card__date">21/10/2020
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/terrorisme/enseignant-decapite-dans-les-yvelines/il-voulait-tirer-ses-eleves-vers-le-haut-l-hommage-de-lorrez-le-bocage-a-leur-ancien-enseignant-samuel-paty_4154513.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s8059zs-d1d9/500/281/22414117.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s8059zs-d1d9/500/281/22414117.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Il voulait tirer ses élèves vers le haut&quot; : l&#039;hommage de Lorrez-le-Bocage à leur ancien enseignant Samuel Paty
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/terrorisme/enseignant-decapite-dans-les-yvelines/attentat-de-conflans-retour-en-huit-actes-sur-les-annonces-du-gouvernement-face-au-terrorisme-islamiste_4153081.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s7zku51-2472/500/281/22405429.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s7zku51-2472/500/281/22405429.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Attentat de Conflans : retour en huit actes sur les annonces du gouvernement face au terrorisme islamiste
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/terrorisme/enseignant-decapite-dans-les-yvelines/appels-au-boycott-de-produits-francais-dans-des-pays-musulmans-apres-les-propos-de-macron-sur-les-caricatures_4154581.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s8058do-e461/500/281/22413909.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s8058do-e461/500/281/22413909.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Des produits français boycottés dans plusieurs pays musulmans, après les propos de Macron sur les caricatures
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/tags-menacants-maire-du-8deg-arrondissement-lyon-vise-son-tour-1887766.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s804vxq-cc05/500/281/22413285.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s804vxq-cc05/500/281/22413285.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Lyon : le maire du 8e arrondissement visé par des tags le menaçant de décapitation
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/turquie/turquie-erdogan-denonce-l-attitude-de-macron-envers-les-musulmans-de-france-et-interroge-sa-sante-mentale_4154495.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s804sv7-f47e/500/281/22413029.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s804sv7-f47e/500/281/22413029.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Turquie : Erdogan met en doute la &quot;santé mentale&quot; de Macron, l&#039;Elysée dénonce des propos &quot;inacceptables&quot;
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/presidentielle/etats-unis-donald-trump-a-vote-par-anticipation-a-west-palm-beach-en-floride_4154567.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s8053ie-94ad/500/281/22413797.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s8053ie-94ad/500/281/22413797.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Etats-Unis : Donald Trump a voté par anticipation à West Palm Beach, en Floride
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-covid-19-le-couvre-feu-s-etend-desormais-a-38-nouveaux-departements-et-une-collectivite-d-outre-mer_4154303.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s80513s-6ef4/500/281/22413445.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s80513s-6ef4/500/281/22413445.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Covid-19 : &quot;ce n&#039;est pas un combat politique, c&#039;est un combat de société&quot;, déclare Jean Castex à Marseille
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/sommeil/changement-d-heure-sera-t-il-le-dernier_4154539.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75nmmzssz-db2a/500/281/20304405.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75nmmzssz-db2a/500/281/20304405.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Changement d&#039;heure : celui du 25 octobre 2020 sera-t-il le dernier ?
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/politique/jean-castex/gouvernement-de-jean-castex/ce-qu-il-faut-retenir-des-annonces-de-jean-castex-pour-lutter-contre-la-precarite_4154365.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s804lo9-34ce/500/281/22412837.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s804lo9-34ce/500/281/22412837.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Ce qu&#039;il faut retenir des annonces de Jean Castex pour lutter contre la précarité
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'martinique'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/guinee/presidentielle-en-guinee-des-violences-dans-les-rues-de-conakry-apres-la-victoire-d-alpha-conde_4154595.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s8059im-fc1d/500/281/22413973.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s8059im-fc1d/500/281/22413973.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Présidentielle en Guinée : des violences éclatent dans les rues de Conakry après la victoire d&#039;Alpha Condé
      </span>
              <span class="related-card__date">24/10/2020
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/martinique/" aria-label="Accéder à la page martinique" class="breadcrumb__item">martinique</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique" aria-label="Vous êtes sur cette page: Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique" aria-disabled="true" aria-current="location">Huit détenus positifs au Covid-19 au centre pénitentiaire de Ducos en Martinique</a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/martinique/" aria-label="Retourner sur la page d'accueil martinique la 1ère">
          <div class="footer__logo">
            <span>martinique</span><img alt="martinique la 1ère" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class='active '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Martinique la 1ère</li>
      <li><a href="https://www.facebook.com/martiniquela1ere" aria-label="Suivre martinique la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/Martiniquela1e" aria-label="Suivre martinique la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/martiniquela1ere/" aria-label="Suivre martinique la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg" aria-label="Suivre martinique la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/martinique/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="martinique">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'martinique'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.1c1c9e7f889de116bedf.js"></script>
    
  <script defer="defer" src="/assets/js/article.f1b7fc406530e17bd52b.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "martinique",
  	"type_page": "contenu",
  	"nom_page": "coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société],[santé],[Coronavirus],[prison],[justice],[syndicats]",
  	"rubrique": "Coronavirus",
  	"categorie": "actu",
  	"sous_categorie": "santé",
  	"id_contenu": "885888",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-10-24T12:40:37-04:00",
  	"date_maj_publication": "2020-10-24T12:40:35-04:00",
  	"mot_cle_site": "",
  	"URL_1": "/coronavirus-a-la-prison-de-ducos-en-martinique-8-nouveaux-cas-positifs-chez-les-detenus-en-une-semaine-885888.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>
