



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Martinique la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"/>
<meta property="og:title" content="A l&#039;heure de notre société de consommation quelle est la symbolique de Noël ? - Martinique la 1ère"/>
<meta property="og:description" content="L&amp;rsquo;une des dates les plus importantes du calendrier chr&amp;eacute;tien, No&amp;euml;l, est aussi une f&amp;ecirc;te profane et familiale tr&amp;egrave;s populaire.
Elle ressemble de plus en plus souvent &amp;agrav"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/s8ADlUpFXoUbom46xhvssBL0Fww/795x532/outremer/2019/12/24/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Martinique la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html">
<meta name="twitter:title" content="A l&#039;heure de notre société de consommation quelle est la symbolique de Noël ? - Martinique la 1ère">
<meta name="twitter:description" content="L&amp;rsquo;une des dates les plus importantes du calendrier chr&amp;eacute;tien, No&amp;euml;l, est aussi une f&amp;ecirc;te profane et familiale tr&amp;egrave;s populaire.
Elle ressemble de plus en plus souvent &amp;agrav">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/s8ADlUpFXoUbom46xhvssBL0Fww/795x532/outremer/2019/12/24/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg">

  <meta property="fb:pages" content="214677765215991">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">

    

    
  <title>A l&#039;heure de notre société de consommation quelle est la symbolique de Noël</title>
  <meta name="description" content="L&amp;rsquo;une des dates les plus importantes du calendrier chr&amp;eacute;tien, No&amp;euml;l, est aussi une f&amp;ecirc;te profane et familiale tr&amp;egrave;s populaire.
Elle ressemble de plus en plus souvent &amp;agrav">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/martinique\/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html",
    "headline": "A l'heure de notre soci\u00e9t\u00e9 de consommation quelle est la symbolique de No\u00ebl ? - Martinique la 1\u00e8re",
    "datePublished": "2019-12-25T06:00:15-04:00",
    "dateModified": "2019-12-25T06:00:01-04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/s8ADlUpFXoUbom46xhvssBL0Fww\/795x532\/outremer\/2019\/12\/24\/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/qJpoEHXcXZf1IXN-DKoM-6086m8\/1200x675\/outremer\/2019\/12\/24\/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/HeHMT4A521TNoq6lQqNi5nJakmI\/1200x900\/outremer\/2019\/12\/24\/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/meLvdR6LAjG3um4MEi-lh0CxWPw\/1200x1200\/outremer\/2019\/12\/24\/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re"
    }
  }
</script><style>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</style><style>
    .article__title{position:relative;font-weight:700;margin-top:0;margin-bottom:16px;}@media screen and (min-width:960px){.article__title{margin-bottom:24px;}}.article__tags-title,.position--4{font-family:Brown,Arial,sans-serif;}.article__tags-title{font-weight:700;font-size:19px;line-height:23px;}@media screen and (min-width:960px){.article__tags-title{font-size:28px;line-height:32px;}}body{padding-bottom:54px;margin:0;}@media screen and (min-width:960px){body{padding-bottom:0;}}.container{max-width:1280px;margin:0 auto;box-sizing:border-box;padding:24px 16px;display:flex;flex-direction:column;overflow:hidden;}.ad-headline{font-size:10px;}.article__top-wrapper{padding:12px 16px;}.article__subrubric{margin-top:2px;}.article__author{margin-top:16px;}.article__infos .separator{color:#969fb4;font-size:9px;}.container__main-media{position:relative;}@media screen and (min-width:960px){.article__container{position:relative;padding-left:16%;}}.article__chapo{margin:26px 0 0;}.position--4{text-align:center;padding:16px 0 24px;margin:0 -6px;}.article__column--sidebar{order:2;}.article__column--thematics{order:0;}.article__related--cards{order:3;}.article__column--france-info{order:4;}.article__body .cta-diapo{display:none;}.container__main-media .magneto,.container__main-media iframe{width:calc(100% + 32px);height:56.25vw;margin:0 -16px 16px;}@media screen and (min-width:960px){.container__main-media .magneto,.container__main-media iframe{height:calc(56.25vw - 252px);margin:0 0 16px;width:100%;}.container__main-media .video-credit{margin-left:16px;}}@media screen and (min-width:1440px){.container__main-media .magneto,.container__main-media iframe{height:468px;}}@media screen and (min-width:600px){.container{padding:33px 16px;}}@media screen and (min-width:960px){.container{display:flex;flex-flow:wrap;padding:60px 40px;overflow:inherit;}.article__column{display:inline-block;vertical-align:top;font-size:0;margin-right:-4px;}.article__column--left{width:calc(100% - 384px);margin-right:64px;}.article__column--right{width:320px;}.article__column--flex{order:0;}.article__column--sidebar{display:inline-block;order:2;display:flex;flex-direction:column;}.article__column--thematics{order:3;}.article__related--cards{order:4;}.article__column--france-info{order:5;}.article__chapo{margin-top:50px;}.position--1{order:1;}.position--2{order:2;padding-top:24px;}.position--3{order:3;}.article__body .article__share{left:-80px;top:44px;}.article__body .magneto{height:0;width:auto;margin:0;}.article__body .video-credit{margin:10px 16px;}.article__tags-list{padding-top:35px;white-space:normal;}.article__tags-list a{margin-bottom:16px;}.sticky-block{position:-webkit-sticky;position:sticky;top:0;}}
  </style><link rel="preload" href="/assets/css/common.91f6e10fc83ca5943f05.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.91f6e10fc83ca5943f05.css"></noscript><link rel="preload" href="/assets/css/article.b9d711e595f7a67ac205.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.b9d711e595f7a67ac205.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.a1fe4313e24f9d0e95a3.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                  
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
                    <div class="burger-menu__section">
    <div class="section__title section__title--tv">
      tv
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'tv','event_page':'en_direct','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/tv/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                      <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'tv','event_page':'tous_les_replays','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <span>tous les replays</span>
      <span class="link__arrow"></span>
    </a>
  </li>

          </ul>
  </div>

                            <div class="burger-menu__section">
    <div class="section__title section__title--radio">
      radio
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'radio','event_page':'en_direct','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/radio/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                      <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'radio','event_page':'tous_les_podcasts','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span>tous les podcasts</span>
      <span class="link__arrow"></span>
    </a>
  </li>

          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
              Info
            </div>
                                            <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'info_locale','regions':'martinique'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                          <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'ducos','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/ducos">
      <span class="accordion__link-arrow"></span>
      <span>ducos</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'fort-de-france','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/fort-de-france">
      <span class="accordion__link-arrow"></span>
      <span>fort-de-france</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'la_trinite','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/la-trinite">
      <span class="accordion__link-arrow"></span>
      <span>la trinité</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'le_françois','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/le-francois">
      <span class="accordion__link-arrow"></span>
      <span>le françois</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'le_lamentin','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/lamentin">
      <span class="accordion__link-arrow"></span>
      <span>le lamentin</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'le_marin','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/marin">
      <span class="accordion__link-arrow"></span>
      <span>le marin</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'le_robert','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/le-robert">
      <span class="accordion__link-arrow"></span>
      <span>le robert</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'saint-joseph','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/saint-joseph-martinique">
      <span class="accordion__link-arrow"></span>
      <span>saint-joseph</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'saint-pierre','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/saint-pierre-martinique">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'schoelcher','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/martinique/schoelcher">
      <span class="accordion__link-arrow"></span>
      <span>schoelcher</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'ocean_atlantique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>

                  </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toute_linfo_societe','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflit_social','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/education?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vie_locale','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faits_divers','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'tous_les_faits_divers','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'accidents','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'incendie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'terrorisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'trafic_de_drogue','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'violence','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toute_linfo_sport','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/football?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toute_linfo_culture','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toute_linfo_economie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toute_linfo_politique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'president_de_la_republique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toute_linfo_environnement','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophe_naturelle','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toute_linfo_monde','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/france?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'amerique_du_nord','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'amerique_du_sud','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toute_linfo_meteo','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toute_linfo_decouverte','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toute_linfo_sante','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'martinique'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toute_linfo_people','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/people?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/people/miss?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss_france','regions':'martinique'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>

          </ul>
  </div>

                                    </div>
                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              nous suivre
            </div>
            <ul>
                              <li>
                  <a href="https://www.facebook.com/martiniquela1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/martiniquela1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/Martiniquela1e">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>





        
<header class="header">
  <div class="header__left">
    <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'martinique'});" class="header-territory" href="https://la1ere.francetvinfo.fr/martinique" title="martinique">
      <div class="header-territory__title">martinique</div>
      <div class="header-territory__logo">
        <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="La 1ère">
      </div>
    </a>
    <span class="local-info" onclick="utag.link({'event_chapitre1':'header','event_page':'info_locale','regions':'martinique'});">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/ducos" title="Ducos">Ducos</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/fort-de-france" title="Fort-de-France">Fort-de-France</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/la-trinite" title="La Trinité">La Trinité</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/le-francois" title="Le François">Le François</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/lamentin" title="Le Lamentin">Le Lamentin</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/marin" title="Le Marin">Le Marin</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/le-robert" title="Le Robert">Le Robert</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/saint-joseph-martinique" title="Saint-Joseph">Saint-Joseph</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/martinique/saint-pierre-martinique" title="Saint-Pierre">Saint-Pierre</a>
                </li>
                              <li>
                  <a  class="last"  href="https://la1ere.francetvinfo.fr/martinique/schoelcher" title="Schoelcher">Schoelcher</a>
                </li>
                                                        <li>
                  <a  class="last"  href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=martinique" title="Océan atlantique">Océan atlantique</a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'martinique'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </div>
  <div class="progress-bar"></div>
</header>
                  <div class="banner-wrapper">
  <div id="dfp_top"></div>
</div>
    <div class="container">
      <div class="article__column article__column--left article__column--flex">
          <h1 class="article__title">A l&#039;heure de notre société de consommation quelle est la symbolique de Noël ?</h1>
                  
<div class="article__rubrics">
        <a href="/decouverte/noel?r=martinique" class="article__rubric">noël</a>
        </div>                <div class="container__main-media">
                      
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/jDpsPFvmd9SYdgYBNu-u-3JcWG4/320x214/outremer/2019/12/24/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg"
        alt="Noël : quelle est la symbolique de cette fête ? "
        srcset="https://la1ere.francetvinfo.fr/image/jDpsPFvmd9SYdgYBNu-u-3JcWG4/320x214/outremer/2019/12/24/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg 320w,
  https://la1ere.francetvinfo.fr/image/5nLCdokGkLE0SLrXwy5AUy_cQQk/736x492/outremer/2019/12/24/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg 736w,
  https://la1ere.francetvinfo.fr/image/s8ADlUpFXoUbom46xhvssBL0Fww/795x532/outremer/2019/12/24/5e0280fe8cc7b_la_symbolique_de_noel-1244661.jpg 795w"
        sizes="(max-width: 360px) 320px,
  (max-width: 768px) 736px,
  (min-width: 769px) 795px">
            <div class="article__image-credits-container">
      <input type="checkbox" id="credit-1503149894" name="credit-1503149894">
            <div class="article__image-credits">
        <label for="credit-1503149894" class="icon--cross"></label>
        <div class="image-credits__content">
                    <span class="image-credits__author">Noël : une fête religieuse ou profane ? </span>
                      <span class="separator">
              •
            </span>
                                <span class="image-credits__author">©Martinique 1 ère </span>
                  </div>
      </div>
      <label class="visual-button" for="credit-1503149894">...</label>
    </div>
  </div>                  </div>

        <div class="article__container">
            <div class="article__chapo">L&rsquo;une des dates les plus importantes du calendrier chr&eacute;tien, No&euml;l, est aussi une f&ecirc;te profane et familiale tr&egrave;s populaire.<br />
Elle ressemble de plus en plus souvent &agrave; une f&ecirc;te commerciale o&ugrave; la profusion des cadeaux semble prendre le pas sur la symbolique.<br />
Qu&#39;en est-il exactement ?&nbsp;</div>

          <div class="article__infos">
              <span class="article__author">Aurélie Treuil/Brigitte Brault</span>
            <span class="separator">&#x2022;</span>
            
<span class="article__date">
      <time datetime="2019-12-25T06:00:02-04:00" itemprop="datePublished">Publié le 25 décembre 2019 à 06h00</time>
    </span>
          </div>

                      
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"></a>
</div>          
          <div class="article__body">
                                    Noël, le temps des cadeaux, de la décoration et des petits plats dans les grands. De quoi faire tourner la tête et vider nos porte-monnaies. Au fil du temps, le sens de cette fête de la Nativité a dévié vers une fête plus commerciale où chacun attend le grand déballage de cadeaux.<br />
La solitude est aussi parfois plus pesante pour les personnes seules ou les plus démunies.&nbsp;<br />
Pendant ce temps, des milliers de fidèles vont suivre la messe de Noël. Un moment magique pour les croyants. Mais aussi pour ceux qui ne pratiquent pas.&nbsp;<br />
Mais où plongent les racines de la Nativité? &nbsp;Retour sur l'énigme de Noël en ce soir de réveillon.&nbsp;<br />
<br />
<br />
Voyez ce reportage de Kelly Babo et de Guilhem Fraissinet&nbsp;  <div class="mediavideo">
    <iframe frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" class='lazy' data-class='lazy' data-src="https://www.youtube.com/embed/5kr63BjFc0E"></iframe>
  </div>
  <div class="video-credit">
          <span class="video-credit_description">Noel une fête commerciale mais pas seulement </span>
              <span class="separator">
        •
      </span>
              <span class="video-credit_author">©Martinique la 1 ère</span>
      </div>
<br />
<br />
<br />
<br />
<br />
&nbsp;
          </div>

          
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html"></a>
</div>        </div>
      </div>

      <div class="article__column--sidebar article__column--right">
                <div class="sticky-block position--3">
                  </div>
                <div class="position--1">
          <div class="ad-wrapper">
  <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
      <div class="adCtnt">
    </div>
  </div>
</div>
        </div>
                <div class="position--2">
          
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/chante-nwel-douceur-mandarin-n-784219.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/9bqVKC3ZOig_Rn4ve5HznGRQ1dU/126x84/outremer/2019/12/24/5e0267d8533d1_kantik_de_nwel_forpt_1_frame_105-1244579.jpg " alt=" Chanté Nwel : la douceur des Mandarin&#039;n ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            culture
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Chanté Nwel : la douceur des Mandarin&#039;n
        </span>
      </span>
    </a>
                                      
      
      
      
    
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/chauffeurs-grevistes-cftu-sement-pagaille-devant-centres-commerciaux-784231.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/oHenW2PA_ccM8h64XzMYZXEnWoA/126x84/outremer/2019/12/24/5e02422447a11_a_la_galleria_la_situation_est_tendue_entre_les_chauffeurs_de_bus_et_les_reponsables_du_centre_commercial-1244499.jpg " alt=" Les chauffeurs grévistes de la CFTU sèment la pagaille devant les centres commerciaux  ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les chauffeurs grévistes de la CFTU sèment la pagaille devant les centres commerciaux 
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/chauffeur-bus-greviste-vient-etre-interpelle-police-entrave-circulation-784193.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/rlsehTXPxzU2qjTqU6M7ephiQdg/126x84/outremer/2019/12/24/5e023dabc0794_au_centre_commercial_la_galleria_vices_discussions_avec_lintersyndicale_de_la_cftu-1244481.jpg " alt=" Un chauffeur de bus gréviste vient d&#039;être interpellé par la police pour entrave à la circulation  ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Un chauffeur de bus gréviste vient d&#039;être interpellé par la police pour entrave à la circulation 
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/martinique" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
        </div>
      </div>
      <div class="article__column--thematics">
        <div class="article__tags">
          <div class="article__tags-separator"></div>
          <div class="article__tags-title">
            Thématiques associées
          </div>
          <div class="article__tags-list">
                                          <a href="/decouverte/noel?r=martinique" class="button-tag button-tag--medium">Noël</a>
                                                        <a href="/decouverte?r=martinique" class="button-tag button-tag--medium">découverte</a>
                                                        <a href="/societe/religion?r=martinique" class="button-tag button-tag--medium">religion</a>
                                                        <a href="/societe?r=martinique" class="button-tag button-tag--medium">société</a>
                                                        <a href="/economie/commerce?r=martinique" class="button-tag button-tag--medium">Commerce</a>
                                                        <a href="/economie?r=martinique" class="button-tag button-tag--medium">économie</a>
                                                        <a href="/decouverte/fetes-fin-annee?r=martinique" class="button-tag button-tag--medium">fêtes de fin d&#039;année</a>
                                                              </div>
        </div>
      </div>
                    <div class="related-cards article__related--cards">
          
      <div class="related-cards__title">
      <span>sur le thème
                  "découverte"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/chante-nwel-douceur-mandarin-n-784219.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/sLQeK_9PO_ASq3D4GS3jYeCKR3s/320x214/outremer/2019/12/24/5e0267d8533d1_kantik_de_nwel_forpt_1_frame_105-1244579.jpg" alt="Les Mandarin&#039;n se sont produits hier soir à Sainte-Luce ">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          traditions
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Chanté Nwel : la douceur des Mandarin&#039;n
      </span>
              <span class="related-card__date">25/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/chauffeurs-grevistes-cftu-sement-pagaille-devant-centres-commerciaux-784231.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Vtycx9mNVVnOtCWkNyCiuyuKZBE/320x214/outremer/2019/12/24/5e02422447a11_a_la_galleria_la_situation_est_tendue_entre_les_chauffeurs_de_bus_et_les_reponsables_du_centre_commercial-1244499.jpg" alt="Discussions entres les forces de l&#039;ordre et les grévistes de la CFTU ">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          noël
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les chauffeurs grévistes de la CFTU sèment la pagaille devant les centres commerciaux 
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                                              


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/chauffeur-bus-greviste-vient-etre-interpelle-police-entrave-circulation-784193.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/poVrHbpJCOaQSX_grt6O41u9oiA/320x214/outremer/2019/12/24/5e023dabc0794_au_centre_commercial_la_galleria_vices_discussions_avec_lintersyndicale_de_la_cftu-1244481.jpg" alt="Les échanges sont tendus entre le directeur de la Galleria et les chauffeurs grévistes de la CFTU ">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          noël
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Un chauffeur de bus gréviste vient d&#039;être interpellé par la police pour entrave à la circulation 
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/greve-chauffeurs-bus-grand-port-maritime-est-nouveau-bloque-784119.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/gNIQD4GS5B50Ui2utlLGyoLVqYk/320x214/outremer/2019/10/03/5d965e5eb39cd_le_port_de_fdef-1073501.jpg" alt="Le Grand Port Maritime de la Martinique (GPMM).">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          conflit social
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Grève des chauffeurs de bus : le grand port maritime est à nouveau bloqué  
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                  


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/fort-france/boucans-baie-fort-france-menu-du-reveillon-du-30-decembre-2019-784129.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Qikf_wUYc2akuZk0KQn1eh8ntfA/320x214/outremer/2019/12/24/5e01f76b9b538_boucan-1244325.jpeg" alt="L&#039;une des attractions de la fin de l&#039;année 2019 à Fort-de-France (Martinique).">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          fêtes de fin d&#039;année
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Boucans de la Baie à Fort-de-France : le menu du réveillon du 30 décembre 2019
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/touristes-decouvrent-saint-pierre-noel-784049.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/dwEdB8c3Wz7DCt6JdTQoALn6G6I/320x214/outremer/2019/12/23/5e013a3f1407d_saint_pierre_les_touristes_decouvrent_noel_forpt_1_frame_2405-1244009.jpg" alt="A la veille de Noel, les touristes découvrent Saint-Pierre ">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          traditions
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les touristes découvrent Saint-Pierre à Noël
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/domaine-trace-balata-va-retrouver-sa-splendeur-grace-au-loto-du-patrimoine-783991.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/BvVJfXqD7oATYKWbg1uY8kUHP_s/320x214/outremer/2019/10/03/5d96669bb60a2_03_loto_patrimoine_domaine_de_la_trace_forpt_2_frame_4269-1106166.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          histoire
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le domaine de la Trace à Balata va retrouver sa splendeur grâce au loto du patrimoine 
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/groupe-yanm-sassa-offert-au-public-du-carbet-chante-nwel-aux-accents-modernes-783833.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ptekPydUUpV8bL1XhVqYUe7eQG0/320x214/outremer/2019/12/23/5e0044d5eb262_481_0130_frame_10401-1243575.jpg" alt="le groupe a animé un chanté Nwèl sur la plage du Carbet">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          vie locale
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le groupe &quot;Yanm Sassa&quot; a offert au public du Carbet un Chanté Nwèl aux accents modernes
      </span>
              <span class="related-card__date">23/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/chantier-vertigineux-centrale-edf-bellefontaine-783795.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/20W3qMdhZ4Dmq0tTxLVlV_PVVSA/320x214/outremer/2019/12/22/5dffeced750f8_demontage_cheminees_edf_forpt_1_frame_203-1243457.jpg" alt="L&#039;ancienne centrale EDF de Bellefontaine est en déconstruction. Un travail entamé depuis la mise en service de la nouvelle centrale en 2014 ">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          technologies
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le chantier vertigineux de la centrale EDF de Bellefontaine 
      </span>
              <span class="related-card__date">23/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'martinique'});" class="related-card"  href="https://la1ere.francetvinfo.fr/martinique/emeute-decembre-1959-signe-emergence-du-nationalisme-martiniquais-783789.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/-8mHI5jgUwT23CmWhamILU5Geo8/320x214/outremer/2019/12/23/5e0042f6d2946_481_9987_frame_396-1243565.jpg" alt="la retraite aux flambeaux tenue pour les 60 ans d’un épisode de mieux en mieux connu de la population.">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          histoire
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L’émeute de décembre 1959 signe l’émergence du nationalisme martiniquais
      </span>
              <span class="related-card__date">23/12/2019
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
        </div>
                  <div class="related-cards article__column--france-info">
        
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/enfant-ado/quatre-questions-sur-l-influence-des-ecrans-sur-le-developpement-des-enfants_3751153.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npui2fy-05f5/500/281/20640901.jpg" alt="Votre enfant a reçu une tablette à Noël ? On répond à quatre questions sur l&#039;influence des écrans sur le développement des plus jeunes">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Votre enfant a reçu une tablette à Noël ? On répond à quatre questions sur l&#039;influence des écrans sur le développement des plus jeunes
      </span>
              <span class="related-card__date">25/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/noel-fetes-de-fin-annees/greta-thunberg-gilets-jaunes-retraites-dix-arguments-pour-que-le-diner-de-noel-en-famille-ne-sente-pas-le-roussi_3740401.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75nppr1jx-0bd4/500/281/20590149.jpg" alt="Greta Thunberg, retraites, &quot;gilets jaunes&quot;... Dix arguments pour que le dîner de Noël en famille ne sente pas le roussi">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Greta Thunberg, retraites, &quot;gilets jaunes&quot;... Dix arguments pour que le dîner de Noël en famille ne sente pas le roussi
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/patrimoine/incendie-de-notre-dame-de-paris/l-important-c-est-de-celebrer-a-paris-des-milliers-de-fideles-se-rassemblent-pour-la-messe-de-minuit-sous-un-chapiteau-de-cirque_3758773.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npy32mv-3633/500/281/20666949.jpg" alt="&quot;L&#039;important, c&#039;est de célébrer&quot; : à Paris, des milliers de fidèles se rassemblent pour la messe de minuit sous un chapiteau de cirque">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;L&#039;important, c&#039;est de célébrer&quot; : à Paris, des milliers de fidèles se rassemblent pour la messe de minuit sous un chapiteau de cirque
      </span>
              <span class="related-card__date">25/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/internet/reseaux-sociaux/video-cette-illusion-d-optique-avec-une-balancoire-va-animer-votre-repas-de-noel_3758075.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npxhfzv-bfcb/500/281/20665653.png" alt="VIDEO. Cette illusion d&#039;optique avec une balançoire va animer votre repas de Noël">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Cette illusion d&#039;optique avec une balançoire va animer votre repas de Noël
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/decouverte/noel/mentir-c-est-moche-des-parents-racontent-pourquoi-ils-ne-font-pas-croire-au-pere-noel-a-leurs-enfants_3742903.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npui3so-de54/500/281/20602069.jpg" alt="&quot;Mentir, c&#039;est moche&quot; : des parents racontent pourquoi ils ne font pas croire au père Noël à leurs enfants">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Mentir, c&#039;est moche&quot; : des parents racontent pourquoi ils ne font pas croire au père Noël à leurs enfants
      </span>
              <span class="related-card__date">23/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/decouverte/noel/on-vous-raconte-l-epopee-de-all-i-want-for-christmas-is-you-la-chanson-de-mariah-carey-que-vous-entendez-partout-a-noel_3095187.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75j4hcti3-fbd6/500/281/16637829.jpg" alt="On vous raconte l&#039;épopée de &quot;All I Want for Christmas is You&quot;, la chanson de Mariah Carey que vous entendez partout à Noël">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        On vous raconte l&#039;épopée de &quot;All I Want for Christmas is You&quot;, la chanson de Mariah Carey que vous entendez partout à Noël
      </span>
              <span class="related-card__date">22/12/2018
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/royaume-uni/affaire-epstein-pression-des-tabloids-accident-de-voiture-la-chaotique-annee-2019-de-la-famille-royale-britannique_3757961.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npxglqp-6f85/500/281/20664197.jpg" alt="Affaire Epstein, pression des tabloïds, accident de voiture... La chaotique année 2019 de la famille royale britannique">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Affaire Epstein, pression des tabloïds, accident de voiture... La chaotique année 2019 de la famille royale britannique
      </span>
              <span class="related-card__date">25/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/greve-danseuses-opera-paris-interpretent-lac-cygnes-parvis-opera-garnier-1766811.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npxhgva-44fe/500/281/20665733.jpg" alt="VIDEO. Grève : les danseuses de l&#039;Opéra de Paris interprètent &quot;Le Lac des Cygnes&quot; sur le parvis de l&#039;opéra Garnier">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Grève : les danseuses de l&#039;Opéra de Paris interprètent &quot;Le Lac des Cygnes&quot; sur le parvis de l&#039;opéra Garnier
      </span>
              <span class="related-card__date">24/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/politique/deux-deputes-demandent-des-comptes-a-segolene-royal-sur-son-bilan-d-ambassadrice-des-poles_3758817.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npy3jk1-ecfd/500/281/20667269.jpg" alt="Deux députés demandent des comptes à Ségolène Royal sur son bilan d&#039;ambassadrice des pôles">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Deux députés demandent des comptes à Ségolène Royal sur son bilan d&#039;ambassadrice des pôles
      </span>
              <span class="related-card__date">25/12/2019
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'martinique'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/cinema/sorties-de-films/cinema-pourquoi-l-adaptation-de-la-comedie-musicale-cats-a-tourne-a-la-cat-astrophe_3756787.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npww8i0-6791/500/281/20659909.jpg" alt="Cinéma : pourquoi l&#039;adaptation de la comédie musicale &quot;Cats&quot; a tourné à la cat-astrophe">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Cinéma : pourquoi l&#039;adaptation de la comédie musicale &quot;Cats&quot; a tourné à la cat-astrophe
      </span>
              <span class="related-card__date">25/12/2019
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

      </div>
    </div>

          <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/martinique" class="breadcrumb__item">martinique</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">A l&#039;heure de notre société de consommation quelle est la symbolique de Noël ?</span>
            </div>
</div>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique",
              "name": "martinique"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html",
              "name": "A l&#039;heure de notre société de consommation quelle est la symbolique de Noël ?"
            }
          }
              ]
    }
  </script>
    
                
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/martinique">
          <div class="footer__logo">
            <span>martinique</span><img alt="martinique" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique" class='active '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                Toute l&#039;Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Martinique la 1ère</span>
      <a href="https://www.facebook.com/martiniquela1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/Martiniquela1e" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/martiniquela1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/martinique/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2019 France TV
    </span>
  </div>
</footer>                    
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="martinique">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'martinique'});"  href="https://la1ere.francetvinfo.fr/martinique/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'martinique'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </div>
</div>
                    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.880561717309331b97c8.js"></script>
    
  <script defer="defer" src="/assets/js/article.fe910d7f6bb00aad1512.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "martinique",
  	"type_page": "contenu",
  	"nom_page": "heure-notre-societe-consommation-quelle-est-symbolique-noel",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[économie],[société],[découverte],[Noël],[religion],[Commerce],[fêtes de fin d&#039;année]",
  	"rubrique": "Noël",
  	"categorie": "actu",
  	"sous_categorie": "découverte",
  	"id_contenu": "784245",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2019-12-25T06:00:15-04:00",
  	"date_maj_publication": "2019-12-25T06:00:01-04:00",
  	"mot_cle_site": "",
  	"URL_1": "/heure-notre-societe-consommation-quelle-est-symbolique-noel-784245.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>