




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Martinique la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"/>
<meta property="og:title" content="Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans - Martinique la 1ère"/>
<meta property="og:description" content="Le collectif &#039;An nou kité ich nou respiré&#039; qui lutte contre le port du masque pour les jeunes enfants, s&amp;#39;est mobilisé ce samedi 20 mars 2021 afin d&amp;#39;alerter la po"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/JD7omuIRp0_s3lcRT8ypk11PEZQ/930x620/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Martinique la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html">
<meta name="twitter:title" content="Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans - Martinique la 1ère">
<meta name="twitter:description" content="Le collectif &#039;An nou kité ich nou respiré&#039; qui lutte contre le port du masque pour les jeunes enfants, s&amp;#39;est mobilisé ce samedi 20 mars 2021 afin d&amp;#39;alerter la po">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/JD7omuIRp0_s3lcRT8ypk11PEZQ/930x620/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg">


<meta property="fb:pages" content="214677765215991">
              
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/martinique.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/",
              "name": "martinique"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html",
              "name": "Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans"
            }
          }
              ]
    }
  </script>
    

    
  <title>Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du ma</title>
  <meta name="description" content="Le collectif &#039;An nou kité ich nou respiré&#039; qui lutte contre le port du masque pour les jeunes enfants, s&amp;#39;est mobilisé ce samedi 20 mars 2021 afin d&amp;#39;alerter la po">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/martinique\/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html",
    "headline": "Le collectif \"An nou kit\u00e9 ich nou respir\u00e9\" se mobilise contre le port du masque pour les jeunes de 6 \u00e0 10 ans ",
    "datePublished": "2021-03-20T14:15:10-04:00",
    "dateModified": "2021-03-20T14:15:07-04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/JD7omuIRp0_s3lcRT8ypk11PEZQ\/930x620\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/rsv_ouJ5U4XT32I5q1prI0jl0tY\/930x620\/\/filters:format(webp)\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/bW1ZLMIH4OqLd9KW-HRj5DO2IwM\/1200x675\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/uozkBbRni5M1LqDE68k87ZpGu9Q\/1200x675\/\/filters:format(webp)\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/8cZn4cLXJtJiLqsLwgg75xrL1Xo\/1200x900\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/uozkBbRni5M1LqDE68k87ZpGu9Q\/1200x675\/\/filters:format(webp)\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/9WC8UtP1SYlDGj53dLiVnC9L8x4\/1200x1200\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/uozkBbRni5M1LqDE68k87ZpGu9Q\/1200x675\/\/filters:format(webp)\/outremer\/2021\/03\/20\/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/martinique.png",
        "width": 165,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Martinique 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.d3d2ba7046feaffe72f5.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.d3d2ba7046feaffe72f5.css"></noscript><link rel="preload" href="/assets/css/article.97e8608302a45cfb870a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.97e8608302a45cfb870a.css"></noscript><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.d076229a00756106e35a.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>

  <body  >
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/martinique/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img width="20" height="21" data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/martinique/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/martinique/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/martinique/emissions-radio/avis-d-obseques-de-martinique"
              class="section__title section__title--subtitle section__title--avisdobseques">
              avis d&#039;obsèques
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/martinique/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo">
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/cinema?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/danse?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/musique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/culture/traditions?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/mer?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/agriculture?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/emploi?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/transports?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/climat?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/energie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/ducos">
      <span class="accordion__link-arrow"></span>
      <span>ducos</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/fort-france">
      <span class="accordion__link-arrow"></span>
      <span>fort-de-france</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/trinite">
      <span class="accordion__link-arrow"></span>
      <span>la trinité</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/le-francois">
      <span class="accordion__link-arrow"></span>
      <span>le françois</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/lamentin">
      <span class="accordion__link-arrow"></span>
      <span>le lamentin</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/marin">
      <span class="accordion__link-arrow"></span>
      <span>le marin</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/robert">
      <span class="accordion__link-arrow"></span>
      <span>le robert</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/saint-joseph-martinique">
      <span class="accordion__link-arrow"></span>
      <span>saint-joseph</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/saint-pierre-martinique">
      <span class="accordion__link-arrow"></span>
      <span>saint-pierre</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/martinique/schoelcher">
      <span class="accordion__link-arrow"></span>
      <span>schoelcher</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/guadeloupe/">
      <span class="accordion__link-arrow"></span>
      <span>guadeloupe</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/guyane/">
      <span class="accordion__link-arrow"></span>
      <span>guyane</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/france?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/europe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people/miss?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/elections?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/president-republique?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/politique/reforme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/dengue?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/handicap?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/maladie?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sante/zika?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/education?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/justice?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/securite?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/athletisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/football?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/natation?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a href="https://la1ere.francetvinfo.fr/sport/voile?r=martinique">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_martinique_la_1ere">garder le contact avec martinique la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_martinique_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0"
              class="section__title section__title--subtitle section__title--contacteznous">
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/martiniquela1ere" aria-label="Suivre martinique la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg" aria-label="Suivre martinique la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/martiniquela1ere/" aria-label="Suivre martinique la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/Martiniquela1e" aria-label="Suivre martinique la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img
                      width="30"
                      height="30"
                      class="lazy"
                      data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
                      alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img width="24" height="24" class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a class="header-territory" href="https://la1ere.francetvinfo.fr/martinique/">
          <div class="header-territory__title ">
                          martinique
                      </div>
          <div class="header-territory__logo">
            <img width="54" height="48" class="not-lazy" src="/assets/img/logos/1ere.svg" alt="martiniqueLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans</h1>
              
<div class="article__rubrics">
        <a href="/societe?r=martinique" class="article__rubric">société</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/a_bO2HikaOne8x-6o602xSFS7r4/600x400//filters:format(webp)/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg 600w, https://la1ere.francetvinfo.fr/image/rsv_ouJ5U4XT32I5q1prI0jl0tY/930x620//filters:format(webp)/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source
          srcset="https://la1ere.francetvinfo.fr/image/DlIBF9YI9x_tAY_RCssBMcy5NgI/600x400/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg 600w, https://la1ere.francetvinfo.fr/image/JD7omuIRp0_s3lcRT8ypk11PEZQ/930x620/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          class="article__image not-lazy"
          width="816"
          height="544"
          src="https://la1ere.francetvinfo.fr/image/DlIBF9YI9x_tAY_RCssBMcy5NgI/600x400/outremer/2021/03/20/60562fce1995b_29bccf82-0b56-4a90-8792-7d4ca03befb7-1618830.jpg"
          alt="An nou kité ich nou respiré">
      </picture>
      
      <div class="article__image-credits">
            <span class="image-credits__description">Un enfant du collectif &quot;An nou kité ich nou respiré&quot; porte un sac affichant la revendication.</span>
              <span class="separator">
          •
        </span>
                    <span class="image-credits__author">&copy;Fabrice Defremont</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo"><p>Le collectif &quot;A<em>n nou kit&eacute; ich nou respir&eacute;</em>&quot; qui lutte contre le port du masque pour les jeunes enfants, s&#39;est mobilis&eacute; ce samedi 20 mars 2021 afin d&#39;alerter la population sur les dangers que repr&eacute;sente le masque. Une plainte a &eacute;t&eacute; d&eacute;pos&eacute;e au Conseil d&#39;&Eacute;tat pour faire annuler cette mesure.&nbsp;</p>
</div>

        <div class="article__infos">
            <span class="article__author">Xavier Chevalier</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2021-03-20T14:14:01-04:00" itemprop="datePublished">Publié le 20 mars 2021 à 14h14,</time>
  
      <time datetime="2021-03-20T14:15:07-04:00" itemprop="dateModified"> mis à jour le 20 mars 2021 à 14h15</time>
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"></a></li>
</ul>
        
        <div class="article__body">
                              <p>Une vingtaine de parents d’élèves se sont réunis ce samedi 20 mars 2021 sur la place de la Savane afin de lutter contre le port du masque chez les plus jeunes à l’école (entre 6 et 10 ans).</p><p>Par cette action, le collectif "<em>an nou kité ich nou respiré</em>", regroupant des parents de Martinique, de Guadeloupe mais aussi de La Réunion, souhaite sensibiliser le grand public.</p><p>Pour se faire entendre, ces parents ont déposé une plainte devant le Conseil d'État.</p><p>&nbsp;</p>
<div  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/XqsIBip8YDTqPcqFDq2dbYPLvO4/600x400//filters:format(webp)/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg 600w, https://la1ere.francetvinfo.fr/image/DnqDEzclRFaPF9Ofd_hxl9y5Ci8/930x620//filters:format(webp)/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source data-srcset="https://la1ere.francetvinfo.fr/image/4WykdA7wbTJqUM7LKfNDtP-HOW4/600x400/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg 600w, https://la1ere.francetvinfo.fr/image/6Qk6Tr4IkA3Ij0JJToPdQ0VOdPE/930x620/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg 930w"
          data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          width="685"
          height="457"
          class="article__image lazy"
          data-src="https://la1ere.francetvinfo.fr/image/4WykdA7wbTJqUM7LKfNDtP-HOW4/600x400/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg"
          alt="an nou kité ich nou respiré">
      </picture>
        <noscript>
          <img
            class="article__image not-lazy"
            src="https://la1ere.francetvinfo.fr/image/4WykdA7wbTJqUM7LKfNDtP-HOW4/600x400/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg"
            alt="an nou kité ich nou respiré"
            srcset="https://la1ere.francetvinfo.fr/image/4WykdA7wbTJqUM7LKfNDtP-HOW4/600x400/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg 600w, https://la1ere.francetvinfo.fr/image/6Qk6Tr4IkA3Ij0JJToPdQ0VOdPE/930x620/outremer/2021/03/20/6056309401e7a_516da7d5-a476-4933-b6cc-7521f6baee60-1618834.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        </noscript>
      
      <div class="article__image-credits">
            <span class="image-credits__description">Les parents d&#039;élèves du collectif &quot;an nou kité ich nou respiré&quot; mobilisés samedi 20 mars 2021 place de la Savane.</span>
              <span class="separator">
          •
        </span>
                    <span class="image-credits__author">&copy;Fabrice Defremont</span>
          </div>
  </div>
<p>&nbsp;</p><p>Pour appuyer leurs arguments, ils se basent sur des études réalisées par des experts, des spécialistes et le collectif "santé libre". "<em>Ce dernier est composé de plus de 30&nbsp;000 médecins hexagonaux</em>", affirme Angéla, une des participantes.</p><p>Elle ajoute que "<em>le collectif a envoyé trois courriers au préfet de Martinique, qui ne leur a jamais répondu. Nous avons aussi alerté nos députés sur les conséquences du port du masque de manière prolongée chez nos&nbsp; &nbsp;enfants. Les personnes qui ont travaillé sur ce sujet alertent depuis des mois sur un certain nombre&nbsp;de conséquences délétères sur la santé des jeunes qu’elles soient physiques, physiologiques et également neurologiques. Les médecins constatent, même au niveau local, qu’il y a une balance bénéfices/risques extrêmement négative pour nos enfants</em>".</p><p>&nbsp;</p>
<div  class="article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/-XI1tfhugsrZPpu8AUx1_txk3D0/600x400//filters:format(webp)/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg 600w, https://la1ere.francetvinfo.fr/image/rynrwsmwwsAMy59VyPZxn1dUe9c/930x620//filters:format(webp)/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source data-srcset="https://la1ere.francetvinfo.fr/image/rd1TQWkXJG7OBkWdQTyv-8V3NBw/600x400/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg 600w, https://la1ere.francetvinfo.fr/image/PFkX4oEWlkHZ80p4xa5G9S_knoA/930x620/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg 930w"
          data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          width="685"
          height="457"
          class="article__image lazy"
          data-src="https://la1ere.francetvinfo.fr/image/rd1TQWkXJG7OBkWdQTyv-8V3NBw/600x400/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg"
          alt="an nou kité ich nou respiré">
      </picture>
        <noscript>
          <img
            class="article__image not-lazy"
            src="https://la1ere.francetvinfo.fr/image/rd1TQWkXJG7OBkWdQTyv-8V3NBw/600x400/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg"
            alt="an nou kité ich nou respiré"
            srcset="https://la1ere.francetvinfo.fr/image/rd1TQWkXJG7OBkWdQTyv-8V3NBw/600x400/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg 600w, https://la1ere.francetvinfo.fr/image/PFkX4oEWlkHZ80p4xa5G9S_knoA/930x620/outremer/2021/03/20/605631b5b505e_5042dc74-98a0-47f0-9b1c-3286230fe19c-1618838.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        </noscript>
      
      <div class="article__image-credits">
            <span class="image-credits__description">Une affiche de sensibilisation du collectif &quot;an nou kité ich nou respiré&quot;</span>
              <span class="separator">
          •
        </span>
                    <span class="image-credits__author">&copy;Fabrice Defremont</span>
          </div>
  </div>
<p>&nbsp;</p><p>Certains parents, comme Angela ont retiré&nbsp;leurs enfants de l’école rejetant la faute sur le rectorat.</p><p>&nbsp;</p><div aria-label="lecteur audio : Manifestation port du masque" class="audio-player">
  <p>Manifestation port du masque</p>
  <div class="audio-container">
    <audio class="audio mediaelement" controls="controls" style="width: 100%; height: 100%;">
      <source src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/assets/audio/2021/03/20/temoin_masque_parent-1618842.mp3" type="audio/mpeg">
    </audio>
    <div class="audio-container__spectrum">
      <div class="bar bar-1"></div>
      <div class="bar bar-2"></div>
      <div class="bar bar-3"></div>
      <div class="bar bar-4"></div>
      <div class="bar bar-5"></div>
      <div class="bar bar-6"></div>
      <div class="bar bar-7"></div>
    </div>
  </div>
</div><p>&nbsp;</p><p>&nbsp;</p>
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/martinique/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
          <div class="more-articles">
    <div class="top-articles__separator"></div>
    <div class="more-articles__title">
      <span class="more-articles__title--selection">
        <span>Pour aller<span class="more-img more-img--selection"></span>loin</span>
      </span>
    </div>
    <ul class="more-articles__container">
                            
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a   href="/martinique/des-parents-d-eleves-se-mobilisent-contre-le-port-du-masque-a-l-ecole-en-martinique-960457.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/43ka-pZZuEoUAnVhH-48FhXy-Co/126x84//filters:format(webp)/outremer/2021/02/05/601d6a0e42810_0927343001604409413-1582518.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/N0ad35QdgMaYzjz4jrYUpSq_4CY/126x84/outremer/2021/02/05/601d6a0e42810_0927343001604409413-1582518.jpg"
            alt="Des parents d&#039;élèves se mobilisent contre le port du masque à l&#039;école en Martinique">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/N0ad35QdgMaYzjz4jrYUpSq_4CY/126x84/outremer/2021/02/05/601d6a0e42810_0927343001604409413-1582518.jpg"
              alt="Des parents d&#039;élèves se mobilisent contre le port du masque à l&#039;école en Martinique">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Des parents d&#039;élèves se mobilisent contre le port du masque à l&#039;école en Martinique
        </span>
      </span>
    </a>
                </ul>
  </div>
      </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture>
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                          <div class="position--2">
          
  
<div class="coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus?r=martinique" title="Coronavirus">
          <img class="coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.png" alt=""/>
      </a>
</div>
        </div>
      
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/martinique/journee-mondiale-du-bonheur-confinement-couvre-feu-pandemie-les-martiniquais-se-disent-heureux-malgre-le-contexte-anxiogene-963850.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/_wL2erWQbgkgFGrLTvMFg-TLOng/126x84//filters:format(webp)/outremer/2020/12/31/5fee0112aae53_malecon-1555614.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/vemEKRht74CIy0DXZWBRBOW_fEc/126x84/outremer/2020/12/31/5fee0112aae53_malecon-1555614.jpg"
            alt="Journée mondiale du bonheur : confinement, couvre-feu, pandémie, les Martiniquais se disent heureux malgré le contexte anxiogène">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/vemEKRht74CIy0DXZWBRBOW_fEc/126x84/outremer/2020/12/31/5fee0112aae53_malecon-1555614.jpg"
              alt="Journée mondiale du bonheur : confinement, couvre-feu, pandémie, les Martiniquais se disent heureux malgré le contexte anxiogène">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            société
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Journée mondiale du bonheur : confinement, couvre-feu, pandémie, les Martiniquais se disent heureux malgré le contexte anxiogène
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/martinique/avec-500-000-personnes-contaminees-par-la-covid-19-et-pres-de-7-000-decedees-les-pays-de-la-caraibe-pronent-la-vaccination-962356.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/M2hB5RsJC7oHg3bRm_Hx5D2v1v0/126x84//filters:format(webp)/outremer/2021/03/19/6053e1199d509_carte_caraibe_covid-1617378.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/D-NfezTNWdoT5xSJYJ_Bb4nN-NM/126x84/outremer/2021/03/19/6053e1199d509_carte_caraibe_covid-1617378.jpg"
            alt="Avec 500 000 personnes contaminées par la Covid-19 et près de 7 000 décédées, les pays de la Caraïbe prônent la vaccination">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/D-NfezTNWdoT5xSJYJ_Bb4nN-NM/126x84/outremer/2021/03/19/6053e1199d509_carte_caraibe_covid-1617378.jpg"
              alt="Avec 500 000 personnes contaminées par la Covid-19 et près de 7 000 décédées, les pays de la Caraïbe prônent la vaccination">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Avec 500 000 personnes contaminées par la Covid-19 et près de 7 000 décédées, les pays de la Caraïbe prônent la vaccination
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a   href="https://la1ere.francetvinfo.fr/martinique/fort-france/quand-le-festival-des-petites-formes-s-installe-a-fort-de-france-963040.html">
      <span class="linked-article__left">
                          <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/KROnFmA3j9ANyCFPIw-KyW5A-ec/126x84//filters:format(webp)/outremer/2021/03/19/60551e485a720_ina-1618296.jpg">
                  <img
            width="126"
            height="84"
            tabindex="-1"
            aria-hidden="true"
            class="linked-article__img lazy"
            data-src="https://la1ere.francetvinfo.fr/image/sn3Kh5r-TsJlsvOo9-f6LKk1OVk/126x84/outremer/2021/03/19/60551e485a720_ina-1618296.jpg"
            alt="Quand le festival des petites formes s&#039;installe à Fort-de-France  ">
                  </picture>
                  <noscript>
            <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="linked-article__img lazy lazy--loaded"
              src="https://la1ere.francetvinfo.fr/image/sn3Kh5r-TsJlsvOo9-f6LKk1OVk/126x84/outremer/2021/03/19/60551e485a720_ina-1618296.jpg"
              alt="Quand le festival des petites formes s&#039;installe à Fort-de-France  ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            culture
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Quand le festival des petites formes s&#039;installe à Fort-de-France  
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/martinique/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/societe?r=martinique" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/sante/coronavirus/covid-19?r=martinique" class="button-tag button-tag--medium">COVID-19</a></li>
                                                <li><a href="/sante?r=martinique" class="button-tag button-tag--medium">santé</a></li>
                                                <li><a href="/sante/coronavirus?r=martinique" class="button-tag button-tag--medium">Coronavirus</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                                                                                    


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/journee-mondiale-du-bonheur-confinement-couvre-feu-pandemie-les-martiniquais-se-disent-heureux-malgre-le-contexte-anxiogene-963850.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/eIqs2Urw8SLLmoGwVU5-R42rAMg/222x148//filters:format(webp)/outremer/2020/12/31/5fee0112aae53_malecon-1555614.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/bSmy_Pz0x6_orXj2G_XPr8W5Yb4/222x148/outremer/2020/12/31/5fee0112aae53_malecon-1555614.jpg" alt="Des personnes sur le front de mer à Fort-de-France">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/bSmy_Pz0x6_orXj2G_XPr8W5Yb4/222x148/outremer/2020/12/31/5fee0112aae53_malecon-1555614.jpg" alt="Des personnes sur le front de mer à Fort-de-France">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Journée mondiale du bonheur : confinement, couvre-feu, pandémie, les Martiniquais se disent heureux malgré le contexte anxiogène
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                          


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/fort-france/quand-le-festival-des-petites-formes-s-installe-a-fort-de-france-963040.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/2y-CMPuqIGTBzIm4YoAdnNR0se8/222x148//filters:format(webp)/outremer/2021/03/19/60551e485a720_ina-1618296.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/mYLx_39YkPM0ABuCYqnRwTv4z8Y/222x148/outremer/2021/03/19/60551e485a720_ina-1618296.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/mYLx_39YkPM0ABuCYqnRwTv4z8Y/222x148/outremer/2021/03/19/60551e485a720_ina-1618296.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          association
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Quand le festival des petites formes s&#039;installe à Fort-de-France  
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/smartphones-tv-ordinateurs-portables-lave-linges-et-tondeuses-a-gazon-electriques-desormais-soumis-a-l-indice-de-reparabilite-963562.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/PPXiCQWqQ62k1MuIpcbR60itw6Q/222x148//filters:format(webp)/outremer/2021/03/20/6055624ee42cf_objets-1618418.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/GcgsJFrXewoCNOi2_SPz9bZRwrA/222x148/outremer/2021/03/20/6055624ee42cf_objets-1618418.jpeg" alt="Les premiers appareils concernés par l&#039;indice de réparabilité.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/GcgsJFrXewoCNOi2_SPz9bZRwrA/222x148/outremer/2021/03/20/6055624ee42cf_objets-1618418.jpeg" alt="Les premiers appareils concernés par l&#039;indice de réparabilité.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          consommation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Smartphones, TV, ordinateurs portables, lave-linge et tondeuses à gazon électriques, désormais soumis à &quot;l’indice de réparabilité&quot;
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/bernard-hayot-porte-plainte-contre-garcin-malssa-pour-diffamation-publique-dans-l-affaire-du-chlordecone-963445.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/Z85op6aSTUY4uGXWoIybGv0_LEQ/222x148//filters:format(webp)/outremer/2019/10/02/5d946b08564c2_hayot.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/you3rE21GhyOJPettg7z7569FqU/222x148/outremer/2019/10/02/5d946b08564c2_hayot.jpg" alt="Bernard Hayot président fondateur du groupe GBH.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/you3rE21GhyOJPettg7z7569FqU/222x148/outremer/2019/10/02/5d946b08564c2_hayot.jpg" alt="Bernard Hayot président fondateur du groupe GBH.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          chlordécone
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Bernard Hayot porte plainte contre Garcin Malsa pour diffamation publique dans l&#039;affaire du chlordécone 
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                      


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/robert/les-algues-sargasses-sont-de-retour-au-robert-en-martinique-963328.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/66_bZsX3DHalfy98fIOtHkTzDjs/222x148//filters:format(webp)/outremer/2021/03/19/6054ddcfbaf6d_illu_sarg2-1618146.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/FydQterS-KWiIdEL8FNSvxWg1tY/222x148/outremer/2021/03/19/6054ddcfbaf6d_illu_sarg2-1618146.jpeg" alt="Les algues sargasses envahissent le bord de mer de Sable Blanc au Robert (mars 2021)">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/FydQterS-KWiIdEL8FNSvxWg1tY/222x148/outremer/2021/03/19/6054ddcfbaf6d_illu_sarg2-1618146.jpeg" alt="Les algues sargasses envahissent le bord de mer de Sable Blanc au Robert (mars 2021)">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          mer
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les algues sargasses sont de retour au Robert en Martinique
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/clients-et-restaurateurs-receptifs-aux-rappels-des-regles-sanitaires-des-forces-de-l-ordre-963265.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/GfftSKrD9KRNJpw7eRevOGjKNPI/222x148//filters:format(webp)/outremer/2021/03/19/6054e881a5f9e_resto-1618164.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/7cT1UFTzDEEC3mOe20evrLmmivE/222x148/outremer/2021/03/19/6054e881a5f9e_resto-1618164.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/7cT1UFTzDEEC3mOe20evrLmmivE/222x148/outremer/2021/03/19/6054e881a5f9e_resto-1618164.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          hôtellerie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Clients et restaurateurs réceptifs aux rappels des règles sanitaires des forces de l&#039;ordre
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                          


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/l-ecole-elementaire-de-sainte-therese-b-a-fort-de-france-porte-desormais-le-nom-de-l-historienne-sabine-andrivon-milton-963184.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/XrSw-GSN-nq2W9_vxy8KOwVVFcI/222x148//filters:format(webp)/outremer/2021/03/19/6054ab32e2a3f_sabine-1617974.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Z1oBV9BaGLh2HT_xf4yinlDhAFI/222x148/outremer/2021/03/19/6054ab32e2a3f_sabine-1617974.jpeg" alt="L&#039;école élémentaire de Sainte-Thérèse B à Fort-de-France, porte désormais le nom de l&#039;historienne Sabine Andrivon-Milton (mars 2021) ">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Z1oBV9BaGLh2HT_xf4yinlDhAFI/222x148/outremer/2021/03/19/6054ab32e2a3f_sabine-1617974.jpeg" alt="L&#039;école élémentaire de Sainte-Thérèse B à Fort-de-France, porte désormais le nom de l&#039;historienne Sabine Andrivon-Milton (mars 2021) ">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          histoire
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L’école élémentaire de Sainte-Thérèse B à Fort-de-France porte désormais le nom de l’historienne Sabine Andrivon-Milton
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/le-conseil-d-etat-confirme-felix-ismain-comme-maire-de-bellefontaine-963157.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/lLspnt1Modp9C5DON3xEN78vqnE/222x148//filters:format(webp)/outremer/2020/09/29/5f737197077e0_ismain-1484448.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/tfhVs2Mn3kbpqsmFezDA4BvVmtA/222x148/outremer/2020/09/29/5f737197077e0_ismain-1484448.jpg" alt="Félix Ismain, (Parti Progressiste Martiniquais), maire de Bellefontaine.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/tfhVs2Mn3kbpqsmFezDA4BvVmtA/222x148/outremer/2020/09/29/5f737197077e0_ismain-1484448.jpg" alt="Félix Ismain, (Parti Progressiste Martiniquais), maire de Bellefontaine.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          justice
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le Conseil d&#039;État confirme Felix Ismain comme maire de Bellefontaine
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/les-agriculteurs-du-nord-atlantique-excedes-par-les-vols-dans-leur-exploitations-962491.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/mvJb06MxmOv2zZkQXg4q5Z3vCvA/222x148//filters:format(webp)/outremer/2021/03/18/6053dadfa86da_photo-2021-03-18-18-51-50-1617348.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/rXuoQ0DtPA4NtboqvZDp89glQgY/222x148/outremer/2021/03/18/6053dadfa86da_photo-2021-03-18-18-51-50-1617348.jpg" alt="Vols dans les exploitations agricoles.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/rXuoQ0DtPA4NtboqvZDp89glQgY/222x148/outremer/2021/03/18/6053dadfa86da_photo-2021-03-18-18-51-50-1617348.jpg" alt="Vols dans les exploitations agricoles.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          justice
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les agriculteurs du Nord-Atlantique excédés par les vols dans leur exploitations
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a  class="related-card__link"  href="https://la1ere.francetvinfo.fr/martinique/mettre-en-avant-le-zouk-a-travers-le-monde-le-pari-des-martiniquais-patrick-andrey-et-jean-marc-templet-962653.html">
    <div class="related-card__img">
                        <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/lBRY0byQDZIIQc2J1dSaRtNyDlY/222x148//filters:format(webp)/outremer/2021/03/19/605404c97cc09_jm_t_pat-1617524.jpeg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/cvpIU5v2KLW-Y-kj2qlXH-cLZco/222x148/outremer/2021/03/19/605404c97cc09_jm_t_pat-1617524.jpeg" alt="Les zoukeurs Jean-Marc Templet et Patrick Andrey.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/cvpIU5v2KLW-Y-kj2qlXH-cLZco/222x148/outremer/2021/03/19/605404c97cc09_jm_t_pat-1617524.jpeg" alt="Les zoukeurs Jean-Marc Templet et Patrick Andrey.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          art
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Mettre en avant le Zouk à travers le monde&quot;, le pari des martiniquais Jean-Marc Templet et  Patrick Andrey 
      </span>
              <span class="related-card__date">19/03/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img width="35" height="35" class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img width="129" height="19" class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/confinement/confinement-couvre-feu-ou-les-deux-on-vous-explique-comment-faire-bon-usage-de-l-attestation-de-deplacement-derogatoire_4340567.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqs9iw-16cf/500/281/23363893.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqs9iw-16cf/500/281/23363893.png" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Confinement, couvre-feu ou les deux ? On vous explique comment faire bon usage de l&#039;attestation de déplacement dérogatoire
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/confinement/direct-covid-19-21-millions-de-personnes-entament-un-3e-confinement_4340521.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqq55a-d992/500/281/23364485.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqq55a-d992/500/281/23364485.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Covid-19 : au Royaume-Uni, la moitié des adultes ont reçu une dose de vaccin, annonce le ministre de la Santé
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/confinement/covid-19-cest-assez-difficile-detre-optimiste-avec-ce-confinement-sans-confinement-estime-le-medecin-jerome-marty_4340783.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wg7drfx-2329/500/281/23228293.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wg7drfx-2329/500/281/23228293.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : &quot;C’est assez difficile d’être optimiste&quot; avec ce &quot;confinement sans confinement&quot;, estime le médecin Jérôme Marty
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/confinement/confinement-un-justificatif-de-domicile-suffira-pour-les-deplacements-dans-un-rayon-de-10-km_4340699.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqpy5v-6484/500/281/23364325.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqpy5v-6484/500/281/23364325.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Confinement : un justificatif de domicile suffira pour les déplacements dans un rayon de 10 km
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/couvre-feu-du-17-octobre-2020/covid-19-voici-les-attestations-obligatoires-pour-se-deplacer-pendant-le-couvre-feu_4244129.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75we66b3q-1092/500/281/22855141.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75we66b3q-1092/500/281/22855141.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : couvre-feu à 19 heures, confinement… Voici les nouvelles attestations obligatoires pour se déplacer
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/disparition-de-magali-blandin-le-corps-de-l-educatrice-recherchee-depuis-le-12-fevrier-a-ete-retrouve-son-mari-a-avoue-l-avoir-tuee-annonce-le-procureur-de-rennes_4340901.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqr652-fb09/500/281/23365877.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqr652-fb09/500/281/23365877.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Disparition de Magali Blandin : le corps de l&#039;éducatrice a été retrouvé, son mari a avoué l&#039;avoir tuée
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/france/ile-de-france/essonne/reportage-rixes-entre-bandes-dans-l-essonne-une-violence-nourrie-par-les-rivalites-l-enclavement-et-les-reseaux-sociaux_4330553.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whq5qry-822b/500/281/23351493.png" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whq5qry-822b/500/281/23351493.png" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        REPORTAGE. Rixes entre bandes : dans l&#039;Essonne, une violence nourrie par les rivalités, l&#039;enclavement et les réseaux sociaux
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/police/violences-policieres/paris-plusieurs-centaines-de-personnes-manifestent-contre-le-racisme-et-les-violences-policieres_4340761.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqqkn3-8cb2/500/281/23364869.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqqkn3-8cb2/500/281/23364869.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Paris : plusieurs milliers de personnes manifestent contre le racisme et les violences policières
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sciences/espace/thomas-pesquet/etude-du-sommeil-sport-dans-l-iss-materiel-comestible-thomas-pesquet-realisera-une-centaine-d-experiences-dans-l-espace_4340667.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqq7wu-1a0d/500/281/23364629.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqq7wu-1a0d/500/281/23364629.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Etude du sommeil, sport dans l&#039;ISS, matériel comestible... Thomas Pesquet réalisera une centaine d&#039;expériences dans l&#039;espace
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a  class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/meteo/seisme/japon-un-puissant-seisme-sous-marin-enregistre-pres-de-la-cote-nord-est-du-pays_4340867.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
                      <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75whqr01n-b18c/500/281/23365733.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75whqr01n-b18c/500/281/23365733.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Japon : un puissant séisme sous-marin enregistré près de la côte nord-est du pays
      </span>
              <span class="related-card__date">20/03/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/martinique/" aria-label="Accéder à la page martinique" class="breadcrumb__item">martinique</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans" aria-label="Vous êtes sur cette page: Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans" aria-disabled="true" aria-current="location">Le collectif &quot;An nou kité ich nou respiré&quot; se mobilise contre le port du masque pour les jeunes de 6 à 10 ans</a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/martinique/" aria-label="Retourner sur la page d'accueil martinique la 1ère">
          <div class="footer__logo">
            <span>martinique</span><img alt="martinique la 1ère" class="lazy logo" width="47" height="40" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class='active '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Martinique la 1ère</li>
      <li><a href="https://www.facebook.com/martiniquela1ere" aria-label="Suivre martinique la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/Martiniquela1e" aria-label="Suivre martinique la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/martiniquela1ere/" aria-label="Suivre martinique la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/channel/UCgA9V57lQlZFXkDfhVGTWSg" aria-label="Suivre martinique la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" width="102" height="32" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" width="102" height="32" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2021" aria-label="Consulter les archives de l'année 2021">2021</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/martinique/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/martinique/contactez-nous.html-0">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/martinique/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" title="Gérer vos préférences" href="javascript:Didomi.preferences.show()">Gestion cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar">
      
<div class="warning-banner  " id="warning-banner" data-territory="martinique">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img width="24" height="24" class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/martinique/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  href="https://la1ere.francetvinfo.fr/martinique/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                            
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script defer="defer" src="/assets/js/common.139aa94cc57a1226c076.js"></script>
          
  <script defer="defer" src="/assets/js/article.f6d119f2e8f7af51f791.js"></script>
    
            <script type="text/javascript">
  var utag_data = window.utag_data || {};

  function extend(obj, src) {
    Object.keys(src).forEach(key => {
      obj[key] = src[key]
    })
    return obj
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "martinique",
  	"type_page": "contenu",
  	"nom_page": "le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[santé],[société],[COVID-19],[Coronavirus]",
  	"rubrique": "",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "963886",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2021-03-20T14:15:10-04:00",
  	"date_maj_publication": "2021-03-20T14:15:07-04:00",
  	"mot_cle_site": "",
  	"URL_1": "/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html",
  	"URL_2": "",
		"URL_3": "",
    "chaine": "la1ere",
    "isWebview": "false"
  }, utag_data);
</script>

      
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans';
    _sf_async_config.authors = 'martinique';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

      
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>

      
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans",
    URL_1 : "/le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans-963886.html",
    URL_2 : "",
    URL_3 : "",
    type_page : "contenu",
    rubrique : [""],
    categorie : ["actu"],
    sous_categorie : ["société"],
    mot_cle_article : ['santé','société','COVID-19','Coronavirus'],
    region : "martinique",
  });
</script>

      
<script defer type="text/javascript">
    const smarttagId = window.isMobile ? '525247' : '475909';
  
  (function() {
    new Promise(function(resolve, reject) {
      const script = document.createElement('script');
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`;
      script.type = "text/javascript";
      script.async = true;
      script.onload = resolve;
      script.onerror = reject;
      document.body.appendChild(script);
    })
    .then(() => {
      if (window.ATInternet) {
        window.tag = new ATInternet.Tracker.Tag({ secure: true, cookieDomain: ".la1ere.francetvinfo.fr" });
        const dmpId = window.getCookie('mics_vid');
        const didomiConsent = window.didomiState;
        const hasConsent = didomiConsent ? didomiConsent.didomiPurposesConsent.includes('personnali-2G8aCWAB') : false;
        const customVariables = {
          '1': window.deviceCode,
          '3': `[${window.location.host}${window.location.pathname}]`,
           '4': '[article]',            '5': '[]',            '6': '[societe]',            '8': '[2021-03-20T14:15:10-04:00]',            '9': '[2021-03-20T14:15:07-04:00]',            '10': '[963886]',                      '12': '[sante|societe|COVID-19|Coronavirus]',         };

        if (dmpId && hasConsent) {
          customVariables['20'] = `[${dmpId}]`;
        }

        tag.page.set({
          name: 'le-collectif-an-nou-kite-ich-nou-respire-se-mobilise-contre-le-port-du-masque-pour-les-jeunes-de-6-a-10-ans',
          chapter1: 'contenu',
          chapter2: 'article',
          chapter3: 'societe',
          level2: '10',
        });

        tag.customVars.set({
          site: customVariables
        });

        tag.dispatch();
      }
    })
    .catch((error) => console.error(error));
  })()
</script>

    
  </body>
</html>
