<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Compte rendu du Conseil des ministres du 25 septembre 2019 - Polynésie la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Au programme : nomination des membres du collège de l’Autorité polynésienne de la concurrence, tourisme et attribution de diverses subventions." /><link rel="canonical" href="https://la1ere.francetvinfo.fr/polynesie/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/polynesie/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/polynesie/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="198" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/polynesie/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.amp" /><script type="text/javascript" src="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" async=""></script><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="preload" as="script" href="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">
var kameleoonIframeURL = "https://la1ere.francetvinfo.fr/polynesie/kameleoon";
var kameleoonIframeOrigin = "https://la1ere.francetvinfo.fr/polynesie";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta property="og:site_name" content="Polynésie la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/polynesie/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html" /><meta property="og:title" content="Compte rendu du Conseil des ministres du 25 septembre 2019 - Polynésie la 1ère" /><meta property="og:description" content="Au programme : nomination des membres du collège de l’Autorité polynésienne de la concurrence, tourisme et attribution de diverses subventions." /><meta property="og:image" content="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/05/16/presidence_2-760141.jpg?itok=Q9KWw7a9" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Polynésie la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/polynesie/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html" /><meta name="twitter:title" content="Compte rendu du Conseil des ministres du 25 septembre 2019 - Polynésie la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/05/16/presidence_2-760141.jpg?itok=Q9KWw7a9" /><meta property="fb:pages" content="248187279530" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__BCk_3IvoUKMCyFtTT51q5uuIQd4kDMbOxWwPuFDA1jw__-N245rOT70nJBEObLvrzYlzkhoBHVN1yUPm-KxMxZ4U__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__Gs08650pIp3u_Q7FGu2QzD-kNZVSJVIpFvHi4pw9bZg__mskIH37Fnqs98CV6ydwm8wGFuPFkzXD7CH6ieY5fQh4__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__eAW0O0057XIVnsYrfKcC29vflzNtZkKNvATdjyXGgB4__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/polynesie\/compte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html","headline":"Compte rendu du Conseil des ministres du 25 septembre 2019","datePublished":"2019-09-25T15:38:26-10:00","dateModified":"2019-09-25T17:26:20-10:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/polynesie\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2018\/05\/16\/presidence_2-760141.jpg?itok=Q9KWw7a9","width":640,"height":360},"publisher":{"@type":"Organization","name":"Polyn\u00e9sie 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/polynesie\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Polyn\u00e9sie 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-753293 node-type-article domain-polynesie-la1ere-fr blog_inside  active-menu--actu" >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/polynesie/services/meteo" title="météo" data-click-menu-burger="meteo"> <span class="weather-title">Papeete :</span> <span class="weather-ico sprite-02_soleilvoile"></span> <span class="weather-val"><span class="sub-value">27 / </span>30°C</span> </a></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/polynesie/" data-click-menu-burger="a-la-une"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/polynesie/radio/direct" target="_blank" class="radio-popup" data-click-menu-burger="direct-radio"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" target="_blank" class="tv-popup livetv-popup" data-click-menu-burger="direct-tv"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Polynésie</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Polynésie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span data-click-menu-burger="thematiques">thématiques</span><span class="icomoon-arrow-down7" data-click-menu-burger="thematiques"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li></ul></li><li><div><span data-click-menu-burger="emissions-tv">émissions TV</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-tv"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toutes-vos-emissions-tv">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tomo-mai" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tomo-mai">A TOMO MAI </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/active-ta-vie" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="active-ta-vie">Active ta vie</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ahitea" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ahitea">Ahitea</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/aiu-himene-taua" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="aiu-himene-taua">Aiu Himene Taua </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ara-ora-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ara-ora">Ara ora</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="archipels">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/behind-fashion" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="behind-fashion">Behind fashion</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/bleu-ocean" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="bleu-ocean">Bleu Océan</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/carrement-bon" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="carrement-bon">Carrément bon !</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/clips-musicaux" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="clips-locaux">Clips locaux</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/coupe-du-monde-rugby-2019" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="coupe-du-monde-rugby-2019">Coupe du Monde de Rugby 2019</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/cut-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="cut">Cut</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/empire-saison-5" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="empire-saison-5">Empire saison 5</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/fare-ma-ohi" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="fare-ma-ohi">Fare Ma&#039;ohi</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/farereiraa-time" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="farereiraa-time">Farereiraa Time </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/festival-cinematamua" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="festival-cinematamua">Festival Cinematamua</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/festival-international-du-graffiti-ono-u-2014" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="festival-international-du-graffiti-ono-u">Festival international du graffiti ONO&#039;U</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/fifo" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="fifo">FIFO</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ha-uti-mai-testez-vos-connaissances" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ha-uti-mai-testez-vos-connaissances">Ha&#039;uti Mai - testez vos connaissances !</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/hawaiki-nui-va" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="hawaiki-nui-va">Hawaiki Nui Va&#039;a</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/heheu" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="heheu">Heheu</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/heiva-i-raromata-i" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="heiva-i-raromata-i">Heiva I Raromata&#039;i</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/l-integrale-du-heiva-i-tahiti-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="heiva-i-tahiti">Heiva i Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/horizon-pacifique" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="horizon-pacifique">Horizon Pacifique</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ia-ora" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ia-ora">Ia ora</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/islander-s-tahiti" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="islander-s-tahiti">Islander&#039;s Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/jeux-du-pacifique-2015" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="jeux-du-pacifique-2019">Jeux du Pacifique 2019</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/kid-reporters" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="kid-reporters">Kid Reporters</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/amour-mort" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="amour-mort">L&#039;amour à mort</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/vengeance-veronica" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vengeance-veronica">La vengeance de Veronica</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/journal" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal">Le journal</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/prix-passion" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="prix-passion">Le prix de la passion</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/couleurs-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/ombres-du-passe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ombres-du-passe">Les ombres du passé</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/plantes-vertes-comestibles-du-pacifique" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="plantes-vertes-comestibles-du-pacifique">Les plantes vertes comestibles du Pacifique</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/trophees-du-sport" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="trophees-du-sport">Les Trophées du Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/marathon-va-polynesie-1ere" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="marathon-va">Marathon Va&#039;a</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/mata-ara" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="mata-ara">Mata ara</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/mega-la-blague" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="mega-blague">Méga la blague </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/meteo-francais-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="meteo-francais">Météo (en français)</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/meteo-tahitien" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="meteo-tahitien">Météo (en tahitien)</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/miss-tahiti-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="miss-tahiti">Miss Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/orero-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="orero">Orero </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/patitifa" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="patitifa">Patitifa</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/peherau" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="peherau">PEHERAU</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/polynes-iles" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="polynes-iles">Polynés&#039;îles</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/precious-pearl" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="precious-pearl">Precious Pearl</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/profilage-saison-9" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="profilage-saison-9">Profilage saison 9</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/evenements-et-nouveautes" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="programmes-tv-evenements-nouveautes">PROGRAMMES TV, événements, nouveautés...</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/rangiroa-papara-pro" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="rangiroa-papara-pro">Rangiroa et Papara Pro</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/sah-ke-bon-cam" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="sah-ke-bon-cam">Sah Ke Bon Cam </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tabu" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tabu">Sans Tabu</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/polynesie-1ere-part-en-live" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="studio-live">Studio Live</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/suburbia" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="suburbia">Suburbia</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tahiti-festival-guitare" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tahiti-festival-guitare">Tahiti Festival Guitare</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/billabong-tahiti-pro-2013" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tahiti-pro">Tahiti Pro </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tahitisuccesstory" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tahitisuccesstory">TahitiSuccESstory</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tama-kaikai" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tama-kaikai">Tama&#039;a Kaikai </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tamari-i-100" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tamari-i-100">Tamari’i 100% </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/te-faufaa-tupuna" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="te-faufaa-tupuna">Te Faufaa Tupuna</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/te-ve" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="te-ve">Te ve&#039;a</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/the-queen-of-flow" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-queen-of-flow">The Queen of Flow</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/the-river" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-river">The River</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/toi-mon-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toi-mon-amour">Toi, mon amour</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tu-aro-sports" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tu-aro-sports">Tu&#039;aro Sports</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/te-vaipehe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vaipehe">Vaipehe </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/vevo-grand-rendez-vous" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vevo-grand-rendez-vous">Vevo, le grand rendez-vous</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/voyages-delices" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/waterman-tahiti-tour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="waterman-tahiti-tour">Waterman Tahiti Tour</a></li></ul></li><li><div><span data-click-menu-burger="emissions-radio">émissions radio</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-radio"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/polynesie/radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="toutes-vos-emissions-radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/8h-11h-c-est-que-du-bonheur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="8h-11h-c-est-que-du-bonheur">8H-11h : c&#039;est que du bonheur !</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/avis-d-obseques" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="avis-obseques">Avis d&#039;obsèques</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/bringue-live" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="bringue-live">Bringue Live</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/c-etait-hier" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-etait-hier">C&#039;était hier...</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/hana-vevo" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="hana-vevo">Hana vevo</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/jardins-tahiti" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="jardins-tahiti">Jardins de Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/journal-de-13h-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-12h">JOURNAL de 12h</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/journal" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-7h">JOURNAL de 7h</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/horoscope-juliette" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="horoscope-juliette">L&#039;horoscope de Juliette</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/l-invite-cafe" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-cafe">L&#039;invité café </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/matinale-6h-8h" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="matinale-6h-8h">La matinale : 6H-8H</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/micro-baladeur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="micro-baladeur">Le Micro Baladeur</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/le-plus-de-l-info" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="plus-info">Le plus de l&#039;info</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/ma-vie-musique" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ma-vie-musique">Ma vie en musique</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/offres-d-emploi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="offres-emploi">Offres d&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/opu-fetii" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="opu-fetii">Opu fetii</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/rencontres" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="rencontres">Rencontres</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/tai-moana" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tai-moana">Tai moana </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/taure-jeuns" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="taure-jeuns">Taure’a d’jeuns</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/te-puta" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="te-puta">Te Puta </a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/ve-11h30" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ve-11h30">Ve&#039;a de 11h30</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/ve-6h30" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ve-6h30">Ve&#039;a de 6h30</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/services" data-click-menu-burger="services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="https://www.facebook.com/polynesiela1ere/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/user/polynesie1ere/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://www.instagram.com/polynesiela1ere/" target="_blank" rel="noopener"data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/Polynesiela1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guyane">Guyane</a></li><li><a href="/martinique" title="Martinique" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="polynesie">Polynésie</a></li><li><a href="/reunion" title="Réunion" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="reunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li></ul></div><button data-click-menu-burger="selectionner-ma-region"><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/polynesie/" title="polynésie"><div class="header-logo__name"> Polynésie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Polynésie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf actu"><a href="https://la1ere.francetvinfo.fr/polynesie/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/polynesie/videos" title="">VIDEOS</a></li><li class="leaf tv"><a href="https://la1ere.francetvinfo.fr/polynesie/emissions" title="">TV</a></li><li class="leaf radio"><a href="https://la1ere.francetvinfo.fr/polynesie/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/polynesie/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/polynesie/emissions/elections-municipales-2014/actu/video-le-journal-des-elections-municipales-du-jeudi-27-mars-2014.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/polynesie/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-WOkAcsl_XI0zlMnHv6iCEGmf_3a9PQXSiMRLbrEW4XY" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" data-header-direct="direct-tv"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/polynesie/radio/direct" data-header-direct="direct-radio"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/miss-tahiti-2013/" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="miss-tahiti">Miss Tahiti</a></li><li><a href="https://la1ere.francetvinfo.fr/people/vaimalama-chaves?r=polynesie" title="Toutes les infos à propos de Vaimalama Chavez" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="miss-france">Miss France </a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="faits-divers">faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="infos-insolites">infos insolites</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="justice">justice</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="sport">sport</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="politique">politique</a></li><li><a href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/tahitien-reo-tahiti?r=polynesie" title="Les articles avec vidéos en Tahitien Reo Tahiti" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="infos-tahitien">Infos en tahitien</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/polynesie/" class="" property="item" typeof="WebPage">polynésie</a><meta property="position" content="2" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Compte rendu du Conseil des ministres du 25 septembre 2019</h1><div class="content"><p><noscript>POLYNÉSIE 1ÈRE&nbsp;</noscript>Au programme : nomination des membres du collège de l’Autorité polynésienne de la concurrence, tourisme et attribution de diverses subventions.</p><div class="asset-wrapper asset aid-536309 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/05/16/presidence_2-760141.jpg?itok=Q9KWw7a9" alt="" /></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> ir, avec communiqué</li><li class="last">Publié le <time itemprop="datePublished" datetime="2019-09-25T15:38:26-10:00">25/09/2019 à 15:38</time>, mis à jour le <time itemprop="dateModified" datetime="2019-09-25T17:26:20-10:00">25/09/2019 à 17:26</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Fcompte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Fcompte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html&text=Compte rendu du Conseil des ministres du 25 septembre 2019 - Polynésie la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Fcompte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Compte%20rendu%20du%20Conseil%20des%20ministres%20du%2025%20septembre%202019%20-%20Polyn%C3%A9sie%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Polyn%C3%A9sie%20la%201%C3%A8re%20%22Compte%20rendu%20du%20Conseil%20des%20ministres%20du%2025%20septembre%202019%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fpolynesie%2Fcompte-rendu-du-conseil-ministres-du-25-septembre-2019-753293.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"><h2>Nomination des membres du collège de l’Autorité polynésienne de la concurrence</h2><br />En application des dispositions du code de la concurrence, le mandat des quatre membres actuels du collège de l’Autorité polynésienne de la concurrence (APC) arrive à terme le 30 septembre prochain.<br />Après avis du président de l’APC, le Conseil des ministres a procédé au renouvellement des membres du collège. Compte-tenu de leurs compétences dans le domaines juridique ou économique, de leur niveau de diplôme et d’expérience professionnelle intéressant les questions de concurrence ou de consommation, de leur probité et de leur indépendance sont ainsi nommées les personnes suivantes&nbsp;:<br /><br />Madame Aline Baldassari, &nbsp;<br />Monsieur Youssef Guenzoui,&nbsp;<br />Monsieur Christian Montet&nbsp;;<br />et&nbsp;Monsieur Michel Paoletti.<br />Leur mandat, d’une durée de quatre ans, débutera à compter du 1er octobre 2019.<br />&nbsp;<h2>Aide à l’équipement de radiocommunications en faveur des pêcheurs professionnels</h2><br />Le Conseil des ministres a approuvé l’octroi, en faveur de 2 deux thoniers supplémentaires, d’une aide financière pour l’acquisition de matériels de radiocommunications. Le nombre de dossiers approuvés concernant l’équipement de ce type de navires est donc porté à 27.<br /><br />La collectivité rappelle que le dispositif en cours, pour s’équiper en matériels de radiocommunications, est ouvert sur toute l’année civile 2019 à tous les professionnels de la pêche. Elle invite donc les professionnels de la pêche qui sont éligibles, qu’ils soient propriétaires d’un ou plusieurs thoniers, bonitiers ou poti marara, à solliciter cette aide sans tarde auprès de la DPAM (Direction polynésienne des affaires maritimes).<br /><br />Il est rappelé que le dispositif d’aide à l’acquisition de matériels de radiocommunications pour les navires de pêche prévoit le remboursement de 50% du montant de l’équipement incluant son installation. Ce dispositif, ouvert depuis le 1er février dernier, prendra fin le 31 décembre 2019. A l’échéance, ces équipements seront devenus obligatoires et ils seront à 100 % à la charge des professionnels qui n’auront pas fait valoir à temps leur droit à bénéficier du dispositif actuellement ouvert auprès de la DPAM.<br />&nbsp;<h2>Détaxe des carburants et des huiles lubrifiantes pour le navire Aremiti 6</h2><br />La SNC AREMITI est titulaire d’une licence d’exploitation lui permettant d’exploiter le navire Aremiti 6 sur la desserte entre Tahiti et Moorea. La licence d’exploitation impose à son titulaire des obligations de service public (obligations liées aux fréquences et aux horaires, aux informations des usagers, à la qualité de service, etc),&nbsp;mais lui permet également de bénéficier du régime d’exonération des droits et taxes sur le carburant et les huiles lubrifiantes utilisés par son navire.<br /><br />Le Conseil des ministres a décidé d’accorder cette aide pour la SNC Aremiti au titre de l’exploitation du navire Aremiti 6 sur la liaison régulière maritime entre Tahiti et Moorea. En application des dispositions accompagnant l’octroi de ces exonérations, la SNC Aremiti est soumise à l’obligation de retraiter les huiles usagées du navire Aremiti 6.<br />&nbsp;<h2>Lancement de la campagne «&nbsp;Raconte ton meilleur souvenir avec un touriste »</h2><br />Dans le cadre de sa mission de «&nbsp;sensibilisation au tourisme&nbsp;», Tahiti Tourisme présente cette année une campagne de communication intitulée «&nbsp;Raconte ton meilleur souvenir avec un touriste&nbsp;».<br /><br />Les objectifs principaux de cette campagne sont&nbsp; de créer un mouvement sur la toile, et notamment sur les réseaux sociaux, pour inciter le maximum de personnes à participer, d’inciter la population à partager ses expériences positives avec un touriste, de rappeler à la population l’importance du tourisme et les valeurs polynésiennes, de fédérer la communauté locale autour du Mana et de l’identité polynésienne, de la gentillesse, de la culture et des traditions, d’inciter la population à rester dans une démarche positive envers les visiteurs&nbsp;et de faire de la population un acteur de la prochaine campagne de sensibilisation au tourisme.<br /><br />Sur la base du casting lancé pour la campagne globale «&nbsp;One Mana, Two Stories&nbsp;», la campagne de communication «&nbsp;Raconte ton meilleur souvenir avec un touriste&nbsp;» est ainsi un appel lancé à la population pour qu’elle raconte une histoire positive vécue avec un visiteur au Fenua, sous la forme d’un concours. Il s’agira pour les participants de raconter un souvenir au travers d’une vidéo à soumettre à Tahiti Tourisme qui sélectionnera les meilleures d’entre elles et proposera aux auteurs d’être les prochaines égéries de la campagne de sensibilisation 2020 menée par Tahiti Tourisme.<br /><br />Pour favoriser le nombre de participants à ce concours, Tahiti Tourisme s’appuiera sur 5 personnalités, dites «&nbsp;influenceurs » ayant une notoriété et une communauté de «&nbsp;followers/fans&nbsp;» locaux. Ces 5 influenceurs seront mis en avant dans la campagne de communication au travers des différents supports de communication (affiches, série vidéo sur les réseaux sociaux). Ils partageront leur propre souvenir avec un touriste en guise d’exemple et de modèle pour inciter la population à faire de même.<br /><br />Les 5 influenceurs qui ont accepté de participer à cette campagne de communication&nbsp;sont Teipotemarama Tetoe (alias Yepo) et Maud Teraiamano, comédiennes et humoristes qui constituent les Pukan’s Prada, Teiva Véronique de Moana Explorer, Hinatea Colombani de ‘Arioi Experience, et enfin TahitianMême représenté par Haurai Tarati.<br /><br />Le concours se déroulera durant 1 mois, pendant le mois d’octobre, sur Internet et notamment sur la page Facebook «&nbsp;Tahiti Tourisme (PF)&nbsp;»&nbsp;<br /><br />Pour participer, les candidats devront&nbsp;réaliser une vidéo d’environ 1 min en racontant le meilleur souvenir qu’ils aient vécu avec un/des (groupe de) touriste(s), et envoyer la vidéo par email à l’adresse <a href="mailto:communication@tahititourisme.org">communication@tahititourisme.org</a>, en y indiquant le titre, un court extrait de leur expérience et leur contacts (email, tél).<br /><br />Les vidéos des participants seront diffusées sur la page Facebook de Tahiti Tourisme. A l’issue du mois de casting, plusieurs gagnants seront sélectionnés selon la thématique et l’impact de leur histoire. Ils seront par la suite intégrés en tant que «&nbsp;modèles&nbsp;» et égéries dans la réalisation de la campagne de&nbsp;«&nbsp;sensibilisation Locale&nbsp;au tourisme » menée par Tahiti Tourisme en 2020.<br />&nbsp;<h2>Journée mondiale du tourisme le 27 septembre</h2><br />Dix ans après la création de l’Organisation Mondiale du Tourisme (OMT), l’assemblée générale de cette dernière a décidé d’instaurer la Journée Mondiale du Tourisme,&nbsp;le 27 septembre 1980, jour de la date d’anniversaire de l’adoption des statuts de l’OMT.<br /><br />Cette journée vise à sensibiliser la communauté internationale à l’importance du tourisme et à sa valeur du point de vue social, culturel, politique et économique. C’est l’occasion d’évoquer les défis mondiaux, régionaux et locaux contenus notamment dans les «&nbsp;objectifs du Millénaire pour le développement&nbsp;» (OMD) énoncés par les Nations Unis, et de souligner la contribution que peut apporter le tourisme à la réalisation de ces objectifs.<br /><br />Chaque année, un thème est défini par l’assemblée générale de l’organisation. Cette année, il s’agit de &nbsp;«&nbsp;Tourisme et Emploi&nbsp;: un avenir meilleur pour tous.&nbsp;» Il répond au huitième objectif du Millénaire pour le développement «&nbsp;Travail décent et croissance économique&nbsp;» visant à promouvoir une croissance économique soutenue, partagée et durable, ainsi que le plein emploi productif et un travail décent pour tous.<br /><br />D’ici à 2030, l’OMT souhaite encourager les pays et gouvernements à élaborer et mettre en œuvre des politiques visant à développer un tourisme durable qui crée des emplois et met en valeur la culture ainsi que les produits locaux.<br /><br />Au niveau local, la célébration s’inscrit dans le programme d’actions de sensibilisation de la population au tourisme organisé par Tahiti Tourisme. En effet, le tourisme est une ressource clé pour la Polynésie. Cette industrie est en croissance constante depuis 5 ans.<br /><br />Pour cette édition, les festivités principales se tiendront au parc Vairai, à Punaauia, de 8h à 17h. La journée sera ponctuée d’immersions avec les professionnels, d’interventions auprès des étudiants et publics sur les métiers du tourisme, de démonstrations de tu’aro maohi et de prestations de spectacles de danse traditionnelle et de musique.<br /><br />Un accueil spécial avec trio musical, animeront les points d’entrées de l’île de Tahiti, à l’aéroport de Tahiti-Faa’a et à la gare maritime de Papeete. Des animations seront également proposées au marae Arahurahu et sur le site de Arahoho de 9h à 11h&nbsp;; puis aux Jardins de Vaipahi et à la pointe Vénus de 13h30 à 15h30.<br /><br />En soirée, le ministère du Tourisme organisera la remise des prix du concours de création et développement d’entreprise dans le domaine du tourisme, à la Présidence de la Polynésie française. En parallèle, des expositions de produits artisanaux, un concert ainsi qu’une prestation par les lauréats du Heiva i Tahiti 2019 se tiendront sur la place Vaiete de 18h à 23h.<br /><br />Dans le cadre de cette journée, les entrées au Musée de Tahiti et des Îles, au Musée de la Perle-Robert Wan et à la Maison James Norman Hall seront gratuites. Par ailleurs, les comités du tourisme de Polynésie française organiseront également des animations traditionnelles sur les sites touristiques de leurs îles respectives.<br />&nbsp;<h2>Subvention du ministère du Tourisme à des associations &nbsp;</h2><br />Sur proposition de la ministre du Tourisme, le Conseil des ministres a octroyé des subventions à des associations selon les modalités suivantes&nbsp;:<br /><br />2&nbsp;000&nbsp;000 Fcfp à la Fédération Tahitienne de cyclisme pour l’organisation de la 25ème édition du Tour cycliste Tahiti Nui qui vient d’avoir lieu à Tahiti, Moorea et Bora Bora.<br /><br />3&nbsp;500&nbsp;000 Fcfp à l’association Tahiti Hura pour l’organisation de la 1ère édition du Tahiti Ia Ora Na Festival, qui se déroulera à New York et Washington D.C, aux États-Unis, du 28 octobre au 10 novembre prochains.<br /><br />Cet évènement qui va se dérouler à New York, principal bassin des plus grandes sociétés, du tourisme, de la gastronomie et des médias, permettra de faire rayonner la Polynésie française sur un marché à développer en utilisant le réseau Atouts France à l’occasion du France Showcase où se rencontrent les professionnels du secteur des médias américains, les tours opérateurs et les personnalités politiques.<br />&nbsp;<h2>Soutien à TNTV pour l’acquisition et la diffusion de programmes de promotion de la Polynésie française sur les box métropolitaines</h2><br />La chaîne TNTV (Tahiti Nui Télévision) a sollicité le ministère du Tourisme pour l’attribution d’une aide financière afin de financer l’acquisition et la diffusion de près de 10 heures de programme sur la Polynésie française. L’opération consistera en la multidiffusion sur les box de Orange, Free, Bouygues Telecom des programmes suivants&nbsp;: des goélettes au paradis «&nbsp;épisodes 1 à 5&nbsp;», iconiques Polynésie 1er partie, Polynésie côté montagne, Porinetia&nbsp;et Ho’e ana’e tatou.<br /><br />TNTV a fait en sorte de proposer la meilleure qualité audiovisuelle puisque les programmes ont été tournés en 4 k (ultra haute définition) et incluent des images aériennes. Cette opération entre parfaitement dans le champ de la stratégie de développement touristique 2015-2020.<br /><br />Le ministère du Tourisme encourage cette opération et le Conseil des ministres a donc octroyé <strong>une subvention de 16 millions Fcfp correspondant à la totalité du budget de l’opération.</strong><br />&nbsp;<h2>Montée en compétence des agents de la fonction publique et des demandeurs d’emploi dans le domaine du BTP</h2><br />Le renforcement des compétences en matière de contrôle et de suivi des travaux, dans le domaine du bâtiment et des travaux publics (BTP), des agents de l’administration du Pays et des entreprises du secteur privé est indispensable, afin d’améliorer la qualité des prestations de construction et de maintenance des bâtiments et infrastructures publiques.<br /><br />A l’instar de l’école territoriale d’application des travaux publics dite «&nbsp;Ecole des TP&nbsp;», le Président de la Polynésie française a décidé de s’inspirer de ce type d’enseignement afin de soutenir le besoin en formation dans le domaine spécifique du bâtiment et des travaux publics.<br /><br />Il s’agit d’une part de garantir la montée en compétences d’agents de la fonction publique de la Polynésie française et de demandeurs d’emploi, grâce à une formation professionnelle titrée et reconnue ; et d’autre part, de permettre à l’administration de la Polynésie française et aux entreprises privées d’accueillir en leur sein des personnes qualifiées.<br /><br />Ainsi, est-il prévu la mise en œuvre de deux formations qualifiantes, celle de «&nbsp;chef d’équipe gros œuvres&nbsp;» en 2020 et celle de «&nbsp;conducteur de travaux&nbsp;» en 2021, à destination, pour chaque formation, de deux cohortes de douze stagiaires, une composée d’agents de la fonction publique et l’autre de demandeurs d’emploi.<br /><br />Ces formations seront dispensées par le centre de formation professionnelle pour adultes (CFPA) et feront l’objet de modules complémentaires liés au BTP et au management d’équipe. La construction globale de la formation s’effectue en partenariat avec la direction générale des ressources humaines et la direction de l’équipement. Les titres professionnels seront délivrés à l’issue de la formation globale, après réussite aux examens ou évaluations ad hoc.<br /><br />Pour l’année 2020, il est proposé de mettre en formation «&nbsp;chef d’équipe gros œuvres&nbsp;» des agents de la fonction publique de Polynésie française de catégorie D et des agents non fonctionnaires de l’administration (ANFA) de CC4 ou CC5. A l’issue de cette formation, les agents de la fonction publique de la Polynésie française ayant obtenu le titre professionnel, ainsi que les attestations d’évaluation des modules complémentaires, se verront reclasser dans le cadre d’emploi des agents techniques de catégorie C. Quant aux ANFA, ils devront intégrer la fonction publique de la Polynésie française et seront également classés dans le cadre d’emploi des agents techniques de catégorie C.<br />&nbsp;<h2>Cession amiable à titre gratuit d’équipements informatiques au profit de l’Association Fondation Agir Contre l’Exclusion Polynésie française (FACE)</h2><br />Dans le cadre du plan Smart Polynesia 2017-2023, la Polynésie française, par le biais du ministère de la Modernisation de l’administration, en charge de l’énergie et du numérique, et l’association «&nbsp;Fondation Agir Contre l’Exclusion&nbsp;Polynésie française» (FACE Polynésie française) ont développé un partenariat autour d’objectifs spécifiques visant à «&nbsp;garantir l’égalité numérique grâce aux projets d’inclusion numérique&nbsp;» et «&nbsp;mettre l’usager au centre de la e-administration&nbsp;».<br /><br />L’objectif étant, d’une part, la mise à disposition, dans les communes, d’espaces dotés de matériels informatiques et, d’autre part, la formation des personnes chargées d’accompagner les utilisateurs dans leur apprentissage et ce afin de lutter contre l’exclusion numérique. Ainsi, le Conseil des ministres a autorisé le don de 84 claviers d’ordinateurs, 74 souris, et 153 écrans d’ordinateurs réformés et détenus par le Service de l’informatique, au profit de l’association FACE Polynésie française.<br />&nbsp;<h2>Revalorisation de l’indice de la fonction publique</h2><br />Le statut général de la fonction publique de la Polynésie française prévoit que le Conseil des ministres fixe la valeur de l’indice 100 servant au calcul des rémunérations. Un arrêté du Conseil des ministres du 10 mars 2016 a fixé la valeur de l’indice 100 à 1005 à compter du 1er septembre 2016, ce qui constitue la dernière revalorisation en date de la valeur du point servant au calcul de la rémunération des fonctionnaires.<br /><br />Au regard de l’embellie économique enregistrée en 2018 et de la légère hausse des prix relevée en début d’année, le Conseil des ministres a acté, dans sa séance du 14 août dernier, une augmentation à 1% de la valeur de l’indice 100, soit 101 500 Fcfp, pour compter du 1er novembre 2019.<br /><br />Les membres du conseil supérieur de la fonction publique ont émis un avis favorable à cette proposition lors de la séance du 17 septembre dernier. Le Conseil des ministres a donc pris un arrêté entérinant cette revalorisation.<br />&nbsp;<h2>Soutien à l’organisation du Festival international du film documentaire océanien</h2><br />Le Conseil des ministres a octroyé une subvention de 10 millions Fcfp pour l’organisation de la 17e édition du festival du film documentaire océanien (FIFO), qui se déroulera du 2 au 10 février 2020.<br /><br />Le FIFO a pour objectif de promouvoir et de stimuler l'industrie audiovisuelle en Océanie et en particulier en Polynésie française. L'ensemble des actions mises en œuvre depuis sa création en 2004, vise à créer une dynamique régionale en permettant aux Océaniens de se rencontrer et de partager autour de l'univers de l'audiovisuel.<br /><br />Dès ses premières années, le festival est devenu un carrefour culturel pour la promotion de l'Océanie à travers ses images et dans le monde, et reste le rendez-vous annuel des professionnels de l’audiovisuel. Près de 150 professionnels de l’audiovisuel participent chaque année aux actions et ateliers durant le festival (rencontres avec les réalisateurs, Inside the doc, les conférences, le colloque des télévisions océaniennes, zone doc, stands, projections).<br /><br />En 16 années d'existence, le FIFO a tissé des liens privilégiés avec d'autres festivals en métropole et dans la région permettant d'accroître son audience, sa représentation et sa renommée à l’extérieur. En 2020, le FIFO organisera un nouvel événement dédié aux professionnels, le «&nbsp;Good Pitch Local Tahiti&nbsp;», qui a pour but de soutenir la création de documentaires d’impact, dans l’objectif de rester toujours à l’écoute des professionnels de l’audiovisuel.<h2>Culture&nbsp;: subventions aux associations</h2><br />Le Conseil des ministres a examiné 7 dossiers de subventions de fonctionnement au titre de l’année 2019, en faveur d’associations culturelles, selon les modalités suivantes :<br /><br />Association Hei Taiarapu, pour l’organisation du Heiva des écoles de danse de Taiarapu, pour un montant de 200&nbsp;000 Fcfp&nbsp;;<br />Association Collectif Tahiti Rock, pour l’organisation du 11ème Tahiti Festival Guitare 2019, pour un montant de 400&nbsp;000 Fcfp&nbsp;;<br />Association&nbsp;École de voile d’Arue, pour l’organisation de la Saga Bora Bora 2019, pour un montant de 822&nbsp;000 Fcfp&nbsp;;<br />Association Hippique et d’encouragement à l’élevage en Polynésie française, pour l’organisation du projet intitulé «&nbsp;Journée course pāreu du 14 juillet&nbsp;», pour un montant de 600&nbsp;000 Fcfp&nbsp;;<br />Association Uturoa Centre-Ville, pour l’organisation de la 1re édition de la Fête de la musique à Ra'iātea, pour un montant de 335&nbsp;000 Fcfp&nbsp;;<br />Association Tahina Show, pour l’organisation d’un voyage culturel en Australie, pour un montant de 500&nbsp;000 Fcfp&nbsp;;<br />Association Faa'a Ruperupe, pour pour son activité générale, au titre de l’année 2019, pour un montant de 900 000 Fcfp.<br />&nbsp;<h2>Journée internationale des personnes âgées le 1er octobre</h2><br />La journée internationale des personnes âgées sera célébrée le 1er octobre. À cette occasion et à l’initiative de la Direction des solidarités, de la famille et de l’égalité (DSFE), la semaine du 30 septembre sera entièrement consacrée à la réalisation d’un ensemble de manifestations et d’actions pour mettre en avant les aînés et leur proposer des activités qui les impliquent dans la vie de la société polynésienne.&nbsp;<br /><br />Afin de bénéficier d’un large écho sur l’ensemble du fenua, la semaine du 30 septembre sera ainsi entièrement consacrée à la réalisation de ces actions. Pour délimiter le champ de leur application, l’inclusion sociale des Matahiapo sera au cœur de chaque intervention. Ce sera l’occasion de rappeler notamment que le service public est au service de tous les citoyens et qu’il prend soin d’adapter son approche aux personnes les plus vulnérables.<br /><br />Parmi les différentes actions de communication et d’information prévues lors de cette semaine, l’une des plus significatives consistera à accueillir des groupes de matahiapo dans les administrations. Les modalités pratiques d’accueil et d’animation de ces rencontres ont été élaborées dans le cadre d’un partenariat entre le ministère de la Famille et des solidarités en charge de l’égalité des chances, la Direction de la Modernisation et des Réformes de l’Administration (DMRA) et la Direction des Solidarités, de la Famille et de l’Egalité (DSFE).<br />&nbsp;<h2>Subvention pour la mise en œuvre d’un diplôme universitaire de santé de l’adolescent</h2><br />Le Conseil des ministres a octroyé une subvention de fonctionnement d’un montant de 8 millions Fcfp en faveur de l’association «&nbsp;Te ea o te mau taure’are’a&nbsp;» pour la mise en œuvre d’un diplôme universitaire de santé de l’adolescent pour des sessions en 2019/2020.<br /><br />Cette formation, destinée et conçue pour les professionnels concernés par l’accueil et la prise en charge de l’accompagnement des adolescents et de leur famille, est ouverte pour trente étudiants. Elle est organisée conjointement par le Fare Tama Hau, la Direction de la Santé et l’Université de Polynésie française.<br /><br />Cette formation a pour but&nbsp;d’approfondir les connaissances sur l’adolescence dans ses multiples aspects (physiologiques, médicaux, psychologiques, éducatifs, sociologiques, transculturels…), d’approfondir l’étude des intersections entre les domaines somatique, psychopathologique, sociologique et éducatif et leur retentissement réciproque sur l’adolescent, d’acquérir une base théorique et une aptitude pour tous les professionnels en contact d’adolescents à travailler de façon complémentaire, coordonnée et cohérente,<br /><br />De travailler dans une perspective de santé globale de l’adolescent en ouvrant un débat pluridisciplinaire et d’enseigner le repérage sémiologique et&nbsp; la compréhension physiopathologique des troubles présentés par les adolescents.<br /><br />Pour la première année, il est prévu deux journées mensuelles de six heures de cours chacune, de septembre 2019 à juin 2020, soit 132 heures de cours au total. La deuxième année est réservée à la rédaction et la soutenance d’un mémoire dont le sujet, choisi par l’étudiant, doit être validé par le jury.<br /><br />Deux journées de regroupement sont prévues en cours de cette deuxième année. Les mémoires doivent être rendus à la fin de la deuxième année, soit en juin 2021. Le jury doit rendre l’évaluation pour la fin de l’année 2021. Le diplôme sera validé si le mémoire obtient une note supérieure ou égale à 10/20 attribuée par le jury.<br />&nbsp;<h2>Subventions d’investissement et de fonctionnement aux associations de jeunesse et sportives</h2><br />Le Conseil des ministres a examiné 15 dossiers de subventions destinées aux associations et fédérations sportives et de jeunesse pour un montant global de 29.431.000 Fcfp.<br /><br /><strong>Les subventions attribuées sont les suivantes&nbsp;:</strong><br /><br /><em>Subventions d’investissement&nbsp;:</em><br /><br />Association Dragon pour un montant de 4.000.000 Fcfp &nbsp;pour la remise aux normes des installations électriques du gymnase et des annexes<br />Association Black fins pour un montant de 1.000.000 Fcfp&nbsp;pour financer l’acquisition d’un bateau destiné à la pratique de la chasse sous-marine des membres du club ;<br />Association Comité Jeunesse, Sport et Culture de Rangiroa pour un montant de 2.500.000 Fcfp&nbsp;pour l’achat de tour de basket-ball de compétition mobile&nbsp;;<br />Association Comité Quartier Hotuarea Nui pour un montant de 3.500.000 Fcfp&nbsp;pour l’acquisition d’un véhicule neuf ;<br />Association Mouvement Eucharistique des Jeunes (MEJ) pour un montant de 2.500.000 Fcfp&nbsp;pour l’acquisition d’un véhicule neuf&nbsp;;<br />Association CEMEA de Polynésie pour un montant de 1.500.000 Fcfp pour l’acquisition d’un chapiteau avec bâche, d’un scooter de service, de 5 ordinateurs et d’un vidéo-projecteur&nbsp;;<br /><br /><em>Subventions de fonctionnement</em>&nbsp;:<br /><br />Association Fédération des Œuvres Laïques (FOL) pour un montant de 1.200.000 Fcfp&nbsp;pour le financement d’un poste FONJEP au titre de l’année 2019&nbsp;<br />Association Pirae Volley Club pour un montant de 1.785.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Section Sportive Tefana Football pour un montant de 2.545.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Tamarii Punaruu pour un montant de 4.836.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Cercles des nageurs de Polynésie pour un montant de 1.960.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Tamarii Raro Matai pour un montant de 493.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Samine pour un montant de 300.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Sportive Tamarii Tuhaa Pae pour un montant de 362.000 Fcfp&nbsp;pour le financement de ses activités générales 2019 ;<br />Association Tahiti Iti Surf Club pour un montant de 950.000 Fcfp&nbsp;pour le financement de l’organisation du Taiarapu Ouest Festival<br />&nbsp;</div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie">politique</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=polynesie">économie</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/association?r=polynesie">association</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=polynesie">société</a></li><li><a href="https://la1ere.francetvinfo.fr/economie/peche?r=polynesie">pêche</a></li><li><a href="https://la1ere.francetvinfo.fr/economie/transports/transports-maritimes?r=polynesie">transports maritimes</a></li><li><a href="https://la1ere.francetvinfo.fr/economie/transports?r=polynesie">transports</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/politique/gouvernement-de-polynesie?r=polynesie">gouvernement de Polynésie</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/polynesie/stats/article/753293" style="position:absolute;"/></div><div class="panel-separator"></div><div class="fr3-readmore-block"><h3>à lire <span>aussi</span></h3><div class="item-list"><ul><li class="first"><div class="image"> <a href="/polynesie/tahiti/polynesie-francaise/au-conseil-ministres-du-11-septembre-2019-748261.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/block_medium/public/assets/images/2017/10/26/pirogue_1-656541.jpg?itok=tKbxmJNp" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/au-conseil-ministres-du-11-septembre-2019-748261.html">Au conseil des ministres du 11 septembre 2019</a>&nbsp;</div></li><li class=""><div class="image"> <a href="/polynesie/tahiti/au-conseil-ministres-du-4-septembre-2019-745967.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/03/07/presidence_2-708129.jpg?itok=DYBFmNBD" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/au-conseil-ministres-du-4-septembre-2019-745967.html">Au conseil des ministres du 4 septembre 2019</a>&nbsp;</div></li><li class="last"><div class="image"> <a href="/polynesie/tahiti/polynesie-francaise/conseil-ministres-hausse-du-prix-hydrocarbures-733724.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/block_medium/public/assets/images/2018/10/25/img_3389-903872.jpg?itok=KJJhuHIK" alt="" /></a></div><div class="text"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/conseil-ministres-hausse-du-prix-hydrocarbures-733724.html">Conseil des ministres - Hausse du prix des hydrocarbures </a>&nbsp;</div></li></ul></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/affaire-haddad-flosse-retour-au-palais-justice-papeete-752921.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2015/04/14/vlcsnap-2015-04-14-19h35m06s251.jpg?itok=e0gZCxZR" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie">politique</a></h3><h2><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/affaire-haddad-flosse-retour-au-palais-justice-papeete-752921.html">L’affaire Haddad-Flosse de retour au palais de justice de Papeete</a></h2><p><p>La chambre de l’instruction s’est à nouveau penchée sur ce vaste dossier de corruption, de favoritisme, de trafic d'influence dans lequel apparaissent notamment le leader politique Gaston Flosse et l’homme d’affaires Hubert Haddad.</p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/polynesie/retrocession-terrains-militaires-pourquoi-ca-traine-encore-750215.html"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/09/17/parly-1169837.jpg?itok=1fxEjl3f" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique?r=polynesie">politique</a></h3><h2><a href="https://la1ere.francetvinfo.fr/polynesie/retrocession-terrains-militaires-pourquoi-ca-traine-encore-750215.html">Rétrocession des terrains militaires : pourquoi ça traîne encore ?</a></h2><p><p>Le Président Edouard Fritch est actuellement en mission à Paris, où il a rencontré Florence Parly, ministre des Armées. Ils ont évoqué la redynamisation des sites militaires. Le député Moetai Brotherson s'interroge lui sur la facture de la dépollution de ces terrains, souvent chargés d'amiante.</p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article-lien node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tabu/jacky-bryant-invite-tabu-744073.html" target=""> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/09/09/chapo_sans_tabu-1164287.jpg?itok=MHTtHF_L" alt="" /> </a></div><div class="content-inner"><h3> <a href="https://la1ere.francetvinfo.fr/politique?r=polynesie">politique</a></h3><h2><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/tabu/jacky-bryant-invite-tabu-744073.html" target="">Jacky Bryant invité de Sans tabu</a></h2><div class="article-lien-content"> Mercredi 11 septembre 2019 &agrave; 19h30, sur&nbsp;Polyn&eacute;sie la 1&egrave;re, votre &eacute;mission&nbsp;&quot;Sans Tabu&quot;&nbsp;sera consacr&eacute;e &agrave;&nbsp;Jacky Bryant. &Eacute;cologiste de la 1&egrave;re&nbsp;heure, l&#39;homme politique r&eacute;pondra en direct aux questions de notre journaliste&nbsp;Natacha Szilagyi.&nbsp;</div><div class="date"><div class="text"> 10 Septembre</div></div></div></div><div class="enddiv"></div></div></li></ul></div></div></div><div id="fr3-right-blocks"><div class="block-fr3-simple entity entity-fr3rblock fr3rblock-asset-libre block-asset-libre"><div class="header"> Tahiti Informations</div><div class="content"><div class="custom-free-html"><div class="asset-wrapper asset aid-2528 asset-free-html"><div class="entity entity-asset asset-free-html"><p><a title="Alertez nous ! infos tahiti polynesie urgent" href="https://la1ere.francetvinfo.fr/polynesie/alertez-nous.html" target="_self"><img src="https://nsa40.casimages.com/img/2019/02/15/190215073347373620.png" alt="Alerte infos polynesie tahiti" /></a></p><p><a title="WhatsApp Polynesie La1ere" href="https://wa.me/68940861600" target="_blank"><img src="https://nsa40.casimages.com/img/2019/07/18/190718082305191491.jpg" alt="" /></a></p><p><span style="font-weight: bold; font-size: 0.9em;">LES HORAIRES :</span></p><ul><li><a href="http://www.aremiti.pf/horaire" target="_blank"><strong>AREMITI</strong></a></li><li><a href="http://www.terevau.pf/horaires/" target="_blank"><strong>TEREVAU</strong></a></li><li><strong><a href="http://www.portdepapeete.pf/fr/previsions-navires" target="_blank">NAVIRES &amp; CARGOS</a></strong></li><li><strong><a href="http://www.tahiti-aeroport.pf/" target="_blank">AVIONS</a></strong></li></ul><div><hr size="2" /></div><div><strong>CINEMAS DE TAHITI :</strong></div><ul><li><strong><a href="http://www.majestictahiti.pf/" target="_blank">MAJESTIC</a></strong></li><li><strong><a href="http://www.pacificfilms.pf/" target="_blank">PACIFIC FILMS</a></strong></li></ul><div><strong><hr size="2" /> </strong></div><div><strong>INFOS PRATIQUES :</strong></div><div><ul><li><a href="https://la1ere.francetvinfo.fr/polynesie/medecins-et-pharmacies-de-garde-en-polynesie.html" target="_top"><strong>MEDECINS &amp; PHARMACIES</strong></a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/contacts-et-ndeg-utiles.html" target="_top"><strong>NUMEROS UTILES</strong></a></li></ul></div><hr /><p> </p><!-- Load Facebook SDK for JavaScript --><p><script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// -->
//--><!]]>
</script><!-- Your customer chat code --></p><div class="fb-customerchat"></div></div></div></div></div></div><div class="panel-separator"></div><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1569468360" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/descente-douaniers-motu-uta-ce-matin-753297.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/09/25/douaniers_motu_uta-1175899.jpg?itok=9p6E9zYj" width="340" /> </figure><h3>Descente des douaniers à Motu Uta ce matin</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/emissions/prix-passion"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/07/19/logo_pp-1130408.jpg?itok=3jQeTyd3" width="340" /> </figure><h3>Le prix de la passion</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/emissions/the-queen-of-flow"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/07/19/logo_qof-1130362.jpg?itok=igynyS40" width="340" /> </figure><h3>The Queen of Flow</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/tapa-honneur-journee-du-patrimoine-751637.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/09/20/le_tapa_a_lhonneur_pour_la_journee_du_patrimoine-1172563.jpg?itok=NLplR6Fj" width="340" /> </figure><h3>Le tapa à l’honneur pour la journée du patrimoine</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/premier-forum-polynesien-eco-mobilite-753249.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/09/25/ecomobilite_miss_tahiti-1175801.jpg?itok=lt2TdlCZ" width="340" /> </figure><h3>Premier Forum polynésien de l'éco-mobilité</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/11e-fed-les-ptom-du-pacifique-beneficient-de-43-milliards-cfp-d-aide-europeenne-210192.html"> <figure> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/styles/top_big/public/assets/images/2014/11/25/vlcsnap-2014-11-25-22h09m43s169.jpg?itok=8MAcBQWV" width="340" /> </figure><h3>11e FED : les PTOM du Pacifique bénéficient de 4,3 milliards CFP d’aide européenne</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/soupcons-de-collusion-avec-l-ukraine-une-destitution-pour-ca-c-est-une-blague-estime-trump_3632381.html#xtor=AL-48" title="Soup&ccedil;ons de collusion avec l&#039;Ukraine : &quot;Une destitution pour &ccedil;a ? C&#039;est une blague !&quot;, s&#039;insurge Donald Trump"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nkzhyvc-8a7f/500/281/20114469.jpg" alt="Soup&ccedil;ons de collusion avec l&#039;Ukraine : &quot;Une destitution pour &ccedil;a ? C&#039;est une blague !&quot;, s&#039;insurge Donald Trump" /></div><div class="title">Soupçons de collusion avec l'Ukraine : "Une destitution pour ça ? C'est une blague !", s'insurge Donald Trump</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/resultat-d-une-exasperation-ou-piege-tendu-par-trump-pourquoi-les-democrates-ont-lance-une-procedure-de-destitution_3631515.html#xtor=AL-48" title="&quot;R&eacute;sultat d&#039;une exasp&eacute;ration&quot; ou &quot;pi&egrave;ge&quot; tendu par Trump : pourquoi les d&eacute;mocrates ont lanc&eacute; une proc&eacute;dure de destitution"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nkzgpfc-734e/500/281/20110949.jpg" alt="&quot;R&eacute;sultat d&#039;une exasp&eacute;ration&quot; ou &quot;pi&egrave;ge&quot; tendu par Trump : pourquoi les d&eacute;mocrates ont lanc&eacute; une proc&eacute;dure de destitution" /></div><div class="title">"Résultat d'une exaspération" ou "piège" tendu par Trump : pourquoi les démocrates ont lancé une procédure de destitution</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/la-maison-blanche-revele-que-donald-trump-a-bien-demande-au-president-ukrainien-d-enqueter-sur-joe-biden-son-possible-rival-democrate-pour-2020_3631597.html#xtor=AL-48" title="La Maison Blanche r&eacute;v&egrave;le que Donald Trump a bien demand&eacute; au pr&eacute;sident ukrainien d&#039;enqu&ecirc;ter sur Joe Biden"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nkzglyo-3600/500/281/20112293.jpg" alt="La Maison Blanche r&eacute;v&egrave;le que Donald Trump a bien demand&eacute; au pr&eacute;sident ukrainien d&#039;enqu&ecirc;ter sur Joe Biden" /></div><div class="title">La Maison Blanche révèle que Donald Trump a bien demandé au président ukrainien d'enquêter sur Joe Biden</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/politique/melenchon/le-syndicat-unite-sgp-police-porte-plainte-contre-jean-luc-melenchon_3631861.html#xtor=AL-48" title="Un syndicat de police porte plainte contre Jean-Luc M&eacute;lenchon apr&egrave;s ses propos sur les forces de l&#039;ordre &quot;barbares&quot;"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nkzh27p-3ab5/500/281/20113637.jpg" alt="Un syndicat de police porte plainte contre Jean-Luc M&eacute;lenchon apr&egrave;s ses propos sur les forces de l&#039;ordre &quot;barbares&quot;" /></div><div class="title">Un syndicat de police porte plainte contre Jean-Luc Mélenchon après ses propos sur les forces de l'ordre "barbares"</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/monde/italie/italie-la-cour-constitutionnelle-rend-possible-le-suicide-assiste-sous-certaines-conditions_3631995.html#xtor=AL-48" title="Italie : la Cour constitutionnelle rend possible le suicide assist&eacute;, sous certaines conditions"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nkzhrga-0c70/500/281/20114357.jpg" alt="Italie : la Cour constitutionnelle rend possible le suicide assist&eacute;, sous certaines conditions" /></div><div class="title">Italie : la Cour constitutionnelle rend possible le suicide assisté, sous certaines conditions</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-711659 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="eb664eb8-e5b6-4b9f-b59a-0e24661a8575"><a href="http://videos.francetv.fr/video/NI_1471347@Regions" class="cappuccino"><img width="100%" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/bf/3b/e8/236edaf6-da27-4f85-bd42-97c6f8391866.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> JTF DOUANE PRES ACTION LUTTE CONTRE DROGUE_PAD</h2><div class="credits"><p class="source">© polynesie</p></div> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/descente-douaniers-motu-uta-ce-matin-753297.html" title="Descente des douaniers à Motu Uta ce matin" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-711599 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/photographie-especes-protegees-fortement-reglementee-753215.html" data-aid="711599" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/12/ed/37/f8dc384a-371c-4709-921f-e57a2f732f0e.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 54sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/photographie-especes-protegees-fortement-reglementee-753215.html" data-aid="711599" class="launch-video">Nouvelle réglementation pour les espèces protégées (version tahitienne)</a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/photographie-especes-protegees-fortement-reglementee-753215.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-711579 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/photographie-especes-protegees-fortement-reglementee-753215.html" data-aid="711579" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/1c/ca/10/3a5a5fc6-3466-48f8-ba34-e6c8439d752d.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 5sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/photographie-especes-protegees-fortement-reglementee-753215.html" data-aid="711579" class="launch-video">Nouvelle réglementation pour les espèces protégées (version française)</a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/photographie-especes-protegees-fortement-reglementee-753215.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-711539 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/rapport-du-giec-gouvernements-doivent-intensifier-accelerer-leurs-efforts-753221.html" data-aid="711539" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/00/03/27/42e62673-f6c9-44b7-8800-937c56c5963c.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 55sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/rapport-du-giec-gouvernements-doivent-intensifier-accelerer-leurs-efforts-753221.html" data-aid="711539" class="launch-video">RAPPORT GIEC OCEANS</a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/rapport-du-giec-gouvernements-doivent-intensifier-accelerer-leurs-efforts-753221.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-711287 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/polynesie/addiction-jeunes-au-jeu-video-fortnite-752909.html" data-aid="711287" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/ad/31/9d/ffbe879a-ca36-4dee-8d83-18f3d593dc5e.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 19sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/polynesie/addiction-jeunes-au-jeu-video-fortnite-752909.html" data-aid="711287" class="launch-video">L’addiction des jeunes au jeu Fortnite</a></h2> <a href="https://la1ere.francetvinfo.fr/polynesie/addiction-jeunes-au-jeu-video-fortnite-752909.html" class="read-article">Lire l&#039;article</a></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/polynesie/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/polynesie/protagonistes-affaire-boiron-barbion-demandent-leur-mise-liberte-751307.html">Les protagonistes de l’affaire Boiron – Barbion demandent leur mise en liberté</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/polynesie/tahiti/papeete/fin-ere-librairies-sonne-751991.html">La fin de l&#039;ère des librairies à Papeete</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/polynesie/tahiti/polynesie-francaise/barbion-ramel-liberes-boiron-maintenue-detention-752411.html">Barbion et Ramel libérés, Boiron maintenue en détention</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/polynesie/tahiti/polynesie-francaise/gerald-darmanin-felicite-douaniers-polynesie-saisie-record-ice-751123.html">Gérald Darmanin félicite les douaniers de Polynésie pour la saisie record d’ice</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/polynesie/tahiti/polynesie-francaise/vaheana-fernadez-fait-son-olympia-751645.html">Vaheana Fernandez a fait son Olympia</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/polynesie/tahiti/polynesie-francaise/barbion-ramel-liberes-boiron-maintenue-detention-752411.html">Barbion et Ramel libérés, Boiron maintenue en détention</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/polynesie/tahiti/papeete/fin-ere-librairies-sonne-751991.html">La fin de l&#039;ère des librairies à Papeete</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/polynesie/tahiti/carre-militaire-du-cimetiere-uranie-vandalise-752833.html">Le carré militaire du cimetière de l&#039;Uranie vandalisé</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/polynesie/tahiti/polynesie-francaise/big-flo-oli-concert-to-ata-13-decembre-751115.html">Bigflo et Oli en concert à To&#039;ata le 13 décembre</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/polynesie/tahiti/polynesie-francaise/carnet-noir-mere-tua-grande-dame-du-va-s-est-allee-751809.html">Carnet noir : Mere Tua, grande dame du va&#039;a, s&#039;en est allée</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="https://www.facebook.com/polynesiela1ere/" target="_blank"><i class="icomoon-facebook"></i><span>194 713</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/Polynesiela1ere" target="_blank"><i class="icomoon-twitter"></i><span>8 180</span> abonnés</a></li><li class="bg-instagram"><a href="https://www.instagram.com/polynesiela1ere/" target="_blank"><i class="icomoon-instagram"></i><span>8 581</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-8243"><a href="/polynesie/nous-contacter.html-0" title="">Nous contacter</a></li><li class="leaf menu-mlid-8718"><a href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" title="">La 1ere Polynesie TV en direct</a></li><li class="leaf menu-mlid-8274"><a href="https://la1ere.francetvinfo.fr/polynesie/videos" title="Toute l&#039;actu de Polynésie en vidéos">Vidéos actualité Polynésie</a></li><li class="leaf menu-mlid-1118"><a href="https://la1ere.francetvinfo.fr/polynesie/contacts-et-ndeg-utiles.html" title="Numeros utiles et sites internet de Polynésie (tahiti)">Internet / Numéros Utiles</a></li><li class="leaf menu-mlid-1221"><a href="https://la1ere.francetvinfo.fr/polynesie/rss" title="L&#039;information de Tahiti et ses iles en Polynésie. Flux RSS par catégories.">Actualités Polynésie par RSS</a></li><li class="leaf menu-mlid-3101"><a href="https://la1ere.francetvinfo.fr/polynesie/mobile.html" title="Téléchargez les applications pour téléphones et tablettes">Applications Mobiles</a></li><li class="leaf menu-mlid-1114"><a href="https://la1ere.francetvinfo.fr/polynesie/les-frequences-radio.html" title="les fréquences radio de Polynésie 1ère">Fréquences Radio</a></li><li class="leaf menu-mlid-5872"><a href="https://la1ere.francetvinfo.fr/polynesie/medecins-et-pharmacies-de-garde-en-polynesie.html" title="Médecins et pharmacies de garde en Polynesie">Médecins et pharmacies de garde en Polynesie</a></li><li class="last leaf menu-mlid-8280"><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/evenements-et-nouveautes" title="">Nouveautés et événements</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/polynesie/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/polynesie/emissions" title="" class="block-footer-section-link last leaf active-trail">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-d8c1dd51503acfc8a2757f77daa45814"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=polynesie">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte?r=polynesie">découverte</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=polynesie">économie</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=polynesie">en bref</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=polynesie">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie">faits divers</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=polynesie">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/monde?r=polynesie">monde</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=polynesie">people</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=polynesie">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=polynesie">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=polynesie">société</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=polynesie">sport</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=polynesie">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/polynesie/" title="polynésie"><div class="header-logo__name"> Polynésie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Polynésie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2019 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__y2G5kJtJHzEi2YMkbPUnPt9LFKcb00lZH_muQ8q1n2U__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?pyf4c1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__gDOXP0zHpHQvNQFMpBmxquPIPgPKzrdpwg18juzJE10__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__fkGEaGZXJvxtr1_DsAGF1uDdOk3EqhRKhm_94pajoWo__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/metanav.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__CqGKZUORcFASzyEOi5X4mDoWOr1wMZCaWzAccqkf5pM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__cziNfvEO1VtJipHeA9h949Bdo9TpECHorcYxAgDG9ag__SX479WqgMex3wPQKa2X8UPdcTtfb_WgIJVN8fnLkqnI__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__qMVkxPjwymdznfpXqAvHZ0cYKce_qnHS4c5HnrMoCEI__6gpDmrOYSZGXZUIz3hbl67xXoUCeJhnVjSzMhkZVq0M__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/polynesie/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__hFQBKNBEEo9fnErifViVaQMe8BHcwOLBPG38jYt8hcY.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":544,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
