



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Polynésie la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"/>
<meta property="og:title" content="Le quiz 2019  - Polynésie la 1ère"/>
<meta property="og:description" content="Ils ont eu le droit &amp;agrave; une petite interro sur quelques faits marquants de Polyn&amp;eacute;sie et un peu d&amp;#39;ailleurs...&amp;nbsp;"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/shwTOd7Ajm1o0PufdC0I-8ElK_I/795x532/outremer/2020/01/14/5e1d093c5b6e6_chapo_quiz-1258325.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Polynésie la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html">
<meta name="twitter:title" content="Le quiz 2019  - Polynésie la 1ère">
<meta name="twitter:description" content="Ils ont eu le droit &amp;agrave; une petite interro sur quelques faits marquants de Polyn&amp;eacute;sie et un peu d&amp;#39;ailleurs...&amp;nbsp;">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/shwTOd7Ajm1o0PufdC0I-8ElK_I/795x532/outremer/2020/01/14/5e1d093c5b6e6_chapo_quiz-1258325.jpg">

  <meta property="fb:pages" content="248187279530">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">

    

    
  <title>Le quiz 2019  - Polynésie la 1ère</title>
  <meta name="description" content="Ils ont eu le droit &amp;agrave; une petite interro sur quelques faits marquants de Polyn&amp;eacute;sie et un peu d&amp;#39;ailleurs...&amp;nbsp;">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/polynesie\/quiz-2019-789239.html",
    "headline": "Le quiz 2019  - Polyn\u00e9sie la 1\u00e8re",
    "datePublished": "2020-01-13T14:25:55-10:00",
    "dateModified": "2020-01-13T14:25:52-10:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/shwTOd7Ajm1o0PufdC0I-8ElK_I\/795x532\/outremer\/2020\/01\/14\/5e1d093c5b6e6_chapo_quiz-1258325.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/pIhLQwrekJ1OmdrlHE33_g6rGPE\/1200x675\/outremer\/2020\/01\/14\/5e1d093c5b6e6_chapo_quiz-1258325.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/7jY5yQI2ZkYnAZj7VCgfIKMm9VE\/1200x900\/outremer\/2020\/01\/14\/5e1d093c5b6e6_chapo_quiz-1258325.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/5J7mGcdzCfFQHHyejS1dCo-w3mU\/1200x1200\/outremer\/2020\/01\/14\/5e1d093c5b6e6_chapo_quiz-1258325.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re"
    }
  }
</script><style>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</style><style>
    .article__title{position:relative;font-weight:700;margin-top:0;margin-bottom:16px;}@media screen and (min-width:960px){.article__title{margin-bottom:24px;}}.article__tags-title,.position--4{font-family:Brown,Arial,sans-serif;}.article__tags-title{font-weight:700;font-size:19px;line-height:23px;}@media screen and (min-width:960px){.article__tags-title{font-size:28px;line-height:32px;}}body{padding-bottom:54px;margin:0;}@media screen and (min-width:960px){body{padding-bottom:0;}}.container{max-width:1280px;margin:0 auto;box-sizing:border-box;padding:24px 16px;display:flex;flex-direction:column;overflow:hidden;}.ad-headline{font-size:10px;}.article__top-wrapper{padding:12px 16px;}.article__subrubric{margin-top:2px;}.article__author{margin-top:16px;}.article__infos .separator{color:#969fb4;font-size:9px;}.container__main-media{position:relative;}@media screen and (min-width:960px){.article__container{position:relative;padding-left:16%;}}.article__chapo{margin:26px 0 0;}.position--4{text-align:center;padding:16px 0 24px;margin:0 -6px;}.article__column--sidebar{order:2;}.article__column--thematics{order:0;}.article__related--cards{order:3;}.article__column--france-info{order:4;}.article__body .cta-diapo{display:none;}.container__main-media .magneto,.container__main-media iframe{width:calc(100% + 32px);height:56.25vw;margin:0 -16px 16px;}@media screen and (min-width:960px){.container__main-media .magneto,.container__main-media iframe{height:calc(56.25vw - 252px);margin:0 0 16px;width:100%;}.container__main-media .video-credit{margin-left:16px;}}@media screen and (min-width:1440px){.container__main-media .magneto,.container__main-media iframe{height:468px;}}@media screen and (min-width:600px){.container{padding:33px 16px;}}@media screen and (min-width:960px){.container{display:flex;flex-flow:wrap;padding:60px 40px;overflow:inherit;}.article__column{display:inline-block;vertical-align:top;font-size:0;margin-right:-4px;}.article__column--left{width:calc(100% - 384px);margin-right:64px;}.article__column--right{width:320px;}.article__column--flex{order:0;}.article__column--sidebar{display:inline-block;order:2;display:flex;flex-direction:column;}.article__column--thematics{order:3;}.article__related--cards{order:4;}.article__column--france-info{order:5;}.article__chapo{margin-top:50px;}.position--1{order:1;}.position--2{order:2;padding-top:24px;}.position--3{order:3;}.article__body .article__share{left:-80px;top:44px;}.article__body .magneto{height:0;width:auto;margin:0;}.article__body .video-credit{margin:10px 16px;}.article__tags-list{padding-top:35px;white-space:normal;}.article__tags-list a{margin-bottom:16px;}.sticky-block{position:-webkit-sticky;position:sticky;top:0;}}
  </style><link rel="preload" href="/assets/css/common.91f6e10fc83ca5943f05.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.91f6e10fc83ca5943f05.css"></noscript><link rel="preload" href="/assets/css/article.b9d711e595f7a67ac205.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.b9d711e595f7a67ac205.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.a1fe4313e24f9d0e95a3.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                  
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
                    <div class="burger-menu__section">
    <div class="section__title section__title--tv">
      tv
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'tv','event_page':'en_direct','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tv/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                      <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'tv','event_page':'tous_les_replays','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <span>tous les replays</span>
      <span class="link__arrow"></span>
    </a>
  </li>

          </ul>
  </div>

                            <div class="burger-menu__section">
    <div class="section__title section__title--radio">
      radio
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'radio','event_page':'en_direct','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/radio/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                      <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'radio','event_page':'tous_les_podcasts','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <span>tous les podcasts</span>
      <span class="link__arrow"></span>
    </a>
  </li>

          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
              Info
            </div>
                                            <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'info_locale','regions':'polynesie'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                          <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'bora-bora','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/bora-bora">
      <span class="accordion__link-arrow"></span>
      <span>bora-bora</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'faaa','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa">
      <span class="accordion__link-arrow"></span>
      <span>faa&#039;a</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'mahina','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mahina">
      <span class="accordion__link-arrow"></span>
      <span>mahina</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'moorea-maiao','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/moorea">
      <span class="accordion__link-arrow"></span>
      <span>moorea-maiao</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'papeete','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete">
      <span class="accordion__link-arrow"></span>
      <span>papeete</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'punaauia','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia">
      <span class="accordion__link-arrow"></span>
      <span>punaauia</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'iles_australes','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/australes">
      <span class="accordion__link-arrow"></span>
      <span>îles australes</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'iles_marquises','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/marquises">
      <span class="accordion__link-arrow"></span>
      <span>îles marquises</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'iles_sous-le-vent','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/iles-vent">
      <span class="accordion__link-arrow"></span>
      <span>îles sous-le-vent</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'iles_tuamotu_gambier','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr//polynesie/tuamotu">
      <span class="accordion__link-arrow"></span>
      <span>îles tuamotu gambier</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'tahiti','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti">
      <span class="accordion__link-arrow"></span>
      <span>tahiti</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'info_locale','event_page':'ocean_pacifique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>océan pacifique</span>
    </a>
  </li>

                  </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toute_linfo_societe','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflit_social','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/education?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vie_locale','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faits_divers','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'tous_les_faits_divers','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'accidents','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'incendie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'terrorisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'trafic_de_drogue','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faits_divers','event_page':'violence','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toute_linfo_sport','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/football?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toute_linfo_culture','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toute_linfo_economie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toute_linfo_environnement','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophe_naturelle','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toute_linfo_monde','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/france?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'amerique_du_nord','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'amerique_du_sud','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraiber=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toute_linfo_politique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'president_de_la_republique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toute_linfo_meteo','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toute_linfo_decouverte','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toute_linfo_sante','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toute_linfo_people','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people/miss?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss_france','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>

          </ul>
  </div>

                                    </div>
                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              nous suivre
            </div>
            <ul>
                              <li>
                  <a href="https://www.facebook.com/polynesiela1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/user/polynesie1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/polynesiela1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/Polynesiela1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>





        
<header class="header">
  <div class="header__left">
    <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'polynesie'});" class="header-territory" href="https://la1ere.francetvinfo.fr/polynesie" title="polynésie">
      <div class="header-territory__title">polynésie</div>
      <div class="header-territory__logo">
        <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="La 1ère">
      </div>
    </a>
    <span class="local-info" onclick="utag.link({'event_chapitre1':'header','event_page':'info_locale','regions':'polynesie'});">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/bora-bora" title="Bora-Bora">Bora-Bora</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa" title="Faa&#039;a">Faa&#039;a</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mahina" title="Mahina">Mahina</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/moorea" title="Moorea-Maiao">Moorea-Maiao</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete" title="Papeete">Papeete</a>
                </li>
                              <li>
                  <a  class="last"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia" title="Punaauia">Punaauia</a>
                </li>
                                                        <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/australes" title="Îles Australes">Îles Australes</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/marquises" title="Îles Marquises">Îles Marquises</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr/polynesie/iles-vent" title="Îles Sous-le-Vent">Îles Sous-le-Vent</a>
                </li>
                              <li>
                  <a  href="https://la1ere.francetvinfo.fr//polynesie/tuamotu" title="Îles Tuamotu Gambier">Îles Tuamotu Gambier</a>
                </li>
                              <li>
                  <a  class="last"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti" title="Tahiti">Tahiti</a>
                </li>
                                                        <li>
                  <a  class="last"  href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=polynesie" title="Océan pacifique">Océan pacifique</a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'polynesie'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </div>
  <div class="progress-bar"></div>
</header>
                  <div class="banner-wrapper">
  <div id="dfp_top"></div>
</div>
    <div class="container">
      <div class="article__column article__column--left article__column--flex">
          <h1 class="article__title">Le quiz 2019 </h1>
                  
<div class="article__rubrics">
        <a href="/people/miss?r=polynesie" class="article__rubric">miss</a>
        </div>                <div class="container__main-media">
                      
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/uTjj6w4jviKE9IVAkd893lie5Ik/320x214/outremer/2020/01/14/5e1d093c5b6e6_chapo_quiz-1258325.jpg"
        alt="Le quiz 2019 "
        srcset="https://la1ere.francetvinfo.fr/image/uTjj6w4jviKE9IVAkd893lie5Ik/320x214/outremer/2020/01/14/5e1d093c5b6e6_chapo_quiz-1258325.jpg 320w,
  https://la1ere.francetvinfo.fr/image/6b5TfFi1EukWmWYUlCdxA-8Rnjo/736x492/outremer/2020/01/14/5e1d093c5b6e6_chapo_quiz-1258325.jpg 736w,
  https://la1ere.francetvinfo.fr/image/shwTOd7Ajm1o0PufdC0I-8ElK_I/795x532/outremer/2020/01/14/5e1d093c5b6e6_chapo_quiz-1258325.jpg 795w"
        sizes="(max-width: 360px) 320px,
  (max-width: 768px) 736px,
  (min-width: 769px) 795px">
        </div>                  </div>

        <div class="article__container">
            <div class="article__chapo">Ils ont eu le droit &agrave; une petite interro sur quelques faits marquants de Polyn&eacute;sie et un peu d&#39;ailleurs...&nbsp;</div>

          <div class="article__infos">
              <span class="article__author">Polynésie la 1ère (IB)</span>
            <span class="separator">&#x2022;</span>
            
<span class="article__date">
      <time datetime="2020-01-13T14:25:53-10:00" itemprop="datePublished">Publié le 13 janvier 2020 à 14h25</time>
    </span>
          </div>

                      
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"></a>
</div>          
          <div class="article__body">
                                    <blockquote><p>Qui a gagné le Heiva en 2019, quel film a obtenu le prix du FIFO 2019, des karaokés sur les tubes de 2019 et bien d'autres questions, sérieuses ou beaucoup moins, ont été posées à des invités qui ont eux aussi marqué 2019 : Mano Salmon, Miss et Mister Tahiti, Steeve Teihotaata, Yepo, Christopher Prenat, Eto, Shelby.&nbsp;</p></blockquote><h2><br />
Le quiz 2019 :</h2><iframe class='lazy' data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpolynesiela1ere%2Fvideos%2F1667210583421589%2F&show_text=1&width=267" width="267" height="709" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe><br />
<br />
&nbsp;
          </div>

          
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html"></a>
</div>        </div>
      </div>

      <div class="article__column--sidebar article__column--right">
                <div class="sticky-block position--3">
                  </div>
                <div class="position--1">
          <div class="ad-wrapper">
  <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
      <div class="adCtnt">
    </div>
  </div>
</div>
        </div>
                <div class="position--2">
          
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/adopter-poule-reduire-ses-dechets-trop-tendance-789231.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/62jjeBEu7RT_H8wP_09jlNx3gXQ/126x84/outremer/2020/01/14/5e1d006859baf_chapo_actus-1258309.jpg " alt=" Adopter une poule pour réduire ses déchets : trop tendance ! ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            environnement
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Adopter une poule pour réduire ses déchets : trop tendance !
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/moorea/requins-sont-peu-nombreux-attaquer-homme-lui-nuire-789057.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/JKpZ3dgCCTgXanvW7SYQ6T-xeNA/126x84/outremer/2020/01/13/5e1cddfbbdcab_chapo_actus-1258245.jpg " alt=" Les requins sont peu nombreux à attaquer l&#039;homme pour lui nuire ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            environnement
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les requins sont peu nombreux à attaquer l&#039;homme pour lui nuire
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/marquises/ua-pou/frederic-vaki-il-decede-sauvant-son-fils-noyade-788729.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/P77DUYZcuUNAYjUD8ol0kgr39r8/126x84/outremer/2020/01/13/5e1c075b1e5b3_frederic_vaki_il_decede_en_sauvant_son_fils_de_la_noyade-1257845.jpg " alt=" Frédéric Vaki décède en sauvant son fils de la noyade ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            faits divers
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Frédéric Vaki décède en sauvant son fils de la noyade
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/polynesie" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
        </div>
      </div>
      <div class="article__column--thematics">
        <div class="article__tags">
          <div class="article__tags-separator"></div>
          <div class="article__tags-title">
            Thématiques associées
          </div>
          <div class="article__tags-list">
                                          <a href="/people?r=polynesie" class="button-tag button-tag--medium">people</a>
                                                        <a href="/societe?r=polynesie" class="button-tag button-tag--medium">société</a>
                                                        <a href="/culture?r=polynesie" class="button-tag button-tag--medium">culture</a>
                                                                                  <a href="/decouverte?r=polynesie" class="button-tag button-tag--medium">découverte</a>
                                                        <a href="/decouverte/jeux?r=polynesie" class="button-tag button-tag--medium">jeux</a>
                                                        <a href="/people/miss/miss-tahiti?r=polynesie" class="button-tag button-tag--medium">Miss Tahiti</a>
                                                        <a href="/people/miss?r=polynesie" class="button-tag button-tag--medium">Miss</a>
                                                        <a href="/people/mister/mister-tahiti?r=polynesie" class="button-tag button-tag--medium">Mister Tahiti</a>
                                                        <a href="/people/mister?r=polynesie" class="button-tag button-tag--medium">Mister</a>
                                                        <a href="/sport/va?r=polynesie" class="button-tag button-tag--medium">va&#039;a</a>
                                                        <a href="/sport?r=polynesie" class="button-tag button-tag--medium">sport</a>
                                    </div>
        </div>
      </div>
                    <div class="related-cards article__related--cards">
          
      <div class="related-cards__title">
      <span>sur le thème
                  "people"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                                                                                              


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mister-france-2020-tehau-matikaua-n-accede-pas-au-podium-788441.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/qcG14kNQbvLPwSjhugnYJzAyI_Y/320x214/outremer/2020/01/12/5e1a815a8a4f1_78181989_156316742440174_6471047016645394432_n-1257171.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          événement
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Mister France 2020 : Tehau Matikaua n&#039;accède pas au podium
      </span>
              <span class="related-card__date">11/01/2020
        </span>
          </div>
  </a>
                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/marine-lorphelin-bientot-mariee-son-tahitien-787981.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/kwFq6lDt3kaqa0B3U0OIO1ADp9c/320x214/outremer/2020/01/10/5e17b9235f4d5_chapo_actus-1255555.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          miss
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Marine Lorphelin bientôt mariée à son Tahitien 
      </span>
              <span class="related-card__date">09/01/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tehau-matikaua-mister-tahiti-2019-route-mister-france-787315.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/rblRH3goOmqnYSy0ZR6m4UjkUBw/320x214/outremer/2020/01/08/5e1525f66b30a_81734955_852019895218169_6282964604842672128_n-1254211.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          mister
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Tehau Matikaua, Mister Tahiti 2019, en route pour Mister France
      </span>
              <span class="related-card__date">07/01/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/miss-tahiti-croyez-vos-reves-786057.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/I5w8TRRyGVNlWLc1qdByWuuGgZc/320x214/outremer/2020/01/02/5e0e44cb52e1d_miss_tahiti_1-1250323.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          miss
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Miss Tahiti : &quot;Croyez en vos rêves&quot;
      </span>
              <span class="related-card__date">02/01/2020
        </span>
          </div>
  </a>
                  
    
                                          


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/invite-du-vea-du-jt-john-gabilou-785515.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ur8njT5Dw7_EJ9es2oWk_410QmQ/320x214/outremer/2019/12/31/5e0af87743dd9_invite_du_jt_john_gabilou-1248589.jpg" alt="Invité du VEA et du JT : John Gabilou">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          people
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Invité du VEA et du JT : John Gabilou
      </span>
              <span class="related-card__date">30/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/meurtres-tahiti-vaimalama-debarque-vos-ecrans-785023.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/7wFRsR1T1wrZZZxE4UV3p4kvnuQ/320x214/outremer/2019/12/28/5e07c2c4ee785_vaimalama-chaves-a-corrige-les-gaffes-des-scenaristes-de-meurtres-a-tahiti-1247189.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          programmes polynésie 1ère tv radio internet
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Meurtres à Tahiti&quot; : Vaimalama débarque sur vos écrans
      </span>
              <span class="related-card__date">28/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                                              


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/maitre-gims-revient-concert-tahiti-785021.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/GhD0npyj3a_njGQSkYs7XYsZh1M/320x214/outremer/2019/12/28/5e07c556f17b1_41163034-34685423-1247209.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          événement
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Maître Gims revient pour un concert à Tahiti 
      </span>
              <span class="related-card__date">28/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/propos-racistes-contre-miss-france-2020-association-porte-plainte-784611.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Oua9D0pMgYHWA4AjGeiO_uSaWGo/320x214/outremer/2019/12/17/5df92cd5f32e1_b9721934505z.1_20191215074325_000gf6f4iq8l.2-0-1240083.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          miss guadeloupe
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Propos racistes contre Miss France 2020 : une association porte plainte
      </span>
              <span class="related-card__date">26/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/vaimalama-live-clique-783181.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ayw-JxCuJNmT_BFNDuSpBdZ71u8/320x214/outremer/2019/12/19/5dfbf4b1a1758_vai-1241499.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          miss
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Vaimalama en live dans Clique
      </span>
              <span class="related-card__date">19/12/2019
        </span>
          </div>
  </a>
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/clemence-botino-victime-racisme-miss-prennent-sa-defense-782565.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Oua9D0pMgYHWA4AjGeiO_uSaWGo/320x214/outremer/2019/12/17/5df92cd5f32e1_b9721934505z.1_20191215074325_000gf6f4iq8l.2-0-1240083.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          polémique
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Clémence Botino victime de racisme, les Miss prennent sa défense
      </span>
              <span class="related-card__date">17/12/2019
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
        </div>
                  <div class="related-cards article__column--france-info">
        
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/societe/education/salaires-des-professeurs-500-millions-d-euros-pour-des-augmentations-en-2021_3783417.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75npv4cct-87d4/500/281/20643589.jpg" alt="Réforme des retraites : le ministère annonce 500 millions d&#039;euros pour augmenter les salaires des professeurs en 2021">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : le ministère annonce 500 millions d&#039;euros pour augmenter les salaires des professeurs en 2021
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/greve/greve-du-5-decembre/reforme-des-retraites-apres-le-retrait-provisoire-de-l-age-pivot-quelles-sont-les-autres-pistes-pour-maintenir-le-systeme-a-l-equilibre_3782755.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxqrji-b20e/500/281/20760533.jpg" alt="Réforme des retraites : après le retrait provisoire de l&#039;âge pivot, quelles sont les autres pistes pour maintenir le système à l&#039;équilibre ?">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : après le retrait provisoire de l&#039;âge pivot, quelles sont les autres pistes pour maintenir le système à l&#039;équilibre ?
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/societe/justice/greve-des-avocats/retraites-avocats-en-colere-proces-annules_3783499.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rstmcrw-75f7/500/281/20718181.jpg" alt="VIDEO. Retraites : des procès annulés alors que les avocats sont toujours massivement mobilisés">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Retraites : des procès annulés alors que les avocats sont toujours massivement mobilisés
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/tiphaine-auziere-la-fille-de-brigitte-macron-est-elle-vraiment-l-avocate-de-la-cfdt_3782763.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxqyn8-94b0/500/281/20758949.jpg" alt="Réforme des retraites : Tiphaine Auzière, la fille de Brigitte Macron, est-elle vraiment l&#039;avocate de la CFDT ?">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : Tiphaine Auzière, la fille de Brigitte Macron, est-elle vraiment l&#039;avocate de la CFDT ?
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/greve-du-mardi-14-janvier-les-previsions-de-trafic-de-la-ratp_3783099.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxqzca-b14e/500/281/20760997.jpg" alt="Grève du mardi 14 janvier : toutes les lignes de métro ouvertes au moins partiellement, un train sur deux prévu pour les RER, annonce la RATP">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Grève du mardi 14 janvier : toutes les lignes de métro ouvertes au moins partiellement, un train sur deux prévu pour les RER, annonce la RATP
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/transports/sncf/greve-a-la-sncf/greve-du-mardi-14-janvier-les-previsions-de-trafic-de-la-sncf_3783121.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxqzpz-3d50/500/281/20761125.jpg" alt="Grève du mardi 14 janvier : la SNCF confirme une amélioration du trafic avec huit TGV sur dix en moyenne, trois TER sur quatre, et un Intercités sur deux">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Grève du mardi 14 janvier : la SNCF confirme une amélioration du trafic avec huit TGV sur dix en moyenne, trois TER sur quatre, et un Intercités sur deux
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/terrorisme-djihadistes/operation-barkhane/emmanuel-macron-annonce-l-envoi-de-220-soldats-francais-supplementaires-au-sahel_3783455.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxs5z5-e068/500/281/20763589.jpg" alt="Emmanuel Macron annonce l&#039;envoi de 220 soldats français supplémentaires au Sahel">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Emmanuel Macron annonce l&#039;envoi de 220 soldats français supplémentaires au Sahel
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/cote-d-ivoire/document-enfant-retrouve-mort-dans-le-train-d-atterrissage-d-un-avion-a-paris-sur-les-traces-de-laurent-jeune-ivoirien-qui-revait-d-europe_3783443.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxs72f-55e4/500/281/20763621.jpg" alt="DOCUMENT. Enfant retrouvé mort dans le train d&#039;atterrissage d&#039;un avion à Paris : sur les traces de Laurent, jeune Ivoirien qui rêvait d&#039;Europe">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DOCUMENT. Enfant retrouvé mort dans le train d&#039;atterrissage d&#039;un avion à Paris : sur les traces de Laurent, jeune Ivoirien qui rêvait d&#039;Europe
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://la1ere.francetvinfo.fr/martinique/militants-anti-chlordecone-policiers-s-affrontent-devant-palais-justice-fort-france-789043.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxsovs-00cb/500/281/20763973.jpg" alt="Martinique : militants anti-chlordécone et policiers s’affrontent devant le palais de justice de Fort-de-France">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Martinique : militants anti-chlordécone et policiers s’affrontent devant le palais de justice de Fort-de-France
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/terrorisme-djihadistes/flavien-moreau-le-premier-jihadiste-francais-condamne-pour-s-etre-rendu-en-syrie-a-ete-libere_3783229.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rsxre4c-e5a3/500/281/20762213.jpg" alt="Flavien Moreau, le premier jihadiste français condamné pour s&#039;être rendu en Syrie, a été libéré">
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Flavien Moreau, le premier jihadiste français condamné pour s&#039;être rendu en Syrie, a été libéré
      </span>
              <span class="related-card__date">13/01/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

      </div>
    </div>

          <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/polynesie" class="breadcrumb__item">polynésie</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Le quiz 2019 </span>
            </div>
</div>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie",
              "name": "polynésie"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/quiz-2019-789239.html",
              "name": "Le quiz 2019 "
            }
          }
              ]
    }
  </script>
    
                
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/polynesie">
          <div class="footer__logo">
            <span>polynésie</span><img alt="polynésie" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie" class='active '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                Toute l&#039;Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Polynésie la 1ère</span>
      <a href="https://www.facebook.com/polynesiela1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/Polynesiela1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/polynesiela1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/user/polynesie1ere/" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/polynesie/nous-contacter.html-0">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/polynesie/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2019 France TV
    </span>
  </div>
</footer>                    
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="polynesie">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'polynesie'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </div>
</div>
                    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.509699a8415815e21cf0.js"></script>
    
  <script defer="defer" src="/assets/js/article.b3c800bf310056ac2ca3.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "polynesie",
  	"type_page": "contenu",
  	"nom_page": "quiz-2019",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[sport],[découverte],[culture],[société],[people],[jeux],[Miss Tahiti],[Miss],[Mister Tahiti],[Mister],[va&#039;a]",
  	"rubrique": "Miss",
  	"categorie": "actu",
  	"sous_categorie": "people",
  	"id_contenu": "789239",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-01-13T14:25:55-10:00",
  	"date_maj_publication": "2020-01-13T14:25:52-10:00",
  	"mot_cle_site": "",
  	"URL_1": "/quiz-2019-789239.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>