




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Polynésie la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"/>
<meta property="og:title" content="Pepe Tehio inhumé à l&#039;Uranie - Polynésie la 1ère"/>
<meta property="og:description" content="Moiho dit &#039;Pepe&#039; Tehio a été inhumé ce jeudi 21 janvier, au cimetière de l&amp;#39;Urianie. Décédé à 63 ans, il avait passé sa vie "/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/eHJh1YbzbZfltDBczJ8WyRHWat8/930x620/outremer/2021/01/22/600a332edc92b_pepe_tehio-1571040.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Polynésie la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html">
<meta name="twitter:title" content="Pepe Tehio inhumé à l&#039;Uranie - Polynésie la 1ère">
<meta name="twitter:description" content="Moiho dit &#039;Pepe&#039; Tehio a été inhumé ce jeudi 21 janvier, au cimetière de l&amp;#39;Urianie. Décédé à 63 ans, il avait passé sa vie ">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/eHJh1YbzbZfltDBczJ8WyRHWat8/930x620/outremer/2021/01/22/600a332edc92b_pepe_tehio-1571040.jpg">


<meta property="fb:pages" content="248187279530">
              
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/polynesie.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/",
              "name": "polynésie"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/tahiti",
              "name": "Tahiti"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete",
              "name": "Papeete"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 5,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html",
              "name": "Pepe Tehio inhumé à l&#039;Uranie"
            }
          }
              ]
    }
  </script>
    

    
  <title>Pepe Tehio inhumé à l&#039;Uranie - Polynésie la 1ère</title>
  <meta name="description" content="Moiho dit &#039;Pepe&#039; Tehio a été inhumé ce jeudi 21 janvier, au cimetière de l&amp;#39;Urianie. Décédé à 63 ans, il avait passé sa vie ">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/polynesie\/tahiti\/papeete\/pepe-tehio-inhume-a-l-uranie-914755.html",
    "headline": "Pepe Tehio inhum\u00e9 \u00e0 l'Uranie - Polyn\u00e9sie la 1\u00e8re",
    "datePublished": "2021-01-21T19:15:50-10:00",
    "dateModified": "2021-01-21T19:15:48-10:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/eHJh1YbzbZfltDBczJ8WyRHWat8\/930x620\/outremer\/2021\/01\/22\/600a332edc92b_pepe_tehio-1571040.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/pBO-T2q6gHHj2tRjXARhvPHORLc\/1200x675\/outremer\/2021\/01\/22\/600a332edc92b_pepe_tehio-1571040.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/EZ993Z8ird-OV08uPP9Nx_S1ptE\/1200x900\/outremer\/2021\/01\/22\/600a332edc92b_pepe_tehio-1571040.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/Q-oU6J_oYtrGWnibG_ZQSYOq0uc\/1200x1200\/outremer\/2021\/01\/22\/600a332edc92b_pepe_tehio-1571040.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/polynesie.png",
        "width": 149,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.d87f68832d72786da66b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.d87f68832d72786da66b.css"></noscript><link rel="preload" href="/assets/css/article.e800ff9bbae83e17a62a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.e800ff9bbae83e17a62a.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.d076229a00756106e35a.js";
  window.isWebview = false;
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body  >
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/polynesie/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/polynesie/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/polynesie/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/polynesie/emissions-radio/avis-d-obseques"
              class="section__title section__title--subtitle section__title--avisdobseques"
              >
              avis d&#039;obsèques
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/polynesie/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo"
              >
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'polynesie'});">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'polynesie'});">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'polynesie'});">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'polynesie'});">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'polynesie'});">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'polynesie'});">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'borabora','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/bora-bora">
      <span class="accordion__link-arrow"></span>
      <span>bora-bora</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'faaa','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa">
      <span class="accordion__link-arrow"></span>
      <span>faa&#039;a</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mahina','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mahina">
      <span class="accordion__link-arrow"></span>
      <span>mahina</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mooreamaiao','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/moorea">
      <span class="accordion__link-arrow"></span>
      <span>moorea-maiao</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'papeete','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete">
      <span class="accordion__link-arrow"></span>
      <span>papeete</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'punaauia','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia">
      <span class="accordion__link-arrow"></span>
      <span>punaauia</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilesaustrales','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/australes">
      <span class="accordion__link-arrow"></span>
      <span>îles australes</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilesmarquises','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/marquises">
      <span class="accordion__link-arrow"></span>
      <span>îles marquises</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilessouslevent','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/iles-vent">
      <span class="accordion__link-arrow"></span>
      <span>îles sous-le-vent</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilestuamotugambier','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tuamotu-gambier">
      <span class="accordion__link-arrow"></span>
      <span>îles tuamotu gambier</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'tahiti','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti">
      <span class="accordion__link-arrow"></span>
      <span>tahiti</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanpacifique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>océan pacifique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'nouvellecaledonie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">
      <span class="accordion__link-arrow"></span>
      <span>nouvelle-calédonie</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'wallisetfutuna','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/">
      <span class="accordion__link-arrow"></span>
      <span>wallis-et-futuna</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'polynesie'});">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'polynesie'});">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/france?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'polynesie'});">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people/miss?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'polynesie'});">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'polynesie'});">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'polynesie'});">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/education?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'polynesie'});">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/football?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_polynesie_la_1ere">garder le contact avec polynésie la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_polynesie_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/polynesie/nous-contacter.html-0"
              class="section__title section__title--subtitle section__title--contacteznous"
              >
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter"
              >
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/polynesiela1ere" aria-label="Suivre polynésie la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/polynesie1ere/" aria-label="Suivre polynésie la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/polynesiela1ere/" aria-label="Suivre polynésie la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/Polynesiela1ere" aria-label="Suivre polynésie la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'polynesie','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'polynesie'});" class="header-territory" href="https://la1ere.francetvinfo.fr/polynesie/">
          <div class="header-territory__title ">
                          polynésie
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="polynésieLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'polynesie'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Pepe Tehio inhumé à l&#039;Uranie</h1>
              
<div class="article__rubrics">
        <a href="/societe/hommage?r=polynesie" class="article__rubric">hommage</a>
        <span class="separator">
      &#x2022;
    </span>
          <a href="/polynesie/tahiti/papeete" class="article__rubric">papeete</a>
  </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/RVVWbNuOA2Gm2KWPezNxhngvVGM/600x400/outremer/2021/01/22/600a332edc92b_pepe_tehio-1571040.jpg"
        alt="inhumation pepe tehio"
        srcset="https://la1ere.francetvinfo.fr/image/RVVWbNuOA2Gm2KWPezNxhngvVGM/600x400/outremer/2021/01/22/600a332edc92b_pepe_tehio-1571040.jpg 600w, https://la1ere.francetvinfo.fr/image/eHJh1YbzbZfltDBczJ8WyRHWat8/930x620/outremer/2021/01/22/600a332edc92b_pepe_tehio-1571040.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      
      <div class="article__image-credits">
            <span class="image-credits__description">&quot;Pepe&quot; Tehio a été inhumé au cimetière de l&#039;Uranie.</span>
              <span class="separator">
          •
        </span>
                    <span class="image-credits__author">&copy;MIRKO VANFAU/POLYNESIE LA 1ère</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo"><p>Moiho dit &quot;Pepe&quot; Tehio a &eacute;t&eacute; inhum&eacute; ce jeudi 21 janvier, au cimeti&egrave;re de l&#39;Urianie. D&eacute;c&eacute;d&eacute; &agrave; 63 ans, il avait pass&eacute; sa vie &agrave; aider les plus d&eacute;munis, lui qui venait de la rue.</p>
</div>

        <div class="article__infos">
            <span class="article__author">AT, IAA, LGT</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2021-01-21T15:43:06-10:00" itemprop="datePublished">Publié le 21 janvier 2021 à 15h43,</time>
  
      <time datetime="2021-01-21T19:15:48-10:00" itemprop="dateModified"> mis à jour le 21 janvier 2021 à 19h15</time>
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"></a></li>
</ul>
        
        <div class="article__body">
                              <p>Une messe a été donnée à l'Eglise Maria no te hau, ce jeudi 21 janvier, en hommage à Moiho dit "Pepe" Tehio, décédé à l'âge de 63 ans. Il a été inhumé au cimetière de l'Uranie, à Papeete. Une centaine de personnes sont venues lui rendre un dernier hommage.</p><p>L'homme a consacré plus de 30 ans de sa vie aux plus démunis, lui qui avait connu la rue. Il avait fondé et dirigé les centres d'accueil pour sans domicile, Le Bon Samaritain, La Samaritaine et&nbsp;Te Anata notamment,&nbsp;à Papeete, dans les années 90. "<em>Il est revenu à la rue pour aider ses semblables</em>," témoigne le diacre Médéric Bernardino.<br />
Pepe Tehio a toujours réfusé une quelconque rémunération contre ses services rendus aux plus démunis. "<em>Un homme qui allait jusqu'au bout de ses convictions [...] Il cherchait le bien des autres, avait le souci des pauvres</em>" a déclaré Mgr Hubert Coppenrath.</p><p>Dans un communiqué, le président Edouard Fritch a rendu hommage à un homme "<em>toujours humble et proche des personnes qu’il côtoyait, il les aidait inlassablement, avec beaucoup d’écoute, de bienveillance et une grande humanité, à trouver leur place et à se réinsérer dans la société.</em>"</p>  <div class="magneto" data-id="12ff354a-5c70-11eb-84b7-000d3a2427ab"></div>

<p>&nbsp;</p>
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/pepe-tehio-inhume-a-l-uranie-914755.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
          <div class="more-articles">
    <div class="top-articles__separator"></div>
    <div class="more-articles__title">
      <span class="more-articles__title--selection">
        <span>Pour aller<span class="more-img more-img--selection"></span>loin</span>
      </span>
    </div>
    <ul class="more-articles__container">
                            
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':1, 'regions':'polynesie'});"  href="/polynesie/deces-de-moiho-teiho-et-du-frere-alain-celton-914012.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/Ht-UBgz11E4zvMNm1nfmMtLSEGI/126x84/outremer/2021/01/21/6008e4a5c060a_off_deces_pepe_bon_samaritin_mix_frame_520-1570404.jpg " alt=" Décès de Moiho Tehio et du frère Alain Celton ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/Ht-UBgz11E4zvMNm1nfmMtLSEGI/126x84/outremer/2021/01/21/6008e4a5c060a_off_deces_pepe_bon_samaritin_mix_frame_520-1570404.jpg " alt=" Décès de Moiho Tehio et du frère Alain Celton ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Décès de Moiho Tehio et du frère Alain Celton
        </span>
      </span>
    </a>
                                  
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':2, 'regions':'polynesie'});"  href="/polynesie/tahiti/le-bon-samaritain-offre-un-repas-de-noel-aux-sdf-96501.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/dbZkunvXnyTIeYsDVf7XaS9dLko/126x84/outremer/2019/10/02/5d94989182fae_vlcsnap-2013-12-25-09h52m07s72.png " alt=" « Le bon samaritain » offre un repas de Noël aux SDF ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/dbZkunvXnyTIeYsDVf7XaS9dLko/126x84/outremer/2019/10/02/5d94989182fae_vlcsnap-2013-12-25-09h52m07s72.png " alt=" « Le bon samaritain » offre un repas de Noël aux SDF ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          « Le bon samaritain » offre un repas de Noël aux SDF
        </span>
      </span>
    </a>
                </ul>
  </div>
      </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'banniere_page_article', regions: 'polynesie' });">
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span  onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'acceder_au_live_page_article', regions: 'polynesie'});"  class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/les-surfeurs-du-pole-etude-france-en-polynesie-914040.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/ns32YUKM1vvKMeRKCh69r0ER9CI/126x84/outremer/2021/01/21/6008f82c2a437_jt_surfeurs_en_sport_etude_pad_frame_92-1570442.jpg " alt=" Les surfeurs du pôle étude France en Polynésie  ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/ns32YUKM1vvKMeRKCh69r0ER9CI/126x84/outremer/2021/01/21/6008f82c2a437_jt_surfeurs_en_sport_etude_pad_frame_92-1570442.jpg " alt=" Les surfeurs du pôle étude France en Polynésie  ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les surfeurs du pôle étude France en Polynésie 
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/affaire-intercontinental-moorea-la-diffamation-jugee-en-appel-914773.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/XvQvk_FBxvoyUnNzATRjA6b0V8k/126x84/outremer/2020/08/18/5f3c37afc7bcd_photo-2020-08-18-08-05-27-1452810.jpg " alt=" Affaire Intercontinental Moorea : la diffamation jugée en appel ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/XvQvk_FBxvoyUnNzATRjA6b0V8k/126x84/outremer/2020/08/18/5f3c37afc7bcd_photo-2020-08-18-08-05-27-1452810.jpg " alt=" Affaire Intercontinental Moorea : la diffamation jugée en appel ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            société
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Affaire Intercontinental Moorea : la diffamation jugée en appel
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa/violences-entre-enseignants-au-lp-de-faa-a-mobilisation-des-professeurs-914674.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/wB2YgbTuO0vqoEclNrq0mFz18-U/126x84/outremer/2021/01/21/6009fe4bef8f7_henri_hiro-1570972.jpg " alt=" Violences entre enseignants au LP de Faa&#039;a : mobilisation des professeurs ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/wB2YgbTuO0vqoEclNrq0mFz18-U/126x84/outremer/2021/01/21/6009fe4bef8f7_henri_hiro-1570972.jpg " alt=" Violences entre enseignants au LP de Faa&#039;a : mobilisation des professeurs ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            société
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Violences entre enseignants au LP de Faa&#039;a : mobilisation des professeurs
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/polynesie/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/societe/hommage?r=polynesie" class="button-tag button-tag--medium">hommage</a></li>
                                                <li><a href="/societe?r=polynesie" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/faits-divers/deces?r=polynesie" class="button-tag button-tag--medium">décès</a></li>
                                                <li><a href="/societe/solidarite?r=polynesie" class="button-tag button-tag--medium">solidarité</a></li>
                                              <li><a href="/polynesie/tahiti/papeete" class="button-tag button-tag--medium">Papeete</a></li>
                                              <li><a href="/polynesie/tahiti" class="button-tag button-tag--medium">Tahiti</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/affaire-intercontinental-moorea-la-diffamation-jugee-en-appel-914773.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/cGMustURiY5qBV_gS0Gw5nWKjrM/222x148/outremer/2020/08/18/5f3c37afc7bcd_photo-2020-08-18-08-05-27-1452810.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/cGMustURiY5qBV_gS0Gw5nWKjrM/222x148/outremer/2020/08/18/5f3c37afc7bcd_photo-2020-08-18-08-05-27-1452810.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          tourisme
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Affaire Intercontinental Moorea : la diffamation jugée en appel
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa/violences-entre-enseignants-au-lp-de-faa-a-mobilisation-des-professeurs-914674.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/tTo-nngHDtq5UvD8MiKBTVy81OM/222x148/outremer/2021/01/21/6009fe4bef8f7_henri_hiro-1570972.jpg" alt="Les enseignants mobilisés pour soutenir leur collègue agressé par un autre enseignant.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/tTo-nngHDtq5UvD8MiKBTVy81OM/222x148/outremer/2021/01/21/6009fe4bef8f7_henri_hiro-1570972.jpg" alt="Les enseignants mobilisés pour soutenir leur collègue agressé par un autre enseignant.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Violences entre enseignants au LP de Faa&#039;a : mobilisation des professeurs
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                      


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/deces-de-moiho-teiho-et-du-frere-alain-celton-914012.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/tX6lTmfVyx-XTZH4HyMKIG7dwKU/222x148/outremer/2021/01/21/6008e4a5c060a_off_deces_pepe_bon_samaritin_mix_frame_520-1570404.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/tX6lTmfVyx-XTZH4HyMKIG7dwKU/222x148/outremer/2021/01/21/6008e4a5c060a_off_deces_pepe_bon_samaritin_mix_frame_520-1570404.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          solidarité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Décès de Moiho Tehio et du frère Alain Celton
      </span>
              <span class="related-card__date">20/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                  


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/speak-tahiti-apprendre-le-reo-ma-ohi-plus-facilement-913974.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/p44sYCftXS37zAApFAj-urvVkac/222x148/outremer/2021/01/20/6008915d1b685_jtf_application_tahitien_ismael_mbr.duplicate_frame_0-1570240.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/p44sYCftXS37zAApFAj-urvVkac/222x148/outremer/2021/01/20/6008915d1b685_jtf_application_tahitien_ismael_mbr.duplicate_frame_0-1570240.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Speak Tahiti : apprendre le reo ma&#039;ohi plus facilement 
      </span>
              <span class="related-card__date">20/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/l-affaire-temaru-leroy-enfin-jugee-a-noumea-913642.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/NdLNonogHlurl-6EsJ5V2pVLBag/222x148/outremer/2021/01/20/60078d8be8138_5f8f98f8d42ed_affaire_temaru_renvoyee-1502198-1569662.jpg" alt="L&#039;affaire opposant Oscar Temaru à Hervé Leroy a été examinée à Nouméa.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/NdLNonogHlurl-6EsJ5V2pVLBag/222x148/outremer/2021/01/20/60078d8be8138_5f8f98f8d42ed_affaire_temaru_renvoyee-1502198-1569662.jpg" alt="L&#039;affaire opposant Oscar Temaru à Hervé Leroy a été examinée à Nouméa.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          oscar temaru
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;affaire Temaru-Leroy enfin jugée à Nouméa
      </span>
              <span class="related-card__date">19/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia/controles-a-vaipoopoo-32-infractions-relevees-913602.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/QKlhRvrDgMqiNDGHkq_BmPKztQk/222x148/outremer/2021/01/19/60074fc708b27_operation_de_controles_3-1569482.jpg" alt="Contrôle de la gendarmerie sur le lagon de Punaauia.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/QKlhRvrDgMqiNDGHkq_BmPKztQk/222x148/outremer/2021/01/19/60074fc708b27_operation_de_controles_3-1569482.jpg" alt="Contrôle de la gendarmerie sur le lagon de Punaauia.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          gendarmerie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Contrôles à Vaipoopoo : 32 infractions relevées
      </span>
              <span class="related-card__date">19/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/marche-de-soutien-a-la-famille-moke-913594.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/LOo5bFwwwIr_dk18TvkpmQAHFXk/222x148/outremer/2021/01/19/60074401d5be4_139602544_425050685479330_8204474242506867653_n-1569446.jpg" alt="Environ 200 personnes, selon la police, ont marché à Papeete pour soutenir la famille Moke.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/LOo5bFwwwIr_dk18TvkpmQAHFXk/222x148/outremer/2021/01/19/60074401d5be4_139602544_425050685479330_8204474242506867653_n-1569446.jpg" alt="Environ 200 personnes, selon la police, ont marché à Papeete pour soutenir la famille Moke.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          mode
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Marche de soutien à la famille Moke
      </span>
              <span class="related-card__date">19/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                              


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/quelle-legislation-pour-la-detention-d-armes-913212.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/4dAtpqOPbFQlW-PD767MR-8784s/222x148/outremer/2021/01/19/60064fab5c785_jtf_ouverture_armurie_polynesie_ismael_mix_frame_25-1568910.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/4dAtpqOPbFQlW-PD767MR-8784s/222x148/outremer/2021/01/19/60064fab5c785_jtf_ouverture_armurie_polynesie_ismael_mix_frame_25-1568910.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sécurité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Quelle législation pour la détention d&#039;armes ? 
      </span>
              <span class="related-card__date">18/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/pourquoi-ce-coup-de-chaud-sur-le-prix-des-legumes-912664.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Pd494LgUDQslZgVpWl0T0tV-DLA/222x148/outremer/2021/01/19/600640136d14f_6003cf3e3aa66_untitled_design_41-1567644-1568868.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/Pd494LgUDQslZgVpWl0T0tV-DLA/222x148/outremer/2021/01/19/600640136d14f_6003cf3e3aa66_untitled_design_41-1567644-1568868.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Nouvelle-Calédonie : pourquoi ce coup de chaud sur le prix des légumes ?
      </span>
              <span class="related-card__date">18/01/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                      


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'polynesie'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/vaccination-la-position-des-eglises-912812.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/EX68oIt-cx-3taBm_mpTjQ3oOIM/222x148/outremer/2021/01/06/5ff5320b6b689_jt_conf_vaccin_pad_frame_420-1559270.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/EX68oIt-cx-3taBm_mpTjQ3oOIM/222x148/outremer/2021/01/06/5ff5320b6b689_jt_conf_vaccin_pad_frame_420-1559270.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          religion
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Vaccination : la position des églises
      </span>
              <span class="related-card__date">17/01/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-un-test-pcr-sera-obligatoire-pour-tout-voyageur-europeen-arrivant-en-france-a-compter-de-dimanche-minuit_4267437.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegaw4m-1160/500/281/22981077.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegaw4m-1160/500/281/22981077.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : un test PCR sera obligatoire pour tout voyageur européen arrivant en France à compter de dimanche minuit
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-covid-19-les-etats-unis-deplorent-plus-de-morts-du-virus-que-de-soldats-tues-pendant-la-seconde-guerre-mondiale_4266281.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegau3r-ad71/500/281/22980965.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegau3r-ad71/500/281/22980965.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : &quot;Les voyages non essentiels doivent être fortement déconseillés&quot;, selon la présidente de la Commission européenne
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-on-vous-explique-la-polemique-autour-de-la-sixieme-dose-du-vaccin-pfizer-biontech_4266693.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75weg99jm-9ba0/500/281/22977605.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75weg99jm-9ba0/500/281/22977605.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : on vous explique la polémique autour de la sixième dose du vaccin Pfizer-BioNTech
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-la-france-en-mesure-de-vacciner-toute-sa-population-dici-a-la-fin-aout-si-les-vaccins-commandes-sont-valides-par-les-autorites-sanitaires-assure-veran_4267089.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegakzl-86d1/500/281/22980485.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegakzl-86d1/500/281/22980485.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : la France &quot;en mesure de vacciner toute sa population d’ici à la fin août si les vaccins commandés sont validés par les autorités sanitaires&quot;
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/masques-sanitaires/covid-19-olivier-veran-demande-aux-francais-de-ne-plus-utiliser-de-masque-artisanal_4267073.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegaeww-8f60/500/281/22980341.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegaeww-8f60/500/281/22980341.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : Olivier Véran demande aux Français &quot;de ne plus utiliser de masque artisanal&quot;
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/couvre-feu-du-17-octobre-2020/vrai-ou-fake-covid-19-peut-on-affirmer-qu-un-effet-du-couvre-feu-tend-a-se-faire-sentir-comme-l-a-declare-olivier-veran_4265065.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegazcz-81dd/500/281/22975557.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegazcz-81dd/500/281/22975557.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VRAI OU FAKE. Covid-19 : peut-on affirmer qu&#039;un effet du couvre-feu à 18 heures &quot;tend à se faire sentir&quot;, comme l&#039;a déclaré Olivier Véran ?
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/education/reforme-du-bac/covid-19-les-epreuves-de-specialite-du-bac-prevues-en-mars-sont-annulees-au-profit-du-controle-continu-annonce-jean-michel-blanquer_4267083.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegagog-e06e/500/281/22980421.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegagog-e06e/500/281/22980421.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : les épreuves de spécialité du bac, prévues en mars, sont annulées au profit du contrôle continu, annonce Jean-Michel Blanquer
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/joe-biden/etats-unis-joe-biden-promet-une-mobilisation-comme-en-temps-de-guerre-face-au-covid-19_4267149.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegathg-a100/500/281/22980933.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegathg-a100/500/281/22980933.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Etats-Unis : Joe Biden promet une mobilisation comme &quot;en temps de guerre&quot; face au Covid-19
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/enfant-ado/video-en-1986-le-premier-temoignage-televise-d-une-victime-d-inceste-suscitait-des-reactions-siderantes_4266851.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75weg9hvi-2c76/500/281/22978437.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75weg9hvi-2c76/500/281/22978437.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. En 1986, le premier témoignage télévisé d&#039;une victime d&#039;inceste suscitait des réactions sidérantes
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'polynesie'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/le-gouvernement-ne-peut-limiter-le-regroupement-familial-pour-cause-de-covid-19-juge-le-conseil-d-etat_4267141.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wegas1n-f95c/500/281/22980869.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wegas1n-f95c/500/281/22980869.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Le gouvernement ne peut limiter le regroupement familial pour cause de Covid-19, juge le Conseil d&#039;Etat
      </span>
              <span class="related-card__date">21/01/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/polynesie/" aria-label="Accéder à la page polynésie" class="breadcrumb__item">polynésie</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti" aria-label="Accéder à la page Tahiti" class="breadcrumb__item">Tahiti</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete" aria-label="Accéder à la page Papeete" class="breadcrumb__item">Papeete</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Pepe Tehio inhumé à l&#039;Uranie" aria-label="Vous êtes sur cette page: Pepe Tehio inhumé à l&#039;Uranie" aria-disabled="true" aria-current="location">Pepe Tehio inhumé à l&#039;Uranie</a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/polynesie/" aria-label="Retourner sur la page d'accueil polynésie la 1ère">
          <div class="footer__logo">
            <span>polynésie</span><img alt="polynésie la 1ère" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class='active '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Polynésie la 1ère</li>
      <li><a href="https://www.facebook.com/polynesiela1ere" aria-label="Suivre polynésie la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/Polynesiela1ere" aria-label="Suivre polynésie la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/polynesiela1ere/" aria-label="Suivre polynésie la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/user/polynesie1ere/" aria-label="Suivre polynésie la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2021" aria-label="Consulter les archives de l'année 2021">2021</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/polynesie/nous-contacter.html-0">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/polynesie/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="polynesie">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'polynesie'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.cc7c9a0907adc679321e.js"></script>
      
    
  <script defer="defer" src="/assets/js/article.8b039d786956cc9697bb.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  var deviceTypesCodes = {
    'iPad': 2,
    'iPhone': 3,
    'androidMobile': 4,
    'androidTablet': 5,
    'none': undefined
  };

  function getDeviceFromUserAgent () {
    let { userAgent: uA, platform, maxTouchPoints } = navigator;
    const isMob = !!window.isMobile || /Android|webOS|iP(hone|od|ad)|BlackBerry|IEMobile|Opera Mini/i.test(uA);
    if (!isMob) return;

    const isAndroid = /Android/i.test(uA);
    const testDeviceViewport = (window.innerWidth >= 712 && window.innerHeight >= 712);
    const isAndroidTablet = isAndroid && ((/Tablet/i.test(uA) && !/Mobile/i.test(uA)) || testDeviceViewport);
    const isAndroidMobile = isAndroid && ((/Mobile/i.test(uA) && !/Tablet/i.test(uA)) || !testDeviceViewport);
    const isIpad = /iPad/i.test(uA) || (/MacIntel/i.test(platform) && maxTouchPoints > 2);
    const isIphone = /iPhone/i.test(uA);

    const deviceType = isIpad
      ? 'iPad' : isIphone
      ? 'iPhone' : isAndroidMobile
      ? 'androidMobile' : isAndroidTablet
      ? 'androidTablet' : 'none';

    return deviceTypesCodes[deviceType];
  }

  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  if (!!window.isWebview) {
    utag_data.x1 = getDeviceFromUserAgent();
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "polynesie",
  	"type_page": "contenu",
  	"nom_page": "pepe-tehio-inhume-a-l-uranie",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société],[hommage],[décès],[solidarité]",
  	"rubrique": "hommage",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "914755",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2021-01-21T19:15:50-10:00",
  	"date_maj_publication": "2021-01-21T19:15:48-10:00",
  	"mot_cle_site": "",
  	"URL_1": "/tahiti",
  	"URL_2": "/papeete",
		"URL_3": "/pepe-tehio-inhume-a-l-uranie-914755.html",
    "chaine": "la1ere",
    "isWebview": "false"
  }, utag_data);
</script>
  </body>
</html>
