



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Wallis-et-Futuna la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"/>
<meta property="og:title" content="Parcours Sup : Plus de 50% des futurs étudiants de Wallis et Futuna ont reçu une réponse favorable - Wallis-et-Futuna la 1ère"/>
<meta property="og:description" content="Les premi&amp;egrave;res r&amp;eacute;ponses des &amp;eacute;tablissements sup&amp;eacute;rieures sont tomb&amp;eacute;es pour les futurs &amp;eacute;tudiants du territoire. Plus de 50% ont eu une r&amp;eacute;ponse favorable, 4"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/xh8eZmsGZySV7hex2rsDx_q45OE/930x620/outremer/2020/06/02/5ed5fba856c45_parcourssup-1388194.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Wallis-et-Futuna la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html">
<meta name="twitter:title" content="Parcours Sup : Plus de 50% des futurs étudiants de Wallis et Futuna ont reçu une réponse favorable - Wallis-et-Futuna la 1ère">
<meta name="twitter:description" content="Les premi&amp;egrave;res r&amp;eacute;ponses des &amp;eacute;tablissements sup&amp;eacute;rieures sont tomb&amp;eacute;es pour les futurs &amp;eacute;tudiants du territoire. Plus de 50% ont eu une r&amp;eacute;ponse favorable, 4">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/xh8eZmsGZySV7hex2rsDx_q45OE/930x620/outremer/2020/06/02/5ed5fba856c45_parcourssup-1388194.jpg">


<meta property="fb:pages" content="162992757084447">
              <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/assets/webmanifest.json">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/assets/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/wallisfutuna/",
              "name": "wallis et futuna"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html",
              "name": "Parcours Sup : Plus de 50% des futurs étudiants de Wallis et Futuna ont reçu une réponse favorable"
            }
          }
              ]
    }
  </script>
    

    
  <title>Parcours Sup : Plus de 50% des futurs étudiants de Wallis et Futuna ont reç</title>
  <meta name="description" content="Les premi&amp;egrave;res r&amp;eacute;ponses des &amp;eacute;tablissements sup&amp;eacute;rieures sont tomb&amp;eacute;es pour les futurs &amp;eacute;tudiants du territoire. Plus de 50% ont eu une r&amp;eacute;ponse favorable, 4">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/wallisfutuna\/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html",
    "headline": "Parcours Sup : Plus de 50% des futurs \u00e9tudiants de Wallis et Futuna ont re\u00e7u une r\u00e9ponse favorable - Wallis-et",
    "datePublished": "2020-06-03T02:00:09+12:00",
    "dateModified": "2020-06-03T02:00:01+12:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/xh8eZmsGZySV7hex2rsDx_q45OE\/930x620\/outremer\/2020\/06\/02\/5ed5fba856c45_parcourssup-1388194.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/e9HPD_UWykGt4ZxY4W0gVX9Bd-o\/1200x675\/outremer\/2020\/06\/02\/5ed5fba856c45_parcourssup-1388194.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/A6BVLFEkkLxoaC4hfKxPF4oIUHo\/1200x900\/outremer\/2020\/06\/02\/5ed5fba856c45_parcourssup-1388194.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/2faRUJ_90juIBfe8va2-Q0obHxI\/1200x1200\/outremer\/2020\/06\/02\/5ed5fba856c45_parcourssup-1388194.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Wallis-et-Futuna 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Wallis-et-Futuna 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.d03882f5d427634368b8.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.d03882f5d427634368b8.css"></noscript><link rel="preload" href="/assets/css/article.d1dda3e35a274fe1ac64.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.d1dda3e35a274fe1ac64.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.4f3331c291dd71fe4a21.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    );
}

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                            
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/wallisfutuna/recherche" method="post" accept-charset="UTF-8">
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <button type="submit"><img data-src="/assets/img/icons/burger/search.svg"></button>
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news">
              <div class="separator"></div>
              <span> nos directs </span>
            </div>
                                <a href="https://la1ere.francetvinfo.fr/wallisfutuna/radio/direct" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
              direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
            </a>
                                <a href="https://la1ere.francetvinfo.fr/wallisfutuna/tv/direct" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
              direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
            </a>
                  </div>
                            <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>vie locale</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/wallisfutuna/services/meteo"
          class="section__title section__title--subtitle section__title--lameteo">
          la météo
        </a>
          </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
            <div class="separator"></div>
              thématiques
            </div>
                                            <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/culture?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/decouverte?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/environnement?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <!-- Territory -->
  <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'wallisfutuna'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'futuna','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/futuna">
      <span class="accordion__link-arrow"></span>
      <span>futuna</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'wallis','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/wallis">
      <span class="accordion__link-arrow"></span>
      <span>wallis</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanpacifique','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>océan pacifique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'nouvellecaledonie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/nouvellcaledonie/">
      <span class="accordion__link-arrow"></span>
      <span>nouvelle-calédonie</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'polynesie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/polynesie/">
      <span class="accordion__link-arrow"></span>
      <span>polynésie</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/meteo?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/france?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/people?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/people/miss?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/politique?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sante?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/societe?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/societe/education?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'wallisfutuna'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sport?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sport/football?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                          <div class="burger-menu__social">
                                          <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>garder le contact avec wallis et futuna la 1ère</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/wallisfutuna/contactez-nous.html-3"
          class="section__title section__title--subtitle section__title--contacteznous">
          contactez-nous
        </a>
                        <a href="https://www.francetelevisions.fr/abonnements/#outremer"
          class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
          inscription à la newsletter
        </a>
                        <span
          class="section__title section__title--subtitle section__title--suiveznoussur">
          suivez-nous sur
        </span>
          </div>

                        <ul>
                              <li>
                  <a href="https://www.facebook.com/wfla1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/channel/UCiLEzPU-kdrfBZu_V3IPNCA/">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/wfla1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/wfla1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>





          







<header class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'wallisfutuna','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr" title="aller sur le portail des Outre-mer">
          <div class="header-back-portal__logo">

          <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'wallisfutuna'});" class="header-territory" href="https://la1ere.francetvinfo.fr/wallisfutuna/" title="wallis &amp;&amp;nbsp;futuna">
          <div class="header-territory__title header-territory__title--on-two-lines">
                          wallis &&nbsp;futuna
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="wallis &amp;&amp;nbsp;futunaLa 1ère">
          </div>
        </a>
          </div>

        <div class="header__right">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <div class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/emissions">
      <div class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'wallisfutuna'});" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        plus
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </div>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                  <div class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 class="article__title">Parcours Sup : Plus de 50% des futurs étudiants de Wallis et Futuna ont reçu une réponse favorable</h1>
              
<div class="article__rubrics">
        <a href="/societe/education?r=wallisfutuna" class="article__rubric">éducation</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/2JbAophbyQitNbB2-b0bxbmyMX4/600x400/outremer/2020/06/02/5ed5fba856c45_parcourssup-1388194.jpg"
        alt="Parcours Sup"
        srcset="https://la1ere.francetvinfo.fr/image/2JbAophbyQitNbB2-b0bxbmyMX4/600x400/outremer/2020/06/02/5ed5fba856c45_parcourssup-1388194.jpg 600w, https://la1ere.francetvinfo.fr/image/xh8eZmsGZySV7hex2rsDx_q45OE/930x620/outremer/2020/06/02/5ed5fba856c45_parcourssup-1388194.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
      
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Les premi&egrave;res r&eacute;ponses des &eacute;tablissements sup&eacute;rieures sont tomb&eacute;es pour les futurs &eacute;tudiants du territoire. Plus de 50% ont eu une r&eacute;ponse favorable, 43% sont sur liste d&#39;attente, et 6% doivent attendre la deuxi&egrave;me session d&#39;inscription sur la plateforme.&nbsp;</div>

        <div class="article__infos">
            <span class="article__author">Fatima Maniulua</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-06-03T02:00:01+12:00" itemprop="datePublished">Publié le 3 juin 2020 à 02h00</time>
  
  </span>
        </div>

                  
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"></a>
</div>        
        <div class="article__body">
                              Les nouveaux bacheliers ont enfin une réponse pour les écoles supérieures qu'ils ont sollicitées en Métropole. Les premiers résultats sont tombés le 19 Mai dernier et depuis, tout le monde est fixé. Tous bacs confondus, 51% des demandes ont eu des réponses favorables, 43% sont sur liste d'attente, et 6% des demandeurs n'ont eu aucune réponse favorable. Mais pour ces derniers, rien n'est encore perdu puisqu'une deuxième session se tiendra d'ici le 16 juin. Et certaines places pourraient se libérer d'ici là. Le reportage de Lagimaina Hoatau.  <div class="magneto" data-id="b8c59de1-d03c-49f9-a7a9-c15ff74ac4dc"></div>

<div class="video-credit">
          <span class="video-credit_author">&copy;wallisfutuna</span>
  </div>

        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/wallisfutuna/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">
            <div class="sticky-block position--3">
              </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'wallisfutuna'});"  href="https://la1ere.francetvinfo.fr/wallisfutuna/campagne-sensibilisation-tri-dechets-organisee-futuna-838524.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/XhPvszLfmJC2LNNJFdkTGafVCDY/126x84/outremer/2020/06/02/5ed5f77c1aacd_dechets-1388184.jpg " alt=" Une campagne de sensibilisation sur le tri des déchets organisée à Futuna ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/XhPvszLfmJC2LNNJFdkTGafVCDY/126x84/outremer/2020/06/02/5ed5f77c1aacd_dechets-1388184.jpg " alt=" Une campagne de sensibilisation sur le tri des déchets organisée à Futuna ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            environnement
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Une campagne de sensibilisation sur le tri des déchets organisée à Futuna
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'wallisfutuna'});"  href="https://la1ere.francetvinfo.fr/wallisfutuna/sport-baby-volley-plus-jeunes-838410.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/yrRDS9rVQZzrR0mV2Lbx8Ogl5dU/126x84/outremer/2020/06/02/5ed5eb8075e63_100757711_10157544979287297_5585846543178530816_n-1388152.jpg " alt=" Sport: Baby volley pour les plus jeunes ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/yrRDS9rVQZzrR0mV2Lbx8Ogl5dU/126x84/outremer/2020/06/02/5ed5eb8075e63_100757711_10157544979287297_5585846543178530816_n-1388152.jpg " alt=" Sport: Baby volley pour les plus jeunes ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Sport: Baby volley pour les plus jeunes
        </span>
      </span>
    </a>
                                      
      
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'wallisfutuna'});"  href="https://la1ere.francetvinfo.fr/wallisfutuna/bingo-wallis-futuna-moyen-rapide-associations-recolter-fonds-838404.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/C1f-Z28LnBs91PIM21KXQW8wUeY/126x84/outremer/2020/06/02/5ed5888065d04_102377214_696781107900847_1205629321788522496_n-1387794.jpg " alt=" Le bingo à Wallis et Futuna : un moyen rapide pour les associations de récolter des fonds ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/C1f-Z28LnBs91PIM21KXQW8wUeY/126x84/outremer/2020/06/02/5ed5888065d04_102377214_696781107900847_1205629321788522496_n-1387794.jpg " alt=" Le bingo à Wallis et Futuna : un moyen rapide pour les associations de récolter des fonds ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            découverte
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Le bingo à Wallis et Futuna : un moyen rapide pour les associations de récolter des fonds
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/wallisfutuna/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/societe/education?r=wallisfutuna" class="button-tag button-tag--medium">éducation</a>
                                                <a href="/societe?r=wallisfutuna" class="button-tag button-tag--medium">société</a>
                                                <a href="/societe/education/etudiants?r=wallisfutuna" class="button-tag button-tag--medium">étudiants</a>
                                                <a href="/decouverte/internet?r=wallisfutuna" class="button-tag button-tag--medium">internet</a>
                                                <a href="/decouverte?r=wallisfutuna" class="button-tag button-tag--medium">découverte</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title">
      <span>sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/sport-baby-volley-plus-jeunes-838410.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/mwFwCgNZlOBHIiu0DAGPeWirPK8/222x148/outremer/2020/06/02/5ed5eb8075e63_100757711_10157544979287297_5585846543178530816_n-1388152.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/mwFwCgNZlOBHIiu0DAGPeWirPK8/222x148/outremer/2020/06/02/5ed5eb8075e63_100757711_10157544979287297_5585846543178530816_n-1388152.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          famille
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Sport: Baby volley pour les plus jeunes
      </span>
              <span class="related-card__date">02/06/2020
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/bingo-wallis-futuna-moyen-rapide-associations-recolter-fonds-838404.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/jzaPIzLUX-Y9P9hCGnQaRi5LFiQ/222x148/outremer/2020/06/02/5ed5888065d04_102377214_696781107900847_1205629321788522496_n-1387794.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/jzaPIzLUX-Y9P9hCGnQaRi5LFiQ/222x148/outremer/2020/06/02/5ed5888065d04_102377214_696781107900847_1205629321788522496_n-1387794.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          jeux
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le bingo à Wallis et Futuna : un moyen rapide pour les associations de récolter des fonds
      </span>
              <span class="related-card__date">02/06/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/dispositif-sanitaire-securite-rapatriement-115-residents-waliis-futuna-provenance-nouvelle-caledonie-metropole-836270.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/RWVLR-in36ZdQ0pe80lFfoxWQ-Y/222x148/outremer/2020/05/26/5ecc5dcb1c111_capture_2-1382200.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/RWVLR-in36ZdQ0pe80lFfoxWQ-Y/222x148/outremer/2020/05/26/5ecc5dcb1c111_capture_2-1382200.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          logement
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Dispositif sanitaire de sécurité pour le rapatriement de 115 résidents de Waliis et Futuna en provenance de Nouvelle-Calédonie et Métropole
      </span>
              <span class="related-card__date">26/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/ophelie-pelletier-premiere-wallisienne-agregee-835944.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/vjhZ-BOgWH1v38NDeqNMzTqZA1Q/222x148/outremer/2020/05/25/5ecc3c4bc8ae7_ophelie_famille_wallis_1-1382076.jpg" alt="Ophélie Pelletier, première agrégée wallisienne et futunienne ">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/vjhZ-BOgWH1v38NDeqNMzTqZA1Q/222x148/outremer/2020/05/25/5ecc3c4bc8ae7_ophelie_famille_wallis_1-1382076.jpg" alt="Ophélie Pelletier, première agrégée wallisienne et futunienne ">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          portraits
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Ophélie Pelletier, première wallisienne agrégée 
      </span>
              <span class="related-card__date">26/05/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/le-scanner-de-l-agence-de-sante-de-wallis-et-futuna-en-panne-828032.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/GtDovJLvWBFAOyOw-nimV-7p3_k/222x148/outremer/2020/04/30/5eaa07b70b0a6_scanner-1357018.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/GtDovJLvWBFAOyOw-nimV-7p3_k/222x148/outremer/2020/04/30/5eaa07b70b0a6_scanner-1357018.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          hôpital
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le scanner de l&#039;agence de santé de Wallis et Futuna en panne
      </span>
              <span class="related-card__date">30/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/une-recrudescence-des-accidents-a-wallis-lies-a-la-consommation-d-alcool-827762.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/9pyoea2sseh-Jcr9UgbPNTJU3mU/222x148/outremer/2020/04/29/5ea92598d31c3_pexels-photo-1283219-1356396.jpeg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/9pyoea2sseh-Jcr9UgbPNTJU3mU/222x148/outremer/2020/04/29/5ea92598d31c3_pexels-photo-1283219-1356396.jpeg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Une recrudescence des accidents à Wallis liés à la consommation d&#039;alcool 
      </span>
              <span class="related-card__date">29/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/les-6-residents-de-wallis-et-futuna-bloques-a-fidji-vivent-un-calvaire-826940.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/omVI2RwT5OD1Lsj78QQplqddViY/222x148/outremer/2020/04/27/5ea6126fdaea4_93548831_10158104764814076_3683160869815975936_o-1353772.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/omVI2RwT5OD1Lsj78QQplqddViY/222x148/outremer/2020/04/27/5ea6126fdaea4_93548831_10158104764814076_3683160869815975936_o-1353772.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les six résidents de Wallis et Futuna bloqués à Fidji appellent au secours pour pouvoir rentrer au Fenua
      </span>
              <span class="related-card__date">27/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/possibilite-de-rapatriement-des-etudiants-de-wallis-et-futuna-en-metropole-826076.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/9V22RlDa4o7Z58o4z4J1xnlmgqU/222x148/outremer/2020/04/26/5ea5fe501d78f_2204b6781f9eedad7e773d115f139a9e_collage_450_1-1353676.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/9V22RlDa4o7Z58o4z4J1xnlmgqU/222x148/outremer/2020/04/26/5ea5fe501d78f_2204b6781f9eedad7e773d115f139a9e_collage_450_1-1353676.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Possibilité de rentrer pour les étudiants de Wallis et Futuna en Métropole : un choix difficile 
      </span>
              <span class="related-card__date">27/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/une-aide-financiere-pour-les-salaries-de-wallis-et-futuna-touches-par-le-covid-19-826074.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/5UCNCzVXktR2NtSLxO4MRK4TfSw/222x148/outremer/2020/03/30/5e81a4fa989dd_438f7df3f2-1326572.jpeg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/5UCNCzVXktR2NtSLxO4MRK4TfSw/222x148/outremer/2020/03/30/5e81a4fa989dd_438f7df3f2-1326572.jpeg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          finances
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Une aide financière pour les salariés de Wallis et Futuna touchés par la crise liée au Covid-19 
      </span>
              <span class="related-card__date">24/04/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'wallisfutuna'});" class="related-card"  href="https://la1ere.francetvinfo.fr/wallisfutuna/covid-19-wallis-et-futuna-s-ouvre-au-reste-du-monde-avec-une-quatorzaine-flottante-825812.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/_xYp6bw7OjJ-HQn32T0iFaQnEfg/222x148/outremer/2020/04/23/5ea1355f426b8_le-laperouse-miniature-1350406.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/_xYp6bw7OjJ-HQn32T0iFaQnEfg/222x148/outremer/2020/04/23/5ea1355f426b8_le-laperouse-miniature-1350406.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : Wallis et Futuna s’ouvrent au reste du monde avec une « quatorzaine flottante »
      </span>
              <span class="related-card__date">23/04/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/carte-etats-unis-ou-ont-lieu-les-principales-manifestations-apres-la-mort-de-george-floyd-et-quelles-villes-ont-decrete-un-couvre-feu_3991653.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10xn6f-d9f6/500/281/21621157.jpg" alt="CARTE. Etats-Unis : où ont lieu les principales manifestations après la mort de George Floyd (et quelles villes ont décrété un couvre-feu) ?">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10xn6f-d9f6/500/281/21621157.jpg" alt="CARTE. Etats-Unis : où ont lieu les principales manifestations après la mort de George Floyd (et quelles villes ont décrété un couvre-feu) ?">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        CARTE. Etats-Unis : où ont lieu les principales manifestations après la mort de George Floyd (et quelles villes ont décrété un couvre-feu) ?
      </span>
              <span class="related-card__date">03/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/mort-de-george-floyd/direct-mort-de-george-floyd-donald-trump-menace-de-deployer-l-armee-si-les-violences-continuent_3991533.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10vv21-1101/500/281/21622597.jpg" alt="DIRECT. Mort de George Floyd : la pandémie et les manifestations mettent en évidence les &quot;discriminations raciales endémiques&quot; aux Etats-Unis, déclare l&#039;ONU">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10vv21-1101/500/281/21622597.jpg" alt="DIRECT. Mort de George Floyd : la pandémie et les manifestations mettent en évidence les &quot;discriminations raciales endémiques&quot; aux Etats-Unis, déclare l&#039;ONU">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Mort de George Floyd : la pandémie et les manifestations mettent en évidence les &quot;discriminations raciales endémiques&quot; aux Etats-Unis, déclare l&#039;ONU
      </span>
              <span class="related-card__date">03/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/mort-de-george-floyd-un-blackout-a-t-il-ete-impose-a-washington-apres-de-violents-affrontement-devant-la-maison-blanche_3990917.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10wxxq-be80/500/281/21619781.jpg" alt="Mort de George Floyd : un blackout a-t-il été imposé à Washington après de violents affrontements devant la Maison Blanche ?">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10wxxq-be80/500/281/21619781.jpg" alt="Mort de George Floyd : un blackout a-t-il été imposé à Washington après de violents affrontements devant la Maison Blanche ?">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Mort de George Floyd : un blackout a-t-il été imposé à Washington après de violents affrontements devant la Maison Blanche ?
      </span>
              <span class="related-card__date">02/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/mort-de-george-floyd-des-manifestants-disperses-avec-des-gaz-lacrymogenes-pour-que-donald-trump-puisse-poser-devant-une-eglise_3991811.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10xv8z-5c6d/500/281/21621493.jpg" alt="EN IMAGES. Mort de George Floyd : des manifestants dispersés avec des gaz lacrymogènes pour que Donald Trump puisse poser devant une église">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10xv8z-5c6d/500/281/21621493.jpg" alt="EN IMAGES. Mort de George Floyd : des manifestants dispersés avec des gaz lacrymogènes pour que Donald Trump puisse poser devant une église">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        EN IMAGES. Mort de George Floyd : des manifestants dispersés avec des gaz lacrymogènes pour que Donald Trump puisse poser devant une église
      </span>
              <span class="related-card__date">02/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/mort-de-george-floyd/mort-de-george-floyd-donald-trump-menace-de-deployer-l-armee-si-les-emeutes-se-poursuivent_3991649.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10wkri-7ead/500/281/21619557.jpg" alt="Mort de George Floyd : Donald Trump menace de déployer l&#039;armée si les violences se poursuivent">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10wkri-7ead/500/281/21619557.jpg" alt="Mort de George Floyd : Donald Trump menace de déployer l&#039;armée si les violences se poursuivent">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Mort de George Floyd : Donald Trump menace de déployer l&#039;armée si les violences se poursuivent
      </span>
              <span class="related-card__date">02/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/mort-de-george-floyd/mort-de-george-floyd-l-industrie-de-la-musique-se-met-sur-pause-mardi-contre-les-violences-policieres-sous-le-slogan-theshowmustbepaused_3991865.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10vnfg-9a48/500/281/21622197.jpg" alt="Mort de George Floyd : l&#039;industrie de la musique se met sur pause mardi contre les violences policières sous le slogan #TheShowMustBePaused">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10vnfg-9a48/500/281/21622197.jpg" alt="Mort de George Floyd : l&#039;industrie de la musique se met sur pause mardi contre les violences policières sous le slogan #TheShowMustBePaused">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Mort de George Floyd : l&#039;industrie de la musique se met sur pause mardi contre les violences policières sous le slogan #TheShowMustBePaused
      </span>
              <span class="related-card__date">03/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/budget/renault-le-gouvernement-valide-le-pret-garanti-de-5-milliards-d-euros_3991937.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10vpxn-1fa9/500/281/21622325.jpg" alt="Renault : le gouvernement valide le prêt garanti de 5 milliards d&#039;euros">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10vpxn-1fa9/500/281/21622325.jpg" alt="Renault : le gouvernement valide le prêt garanti de 5 milliards d&#039;euros">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Renault : le gouvernement valide le prêt garanti de 5 milliards d&#039;euros
      </span>
              <span class="related-card__date">03/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/ameriques/amazonie/l-equivalent-d-un-terrain-de-foot-de-foret-primaire-a-ete-detruit-toutes-les-six-secondes-en-2019-selon-une-ong_3991953.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10vvyq-5674/500/281/21622741.jpg" alt="L&#039;équivalent d&#039;un terrain de foot de forêt primaire a été détruit toutes les six secondes en 2019, selon une ONG">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10vvyq-5674/500/281/21622741.jpg" alt="L&#039;équivalent d&#039;un terrain de foot de forêt primaire a été détruit toutes les six secondes en 2019, selon une ONG">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;équivalent d&#039;un terrain de foot de forêt primaire a été détruit toutes les six secondes en 2019, selon une ONG
      </span>
              <span class="related-card__date">03/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-stage-annule-contrat-non-renouvele-des-francais-racontent-comment-le-confinement-a-chamboule-leur-vie-professionnelle_3983745.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s10xeo4-e261/500/281/21592693.jpg" alt="Coronavirus : stage annulé, contrat non renouvelé… Des Français racontent comment le confinement a chamboulé leur vie professionnelle">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s10xeo4-e261/500/281/21592693.jpg" alt="Coronavirus : stage annulé, contrat non renouvelé… Des Français racontent comment le confinement a chamboulé leur vie professionnelle">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : stage annulé, contrat non renouvelé… Des Français racontent comment le confinement a chamboulé leur vie professionnelle
      </span>
              <span class="related-card__date">02/06/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'wallisfutuna'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/adama-traore/info-franceinfo-affaire-adama-traore-une-contre-expertise-independante-a-ete-demandee-par-la-famille-du-jeune-homme-declare-son-avocat_3991761.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75nmeobyb-de20/500/281/20211621.jpg" alt="INFO FRANCEINFO. Affaire Adama Traoré : &quot;une contre-expertise indépendante&quot; a été demandée par la famille du jeune homme, déclare son avocat">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75nmeobyb-de20/500/281/20211621.jpg" alt="INFO FRANCEINFO. Affaire Adama Traoré : &quot;une contre-expertise indépendante&quot; a été demandée par la famille du jeune homme, déclare son avocat">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        INFO FRANCEINFO. Affaire Adama Traoré : &quot;une contre-expertise indépendante&quot; a été demandée par la famille du jeune homme, déclare son avocat
      </span>
              <span class="related-card__date">03/06/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

    </div>
  </div>

      <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/wallisfutuna/" class="breadcrumb__item">wallis et futuna</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Parcours Sup : Plus de 50% des futurs étudiants de Wallis et Futuna ont reçu une réponse favorable</span>
            </div>
</div>
  
                  
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/wallisfutuna/">
          <div class="footer__logo">
            <span>wallis &amp; futuna </span><img alt="wallis &amp; futuna " class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe/" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane/" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique/" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte/" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie/" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion/" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna/" class='active '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                tous les Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Wallis-et-Futuna la 1ère</span>
      <a href="https://www.facebook.com/wfla1ere/" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/wfla1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/wfla1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCiLEzPU-kdrfBZu_V3IPNCA/" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/wallisfutuna/contactez-nous.html-3">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/wallisfutuna/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="wallisfutuna">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <div class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/emissions">
      <div class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'wallisfutuna'});" href="https://la1ere.francetvinfo.fr/wallisfutuna/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'wallisfutuna'});" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        plus
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </div>
</div>
                            <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.66981037a375fae57132.js"></script>
    
  <script defer="defer" src="/assets/js/article.537cccae6eec46c46d19.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "wallisfutuna",
  	"type_page": "contenu",
  	"nom_page": "parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[découverte],[société],[éducation],[étudiants],[internet]",
  	"rubrique": "éducation",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "838534",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-06-03T02:00:09+12:00",
  	"date_maj_publication": "2020-06-03T02:00:01+12:00",
  	"mot_cle_site": "",
  	"URL_1": "/parcours-sup-plus-50-futurs-etudiants-wallis-futuna-ont-recu-reponse-favorable-838534.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>
