



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Guadeloupe la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"/>
<meta property="og:title" content="Le congé de paternité passe à 28 jours - Guadeloupe la 1ère"/>
<meta property="og:description" content="C&amp;#39;est l&amp;#39;Elysée qui l&amp;#39;annonce : Emmanuel Macron confirmera ce mercredi l’allongement du congé paternité. Une confirmation de la déclaration faite par "/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/ApjDRPtsITOyhASWBnSmYuq3JwI/930x620/outremer/2020/09/22/5f6a68468e48f_paternite-1479044.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Guadeloupe la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html">
<meta name="twitter:title" content="Le congé de paternité passe à 28 jours - Guadeloupe la 1ère">
<meta name="twitter:description" content="C&amp;#39;est l&amp;#39;Elysée qui l&amp;#39;annonce : Emmanuel Macron confirmera ce mercredi l’allongement du congé paternité. Une confirmation de la déclaration faite par ">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/ApjDRPtsITOyhASWBnSmYuq3JwI/930x620/outremer/2020/09/22/5f6a68468e48f_paternite-1479044.jpg">


<meta property="fb:pages" content="173471559338048">
              <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/webmanifest.json">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guadeloupe/",
              "name": "guadeloupe"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html",
              "name": "Le congé de paternité passe à 28 jours"
            }
          }
              ]
    }
  </script>
    

    
  <title>Le congé de paternité passe à 28 jours - Guadeloupe la 1ère</title>
  <meta name="description" content="C&amp;#39;est l&amp;#39;Elysée qui l&amp;#39;annonce : Emmanuel Macron confirmera ce mercredi l’allongement du congé paternité. Une confirmation de la déclaration faite par ">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/guadeloupe\/le-conge-de-paternite-passe-a-28-jours-873728.html",
    "headline": "Le cong\u00e9 de paternit\u00e9 passe \u00e0 28 jours - Guadeloupe la 1\u00e8re",
    "datePublished": "2020-09-22T17:17:49-04:00",
    "dateModified": "2020-09-22T17:17:39-04:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/ApjDRPtsITOyhASWBnSmYuq3JwI\/930x620\/outremer\/2020\/09\/22\/5f6a68468e48f_paternite-1479044.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/GMX_SwnriACysNnfwNx8XN05C5I\/1200x675\/outremer\/2020\/09\/22\/5f6a68468e48f_paternite-1479044.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/IhRH1y_Kou84bv5XPvxfgzQMRSk\/1200x900\/outremer\/2020\/09\/22\/5f6a68468e48f_paternite-1479044.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/9fuOwf_Alw8Hg0d501ny2oy16cs\/1200x1200\/outremer\/2020\/09\/22\/5f6a68468e48f_paternite-1479044.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Guadeloupe 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/guadeloupe.png",
        "width": 170,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Guadeloupe 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.84f6a0de93480180f9a7.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.84f6a0de93480180f9a7.css"></noscript><link rel="preload" href="/assets/css/article.c7dff47fbb8076e71fe8.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.c7dff47fbb8076e71fe8.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.0c31e92f3feff0172a10.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <div aria-hidden="true" role="dialog" aria-modal="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/guadeloupe/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/guadeloupe/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                </li>
              <a href="https://la1ere.francetvinfo.fr/guadeloupe/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                            <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/avis-d-obseques-de-guadeloupe"
              class="section__title section__title--subtitle section__title--avisdobseques"
              >
              avis d&#039;obsèques
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/guadeloupe/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo"
              >
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'guadeloupe'});">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-découverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="découverte-section"
        aria-label="Ouvre le sous-menu découverte"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'guadeloupe'});">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="découverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-découverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-économie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="économie-section"
        aria-label="Ouvre le sous-menu économie"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'guadeloupe'});">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="économie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-économie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie?=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'guadeloupe'});">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits divers-section"
        aria-label="Ouvre le sous-menu faits divers"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'guadeloupe'});">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info locale-section"
        aria-label="Ouvre le sous-menu info locale"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'guadeloupe'});">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="info locale-section" class="burger-accordion__list" aria-labelledby="sectionTitle-info locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'baiemahault','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/baie-mahault">
      <span class="accordion__link-arrow"></span>
      <span>baie-mahault</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'legosier','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/gosier">
      <span class="accordion__link-arrow"></span>
      <span>le gosier</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lesabymes','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/abymes">
      <span class="accordion__link-arrow"></span>
      <span>les abymes</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'petitbourg','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/petit-bourg">
      <span class="accordion__link-arrow"></span>
      <span>petit-bourg</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'pointeapitre','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/pointe-pitre">
      <span class="accordion__link-arrow"></span>
      <span>pointe-à-pitre</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'sainterose','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/sainte-rose-guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sainte-rose</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'basseterre','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre">
      <span class="accordion__link-arrow"></span>
      <span>basse-terre</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'grandeterre','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre">
      <span class="accordion__link-arrow"></span>
      <span>grande-terre</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ladesirade','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/desirade">
      <span class="accordion__link-arrow"></span>
      <span>la désirade</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lessaintes','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/saintes">
      <span class="accordion__link-arrow"></span>
      <span>les saintes</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mariegalante','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante">
      <span class="accordion__link-arrow"></span>
      <span>marie-galante</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintbarthelemy','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/saint-barthelemy">
      <span class="accordion__link-arrow"></span>
      <span>saint-barthélémy</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintmartin','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/saint-martin">
      <span class="accordion__link-arrow"></span>
      <span>saint-martin</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanatlantique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'guyane','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guyane/">
      <span class="accordion__link-arrow"></span>
      <span>guyane</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'martinique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/martinique/">
      <span class="accordion__link-arrow"></span>
      <span>martinique</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-météo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="météo-section"
        aria-label="Ouvre le sous-menu météo"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'guadeloupe'});">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="météo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-météo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'guadeloupe'});">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/france?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'guadeloupe'});">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/people?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/people/miss?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'guadeloupe'});">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-santé"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="santé-section"
        aria-label="Ouvre le sous-menu santé"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'guadeloupe'});">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="santé-section" class="burger-accordion__list" aria-labelledby="sectionTitle-santé">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-société"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="société-section"
        aria-label="Ouvre le sous-menu société"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'guadeloupe'});">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="société-section" class="burger-accordion__list" aria-labelledby="sectionTitle-société">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/education?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'guadeloupe'});">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/football?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                            <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder le contact avec guadeloupe la 1ère">garder le contact avec guadeloupe la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder le contact avec guadeloupe la 1ère">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/guadeloupe/contactez-nous.html"
              class="section__title section__title--subtitle section__title--contacteznous"
              >
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter"
              >
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/guadeloupela1ere" title="Suivre guadeloupe la 1ère sur facebook" aria-label="Suivre guadeloupe la 1ère sur facebook">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="Logo facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA" title="Suivre guadeloupe la 1ère sur youtube" aria-label="Suivre guadeloupe la 1ère sur youtube">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="Logo youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/guadeloupela1ere/" title="Suivre guadeloupe la 1ère sur instagram" aria-label="Suivre guadeloupe la 1ère sur instagram">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="Logo instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/guadeloupela1e" title="Suivre guadeloupe la 1ère sur twitter" aria-label="Suivre guadeloupe la 1ère sur twitter">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="Logo twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>





          








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'guadeloupe','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr" title="aller sur le portail des Outre-mer">
          <div class="header-back-portal__logo">
            <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'guadeloupe'});" class="header-territory" href="https://la1ere.francetvinfo.fr/guadeloupe/" title="guadeloupe">
          <div class="header-territory__title ">
                          guadeloupe
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="guadeloupeLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <div class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/emissions">
      <div class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'guadeloupe'});" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                  <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Le congé de paternité passe à 28 jours</h1>
              
<div class="article__rubrics">
        <a href="/societe?r=guadeloupe" class="article__rubric">société</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/bdRwR0tiYEL5kZTERpgFsQ164NI/600x400/outremer/2020/09/22/5f6a68468e48f_paternite-1479044.jpg"
        alt="Paternité"
        srcset="https://la1ere.francetvinfo.fr/image/bdRwR0tiYEL5kZTERpgFsQ164NI/600x400/outremer/2020/09/22/5f6a68468e48f_paternite-1479044.jpg 600w, https://la1ere.francetvinfo.fr/image/ApjDRPtsITOyhASWBnSmYuq3JwI/930x620/outremer/2020/09/22/5f6a68468e48f_paternite-1479044.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
      
      <div class="article__image-credits">
            <span class="image-credits__description"></span>
                    <span class="image-credits__author">&copy;Bébé Plaisirs</span>
          </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">C&#39;est l&#39;Elys&eacute;e qui l&#39;annonce : Emmanuel Macron confirmera ce mercredi l&rsquo;allongement du&nbsp;cong&eacute; paternit&eacute;. Une confirmation de la d&eacute;claration faite par lui ce mardi alors qu&#39;il visitait la Maison de la petite enfance et le centre de Protection maternelle et infantile de&nbsp;Longjumeau&nbsp; dans l&#39;Essonne</div>

        <div class="article__infos">
            <span class="article__author">FJO.</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-09-22T17:14:07-04:00" itemprop="datePublished">Publié le 22 septembre 2020 à 17h14,</time>
  
      <time datetime="2020-09-22T17:17:39-04:00" itemprop="dateModified"> mis à jour le 22 septembre 2020 à 17h17</time>
  </span>
        </div>

                  
<div class="article__share">
  <a class="icon icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" aria-label="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"></a>
  <a class="icon icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" aria-label="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"></a>
  <a class="icon icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" aria-label="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" aria-label="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"></a>
</div>        
        <div class="article__body">
                              Concrètement, avec cette réforme,&nbsp; à partir du&nbsp;1er&nbsp;juillet 2021, la durée du congé paternité passera de 14 jours depuis sa création en 2002, à 28 jours. Et désormais, il comprendra une part&nbsp;<br />
La réforme sera inscrite dans le projet de loi de financement de la Sécurité sociale pour 2021 et mise en oeuvre à partir du 1er&nbsp;juillet prochain. Cependant, elle fera doubler le coût du dispositif qui passera de 260&nbsp;millions d'euros cette année à environ 520&nbsp;millions en 2021 et 780&nbsp;millions en 2022, grâce à l'amélioration attendue du taux de recours.<br />
<br />
En faisant ce pas et en le faisant si rapidement, le président de la République souhaite donner une suite favorable aux conclusions des travaux de la commission des "1.000&nbsp;premiers jours de l'enfant" du&nbsp;neuropsychiatre Boris Cyrulnik. Dans son rapport, la commission avait&nbsp;recommander de porter le congé paternité à 9&nbsp;semaines, comme en Finlande. Et elle montrait, sur des bases scientifiques, que pour nouer un lien d'attachement suffisant avec le père, 14&nbsp;jours ne suffisaient pas. (voir :&nbsp;<a href="https://la1ere.francetvinfo.fr/guadeloupe/neuf-semaines-de-conges-de-paternite-les-experts-sur-les-1-000-premiers-jours-de-l-enfant-ont-rendu-leur-rapport-869370.html">Neuf semaines de congés de paternité, les experts sur « les 1000 premiers jours » de l’enfant ont rendu leur rapport</a>)<br />
<br />
Si les trois jours de congé de naissance deviennent obligatoires, le taux de recours des pères va s'accroître, et donc coûter plus d'argent aux employeurs, qui continueront à payer des salaires et des cotisations. Ce taux de recours s'élève actuellement à 67&nbsp;% sur l'ensemble de la période de 14&nbsp;jours -&nbsp;il est rare que les bénéficiaires du congé paternité n'en demandent qu'une fraction. Le gouvernement table sur une stabilité du recours pour la part non obligatoire, et sur une hausse à 80&nbsp;% sur la part obligatoire dès 2021, puis 90&nbsp;% en 2022.<h2>Un coût déjà calculé par le gouvernement&nbsp;</h2>Selon la Présidence de la République, "80&nbsp;% des Français se déclarent favorables à l’allongement du congé paternité". Cette décision permettra aussi à la France de "rejoindre&nbsp;le peloton des pays européens proposant le plus long congé paternité, comme l’Espagne, la Finlande, la Norvège, le Portugal".<span class="encadre"><strong>Ce qu&#39;il faut retenir :&nbsp;</strong><br />
* La dur&eacute;e du cong&eacute; paternit&eacute; sera doubl&eacute;e &agrave; partir du 1er&nbsp;juillet 2021. Elle passera de&nbsp;11&nbsp;jours actuellement &agrave; 25.<br />
* Une d&eacute;cision qui&nbsp;fait &eacute;cho au rapport sur les &quot;1.000 premiers jours de l&rsquo;enfant&quot; de la commission pr&eacute;sid&eacute;e par le neuropsychiatre Boris Cyrulnik, rapport remis ce mardi soir au gouvernement.<br />
* Ce rapport pr&eacute;conisait&nbsp;d&rsquo;&eacute;tendre le cong&eacute; paternit&eacute; &agrave; neuf semaines.</span>
        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" aria-label="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"></a>
  <a class="icon icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" aria-label="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"></a>
  <a class="icon icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" aria-label="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" aria-label="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/guadeloupe/le-conge-de-paternite-passe-a-28-jours-873728.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'banniere_page_article', regions: 'guadeloupe' });">
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span  onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'acceder_au_live_page_article', regions: 'guadeloupe'});"  class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
      
      
    
      
      
    
                                      
      
    
      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/accueil-mitige-pour-l-allegement-des-mesures-sanitaires-873680.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/XeukFCsAs1rRRtO83ILDpxswtUA/126x84/outremer/2020/09/22/5f6a21a556cc2_mesures_sanitaires_ecoles_maternelles_2-1478932.jpg " alt=" Accueil mitigé pour l&#039;allègement des mesures sanitaires  ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/XeukFCsAs1rRRtO83ILDpxswtUA/126x84/outremer/2020/09/22/5f6a21a556cc2_mesures_sanitaires_ecoles_maternelles_2-1478932.jpg " alt=" Accueil mitigé pour l&#039;allègement des mesures sanitaires  ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Accueil mitigé pour l&#039;allègement des mesures sanitaires 
        </span>
      </span>
    </a>
                                      
      
                                      
      
    
      
      
    
      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/covid-19-l-ars-annonce-16-deces-en-une-semaine-873654.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/oU8Xru2s1XBiKXZDpEuvfGRzmnk/126x84/outremer/2020/08/24/5f4421b64ef20_whatsapp_image_2020-08-24_at_12.03.36-1457316.jpeg " alt=" COVID-19 : L&#039;ARS annonce 16 décès en une semaine en Guadeloupe ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/oU8Xru2s1XBiKXZDpEuvfGRzmnk/126x84/outremer/2020/08/24/5f4421b64ef20_whatsapp_image_2020-08-24_at_12.03.36-1457316.jpeg " alt=" COVID-19 : L&#039;ARS annonce 16 décès en une semaine en Guadeloupe ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          COVID-19 : L&#039;ARS annonce 16 décès en une semaine en Guadeloupe
        </span>
      </span>
    </a>
                                      
      
      
      
    
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/la-doyenne-de-la-caraibe-la-guadeloupeenne-s-est-eteinte-a-l-age-de-113-ans-873552.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/Zr3hzhwi8vRWEbJGO0ONchT8uZo/126x84/outremer/2019/10/03/5d95eaf7a7b16_110_ans-626085.jpg " alt=" La doyenne de la Caraïbe, la Guadeloupéenne Marthe Roussas s&#039;est éteinte à l&#039;âge de 113 ans ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/Zr3hzhwi8vRWEbJGO0ONchT8uZo/126x84/outremer/2019/10/03/5d95eaf7a7b16_110_ans-626085.jpg " alt=" La doyenne de la Caraïbe, la Guadeloupéenne Marthe Roussas s&#039;est éteinte à l&#039;âge de 113 ans ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            faits divers
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          La doyenne de la Caraïbe, la Guadeloupéenne Marthe Roussas s&#039;est éteinte à l&#039;âge de 113 ans
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/guadeloupe/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/societe?r=guadeloupe" class="button-tag button-tag--medium">société</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
      <span>sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/rentree-des-pretres-du-diocese-une-reflexion-sur-leur-mission-et-ses-incidences-873278.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/KvKolgZOBQM--pLzgJ52VfXqVrg/222x148/outremer/2020/09/21/5f68df7d87880_rentree_presbybeterale-1478316.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/KvKolgZOBQM--pLzgJ52VfXqVrg/222x148/outremer/2020/09/21/5f68df7d87880_rentree_presbybeterale-1478316.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          religion
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Rentrée des prêtres du diocèse : Une réflexion sur leur mission et ses incidences 
      </span>
              <span class="related-card__date">21/09/2020
        </span>
          </div>
  </a>


                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/les-meurtriers-presumes-de-dimitri-errin-devant-la-cour-d-assises-de-la-guadeloupe-873144.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/QUSUO6PpFNkk32_YwXznrN9Rg4Q/222x148/outremer/2019/10/02/5d94a9be09dcc_tribunal_4.jpg" alt="Le Palais de Justice de Basse-Terre">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/QUSUO6PpFNkk32_YwXznrN9Rg4Q/222x148/outremer/2019/10/02/5d94a9be09dcc_tribunal_4.jpg" alt="Le Palais de Justice de Basse-Terre">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          justice
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les meurtriers présumés de Dimitri Errin, devant la Cour d&#039;Assises de la Guadeloupe 
      </span>
              <span class="related-card__date">21/09/2020
        </span>
          </div>
  </a>


                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/patrick-saint-eloi-10-ans-deja-il-nous-manque-872404.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Z1tVJVEmM8umdIYBBmzmxc5aSPk/222x148/outremer/2020/09/19/5f65380da914a_patrick-saint-eloi-11649-1476378.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/Z1tVJVEmM8umdIYBBmzmxc5aSPk/222x148/outremer/2020/09/19/5f65380da914a_patrick-saint-eloi-11649-1476378.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          hommage
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Patrick Saint-Eloi : 10 ans déja, il nous manque 
      </span>
              <span class="related-card__date">18/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/une-decennie-sans-patrick-saint-eloi-872558.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/PF9_zWtXCJbbGXxeipdSaH8JuzM/222x148/outremer/2020/09/18/5f64f221a5383_pse_4-1476134.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/PF9_zWtXCJbbGXxeipdSaH8JuzM/222x148/outremer/2020/09/18/5f64f221a5383_pse_4-1476134.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          hommage
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Une décennie sans Patrick Saint Eloi 
      </span>
              <span class="related-card__date">18/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/vivre-avec-un-masque-au-lycee-872258.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ifSWfcKDqF-9Qw9gEiH4C-z3Ab8/222x148/outremer/2020/09/18/5f63eeb4e6a98_lpo_et_masque_1-1475580.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/ifSWfcKDqF-9Qw9gEiH4C-z3Ab8/222x148/outremer/2020/09/18/5f63eeb4e6a98_lpo_et_masque_1-1475580.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Vivre avec un masque au lycée 
      </span>
              <span class="related-card__date">17/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                          


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante/l-election-de-jean-claude-maes-pourrait-etre-annulee-par-le-tribunal-administratif-de-la-guadeloupe-872142.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Hp2PhWX-TAj33f5kQ9ea-Yn_esQ/222x148/outremer/2020/09/17/5f638a6ddb660_119651381_2748197405417414_4025372632944739630_n-1475348.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/Hp2PhWX-TAj33f5kQ9ea-Yn_esQ/222x148/outremer/2020/09/17/5f638a6ddb660_119651381_2748197405417414_4025372632944739630_n-1475348.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          élections
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;élection de Jean-Claude Maes pourrait être annulée par le Tribunal administratif de la Guadeloupe 
      </span>
              <span class="related-card__date">17/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/l-etat-a-l-assaut-du-travail-clandestin-dans-l-archipel-871894.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/H1t86yntfX9tOpFmtZ_GB9py_kg/222x148/outremer/2020/09/17/5f62904e34508_controles_2-1474600.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/H1t86yntfX9tOpFmtZ_GB9py_kg/222x148/outremer/2020/09/17/5f62904e34508_controles_2-1474600.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          emploi
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;Etat à l&#039;assaut du travail clandestin dans l&#039;archipel 
      </span>
              <span class="related-card__date">16/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/le-lycee-hotelier-accueille-une-unite-d-enseignement-externalisee-pour-des-eleves-en-situation-de-handicap-871812.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/R-nikv9lmWxFtFN3YCBXY_zO2z0/222x148/outremer/2020/09/16/5f623e828737f_119513895_790209895114227_5650881239443177411_n-1474446.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/R-nikv9lmWxFtFN3YCBXY_zO2z0/222x148/outremer/2020/09/16/5f623e828737f_119513895_790209895114227_5650881239443177411_n-1474446.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          solidarité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le lycée hôtelier accueille une Unité d’Enseignement Externalisée pour des élèves en situation de handicap 
      </span>
              <span class="related-card__date">16/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/respect-du-port-du-masque-l-etat-veille-et-controle-871806.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/r4DaoVNzKRqPwckGkwja6ljBGyc/222x148/outremer/2020/09/16/5f622d7b14e65_119562750_1013677555726637_8599078211945604726_n-1474390.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/r4DaoVNzKRqPwckGkwja6ljBGyc/222x148/outremer/2020/09/16/5f622d7b14e65_119562750_1013677555726637_8599078211945604726_n-1474390.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          gendarmerie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Respect du port du masque : L&#039;Etat veille et contrôle .... 
      </span>
              <span class="related-card__date">16/09/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/une-application-pour-vulgariser-l-histoire-des-antilles-et-de-la-guyane-871134.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/nI3AF1b9T1dl6t28sMfowL2Fe_4/222x148/outremer/2020/09/15/5f60bc6c88267_rjv_2-1473534.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/nI3AF1b9T1dl6t28sMfowL2Fe_4/222x148/outremer/2020/09/15/5f60bc6c88267_rjv_2-1473534.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Une application pour vulgariser l&#039;histoire des Antilles et de la Guyane 
      </span>
              <span class="related-card__date">15/09/2020
        </span>
          </div>
  </a>


              </div>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2" aria-label="Plus d'actualités sur France Info">
      <span aria-hidden="true">
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/incoherences-peu-de-reponses-la-reunion-sur-le-covid-19-avec-jean-castex-laissent-les-oppositions-sur-leur-faim_4115027.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bgasw-066d/500/281/22207365.jpg" alt="&quot;Incohérences&quot;, &quot;peu de réponses&quot;... La réunion sur le Covid-19 avec Jean Castex laissent les oppositions sur leur faim">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bgasw-066d/500/281/22207365.jpg" alt="&quot;Incohérences&quot;, &quot;peu de réponses&quot;... La réunion sur le Covid-19 avec Jean Castex laissent les oppositions sur leur faim">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Incohérences&quot;, &quot;peu de réponses&quot;... La réunion sur le Covid-19 avec Jean Castex laissent les oppositions sur leur faim 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/carte-covid-19-votre-departement-est-il-une-zone-de-circulation-active-du-virus_4114395.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bg9zh-0dde/500/281/22202805.png" alt="CARTE. Covid-19 : votre département est-il une &quot;zone de circulation active&quot; du virus ?">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bg9zh-0dde/500/281/22202805.png" alt="CARTE. Covid-19 : votre département est-il une &quot;zone de circulation active&quot; du virus ?">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        CARTE. Covid-19 : votre département est-il une &quot;zone de circulation active&quot; du virus ? 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/video-covid-19-florence-parly-reconnait-avoir-affirme-a-tort-que-des-militaires-rapatriant-les-francais-de-wuhan-avaient-ete-testes_4114905.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bfpw1-849e/500/281/22206981.jpg" alt="VIDEO. Covid-19 : Florence Parly reconnaît avoir affirmé à tort que des militaires rapatriant les Français de Wuhan avaient été testés">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bfpw1-849e/500/281/22206981.jpg" alt="VIDEO. Covid-19 : Florence Parly reconnaît avoir affirmé à tort que des militaires rapatriant les Français de Wuhan avaient été testés">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Covid-19 : Florence Parly reconnaît avoir affirmé à tort que des militaires rapatriant les Français de Wuhan avaient été testés 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/direct-covid-19-la-commission-d-enquete-auditionne-mardi-les-anciens-ministres-xavier-bertrand-et-christophe-castaner_4114247.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bf2gm-8376/500/281/22205797.png" alt="DIRECT. Covid-19 : au Sénat, Christophe Castaner assume d&#039;avoir donné aux soignants un stock de masques des forces de l&#039;ordre">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bf2gm-8376/500/281/22205797.png" alt="DIRECT. Covid-19 : au Sénat, Christophe Castaner assume d&#039;avoir donné aux soignants un stock de masques des forces de l&#039;ordre">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Covid-19 : au Sénat, Christophe Castaner assume d&#039;avoir donné aux soignants un stock de masques des forces de l&#039;ordre 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/politique/jean-castex/gouvernement-de-jean-castex/le-gouvernement-va-proposer-d-allonger-le-conge-paternite-de-14-a-28-jours-selon-l-elysee_4114461.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bfptu-c3b6/500/281/22207093.jpg" alt="Le gouvernement va proposer d&#039;allonger le congé paternité de 14 à 28 jours, selon l&#039;Elysée">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bfptu-c3b6/500/281/22207093.jpg" alt="Le gouvernement va proposer d&#039;allonger le congé paternité de 14 à 28 jours, selon l&#039;Elysée">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Le gouvernement va proposer d&#039;allonger le congé paternité de 14 à 28 jours, selon l&#039;Elysée 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://sport.francetvinfo.fr/football/equipe-de-france/eugenie-le-sommer-devient-la-meilleure-buteuse-de-lhistoire-des-bleues#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bg2mg-aace/500/281/22207253.jpg" alt="Football : Eugénie Le Sommer devient la meilleure buteuse de l&#039;histoire de l&#039;équipe de France féminine">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bg2mg-aace/500/281/22207253.jpg" alt="Football : Eugénie Le Sommer devient la meilleure buteuse de l&#039;histoire de l&#039;équipe de France féminine">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Football : Eugénie Le Sommer devient la meilleure buteuse de l&#039;histoire de l&#039;équipe de France féminine 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/turquie/tensions-en-mediterranee-la-grece-et-la-turquie-renouent-le-dialogue-macron-appelle-erdogan-a-s-engager-pour-la-paix_4114983.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bfypd-b531/500/281/22207237.jpg" alt="Tensions en Méditerranée : la Grèce et la Turquie renouent le dialogue, Macron appelle Erdogan à s&#039;engager pour la paix">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bfypd-b531/500/281/22207237.jpg" alt="Tensions en Méditerranée : la Grèce et la Turquie renouent le dialogue, Macron appelle Erdogan à s&#039;engager pour la paix">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Tensions en Méditerranée : la Grèce et la Turquie renouent le dialogue, Macron appelle Erdogan à s&#039;engager pour la paix 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/elections/municipales/affaire-des-fausses-procurations-a-marseille-neuf-personnes-placees-en-garde-a-vue_4114979.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bfw8q-7f01/500/281/22207205.jpg" alt="Affaire des fausses procurations à Marseille : neuf personnes placées en garde à vue">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bfw8q-7f01/500/281/22207205.jpg" alt="Affaire des fausses procurations à Marseille : neuf personnes placées en garde à vue">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Affaire des fausses procurations à Marseille : neuf personnes placées en garde à vue 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/meteo/climat/video-dans-l-arctique-on-peut-se-retrouver-dans-une-situation-ou-il-ny-aura-plus-du-tout-de-banquise-meme-lhiver-alerte-un-chercheur_4114743.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s6bf9uu-9cb4/500/281/22205333.jpg" alt="VIDEO. Dans l&#039;Arctique, &quot;on peut se retrouver dans une situation où il n’y aura plus du tout de banquise, même l’hiver&quot;, alerte un chercheur">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s6bf9uu-9cb4/500/281/22205333.jpg" alt="VIDEO. Dans l&#039;Arctique, &quot;on peut se retrouver dans une situation où il n’y aura plus du tout de banquise, même l’hiver&quot;, alerte un chercheur">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Dans l&#039;Arctique, &quot;on peut se retrouver dans une situation où il n’y aura plus du tout de banquise, même l’hiver&quot;, alerte un chercheur 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/cinema/sorties-de-films/lux-aeterna-gaspar-noe-filme-beatrice-dalle-et-charlotte-gainsbourg-en-sorcieres-du-cinema_4107311.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s679vwx-a603/500/281/22162613.jpg" alt="&quot;Lux Aeterna&quot; : Gaspar Noé filme Béatrice Dalle et Charlotte Gainsbourg en sorcières du cinéma">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s679vwx-a603/500/281/22162613.jpg" alt="&quot;Lux Aeterna&quot; : Gaspar Noé filme Béatrice Dalle et Charlotte Gainsbourg en sorcières du cinéma">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Lux Aeterna&quot; : Gaspar Noé filme Béatrice Dalle et Charlotte Gainsbourg en sorcières du cinéma 
      </span>
              <span class="related-card__date">22/09/2020
        </span>
          </div>
  </a>


              </div>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/guadeloupe/" aria-label="Accéder à la page guadeloupe" class="breadcrumb__item">guadeloupe</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Le congé de paternité passe à 28 jours" aria-label="Vous êtes sur cette page: Le congé de paternité passe à 28 jours" aria-disabled="true" aria-current="location">Le congé de paternité passe à 28 jours</a>
          </li>
      </ol>
</nav>
  
                  
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/guadeloupe/" title="Retourner sur la page d'accueil guadeloupe la 1ère" aria-label="Retourner sur la page d'accueil guadeloupe la 1ère">
          <div class="footer__logo">
            <span>guadeloupe </span><img alt="guadeloupe  la 1ère" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  title="Aller vers la page Guadeloupe la 1ère"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class='active '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  title="Aller vers la page Guyane la 1ère"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  title="Aller vers la page Martinique la 1ère"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  title="Aller vers la page Mayotte la 1ère"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  title="Aller vers la page Nouvelle-Calédonie la 1ère"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  title="Aller vers la page Polynésie la 1ère"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  title="Aller vers la page Réunion la 1ère"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  title="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  title="Aller vers la page Wallis-et-Futuna la 1ère"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  title="Aller vers la page tous les Outre-mer la 1ère"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Guadeloupe la 1ère</span>
      <a href="https://www.facebook.com/guadeloupela1ere" title="Suivre guadeloupe la 1ère sur facebook (ouvre un nouvel onglet)" aria-label="Suivre guadeloupe la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/guadeloupela1e" title="Suivre guadeloupe la 1ère sur twitter (ouvre un nouvel onglet)" aria-label="Suivre guadeloupe la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/guadeloupela1ere/" title="Suivre guadeloupe la 1ère sur instagram (ouvre un nouvel onglet)" aria-label="Suivre guadeloupe la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA" title="Suivre guadeloupe la 1ère sur youtube (ouvre un nouvel onglet)" aria-label="Suivre guadeloupe la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" title="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" title="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2020" title="Consulter les archives de l'année 2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2019" title="Consulter les archives de l'année 2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2018" title="Consulter les archives de l'année 2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2017" title="Consulter les archives de l'année 2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2016" title="Consulter les archives de l'année 2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2015" title="Consulter les archives de l'année 2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2014" title="Consulter les archives de l'année 2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2013" title="Consulter les archives de l'année 2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2012" title="Consulter les archives de l'année 2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/guadeloupe/contactez-nous.html">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/guadeloupe/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="guadeloupe">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <div class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/emissions">
      <div class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'guadeloupe'});" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                            <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.80ef10405d4820e985a2.js"></script>
    
  <script defer="defer" src="/assets/js/article.9e80965de17f3d3c86e7.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "guadeloupe",
  	"type_page": "contenu",
  	"nom_page": "le-conge-de-paternite-passe-a-28-jours",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société]",
  	"rubrique": "",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "873728",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-09-22T17:17:49-04:00",
  	"date_maj_publication": "2020-09-22T17:17:39-04:00",
  	"mot_cle_site": "",
  	"URL_1": "/le-conge-de-paternite-passe-a-28-jours-873728.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>
