<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Quand les artistes s'exposent à Pôle Caraïbes - Guadeloupe la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//languages" /><link rel="preconnect" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Plusieurs artistes exposent à l’aéroport Pôle Caraïbes depuis vendredi dernier. « Murs Galerie Guadeloupe Pôle Caraïbes » à découvrir.  " /><link rel="canonical" href="https://la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="118" /><meta name="archimade_token" content="regions" /><script type="text/javascript" src="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" async=""></script><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.amp" /><meta name="apple-itunes-app" content="app-id=885421673" /><script type="text/javascript">
var kameleoonIframeURL = "https://la1ere.francetvinfo.fr/guadeloupe/kameleoon";
var kameleoonIframeOrigin = "https://la1ere.francetvinfo.fr/guadeloupe";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><link rel="preload" as="script" href="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><meta property="og:site_name" content="Guadeloupe la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html" /><meta property="og:title" content="Quand les artistes s&#039;exposent à Pôle Caraïbes - Guadeloupe la 1ère" /><meta property="og:description" content="Plusieurs artistes exposent à l’aéroport Pôle Caraïbes depuis vendredi dernier. « Murs Galerie Guadeloupe Pôle Caraïbes » à découvrir.  " /><meta property="og:image" content="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/05/20/murs_galerie_1-1086045.jpg?itok=FGLluHz3" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Guadeloupe la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html" /><meta name="twitter:title" content="Quand les artistes s&#039;exposent à Pôle Caraïbes - Guadeloupe la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/05/20/murs_galerie_1-1086045.jpg?itok=FGLluHz3" /><meta property="fb:pages" content="173471559338048" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__b3CCkp5rvnL7S88wsiakBgzlBNmENyIjDKjHRf1TFto__G_YXnrHVcfgON81FIsrnnjQOgQabOhJzUZG4vivZGR0__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__tqqg2AEbIJQZjIAMape1a63092fp9QvevsziIA1GP_U___Y8Mn94oGlBqqCqZMNG24BlvbXwa08RY5iq_M7DLCh0__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__OGarA6sKYu-nQS31j_EaziNpA6gGAjYG09ay0ztTMC8__OksRB0VDwWns1rj5v4C_7yxVnQ_5So8FVkQkItrdc78__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__MJBkwwsfwSm5hcy4n_PbD9ItxQ20svO8gTKbb02ZJ9I__iIjdAfls5fuOTg5LI6Rvnm9xHLoyxLp4gJZxHUmq6_4__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__eAW0O0057XIVnsYrfKcC29vflzNtZkKNvATdjyXGgB4__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/guadeloupe\/quand-artistes-s-exposent-pole-caraibes-712503.html","headline":"Quand les artistes s'exposent \u00e0 P\u00f4le Cara\u00efbes","datePublished":"2019-05-20T15:45:02-04:00","dateModified":"2019-05-20T15:45:01-04:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/guadeloupe\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2019\/05\/20\/murs_galerie_1-1086045.jpg?itok=FGLluHz3","width":715,"height":402},"publisher":{"@type":"Organization","name":"Guadeloupe 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/guadeloupe\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Guadeloupe 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-712503 node-type-article domain-guadeloupe-la1ere-fr blog_inside  active-menu--actu" >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/guadeloupe/services/meteo" title="météo" data-click-menu-burger="meteo"> <span class="weather-title">Basse-terre :</span> <span class="weather-ico sprite-02_soleilvoile"></span> <span class="weather-val"><span class="sub-value">28 / </span>30°C</span> </a></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/" data-click-menu-burger="a-la-une"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/radio/direct" target="_blank" class="radio-popup" data-click-menu-burger="direct-radio"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/tv/direct" target="_blank" class="tv-popup livetv-popup" data-click-menu-burger="direct-tv"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Guadeloupe</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Guadeloupe la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span data-click-menu-burger="thematiques">thématiques</span><span class="icomoon-arrow-down7" data-click-menu-burger="thematiques"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=guadeloupe" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li></ul></li><li><div><span data-click-menu-burger="emissions-tv">émissions TV</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-tv"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toutes-vos-emissions-tv">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/mas-dewo" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="mas-dewo"> Mas déwò</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/123-sante" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="123-sante">1.2.3. Santé</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/le-13h-en-direct-sur-internet" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="13h-guadeloupe">13H Guadeloupe</a></li><li><a href="https://youtu.be/NCwRJ8yFsKA" target="_blank" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="24h-au-coeur-du-chu">24H au cœur du CHU</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/9-1-1-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="9-1-1-saison-2">9-1-1 saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/american-crime-story-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="american-crime-story-saison-2">American Crime Story saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/amours-coupables" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="amours-coupables">Amours Coupables</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="archipels">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/artlook" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="artlook">Artlook</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/blue-demon" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="blue-demon">Blue Demon</a></li><li><a href="https://www.france.tv/france-2/campagne-officielle-des-elections-europeennes/981257-campagne-officielle-des-elections-europeennes.html" target="_blank" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="campagne-officielle-elections-europeennes-2019">Campagne officielle des élections européennes 2019</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/carla" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="carla">CARLA</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/carnet-bord" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="carnet-bord">Carnet de bord</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/catalina-saison-3" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="catalina-saison-3">Catalina saison 3</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/coupe-du-monde-fifa-russie-2018tm-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="coupe-du-monde-fifa-russie-2018tm">Coupe du Monde de la FIFA, Russie 2018™</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/elections-europeennes-rendez-vous-redaction" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="elections-europeennes-rendez-vous-redaction">Élections européennes : les rendez-vous de la rédaction</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/freres-rivaux" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="freres-rivaux">Frères rivaux</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/jt-19h30-en-direct-ici" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="guadeloupe-soir">Guadeloupe soir</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/jordskott-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="jordskott-saison-2">Jordskott saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/amour-mort" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="amour-mort">L&#039;amour à mort</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/team" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="team">La team</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/vengeance-aux-yeux-clairs-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vengeance-aux-yeux-clairs-saison-2">La Vengeance aux Yeux Clairs saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/vengeance-veronica" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vengeance-veronica">La vengeance de Veronica</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/presque-late-show-jordan-rizzi" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="presque-late-show-jordan-rizzi">Le presque Late Show de Jordan Rizzi</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/prix-du-desir" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="prix-du-desir">Le prix du désir</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/bracelets-rouges-saison-1" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="bracelets-rouges-saison-1">Les bracelets rouges saison 1</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/couleurs-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/les-iles-d-en-face-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="iles-face">Les îles d&#039;en face</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/lkp-10-ans-apres" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="lkp-10-ans-apres">LKP 10 ans après</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/memoire-de-guadeloupe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="memoire-guadeloupe">Mémoire de Guadeloupe</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/meteo-en-guadeloupe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="meteo-guadeloupe">Météo en Guadeloupe</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/programmes-educatifs" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="programmes-educatifs">Programmes éducatifs</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/tandakayou" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="tandakayou">Tandakayou</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/the-river" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-river">The River</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/this-is-us-saison-2" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="this-is-us-saison-2">This is us saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/voyages-delices" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/zik-truck-guadeloupe-1" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="zik-truck-guadeloupe">Zik Truck Guadeloupe</a></li></ul></li><li><div><span data-click-menu-burger="emissions-radio">émissions radio</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-radio"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="toutes-vos-emissions-radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/vot-service" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="vot-service">A vot&#039; service</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/allo-j-ecoute" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="allo-j-ecoute">Allo J&#039;écoute</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/an-nou-pale" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="an-nou-pale">An nou palé</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/avis-d-obseques-de-guadeloupe" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="avis-obseques-guadeloupe">Avis d&#039;obsèques de Guadeloupe</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/bik-kilti" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="bik-kilti">Bik a kilti</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/c-est-mieux-nous" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-mieux-nous">C&#039;est mieux chez nous</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/c-est-naturel" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-naturel">C&#039;est naturel</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/caribbean-groove" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="caribbean-groove">Caribbean groove</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/comment-ca-s-ecrit" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="comment-ca-s-ecrit">Comment ça s&#039;écrit</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/connect-1ere-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="connect-1ere">Connect 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/focus-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="focus">Focus</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/good-vibes" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="good-vibes">Good vibes</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/hier-et-ailleurs" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="hier-ailleurs">Hier et ailleurs</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/kamannyok" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="kamannyok">Kamannyòk</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/kannari-pann" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="kannari-pann">Kannari Pann</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/l-esclavage-l-ancien-et-le-moderne" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="esclavage-ancien-moderne">L&#039;esclavage, l&#039;ancien et le moderne</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/invite-du-1820" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-du-1820">L&#039;invité du 18/20</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/invite-du-week-end" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-du-week-end">L&#039;invité du week-end</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/la-grande-interview" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="grande-interview">La grande interview</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/maison-du-bonheur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="maison-du-bonheur">La maison du bonheur</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/sante-questions" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sante-questions">La Santé en Questions</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/le-journal-de-13h" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-13h">Le Journal de 13h</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/le-journal-de-18h" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-18h">Le Journal de 18h</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/le-journal-1" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-7h">Le Journal de 7h</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/nouvel-hebdo" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="nouvel-hebdo">Le nouvel hebdo</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/repondeur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="repondeur">Le Répondeur</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/les-ficelles-de-l-emploi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ficelles-emploi">Les ficelles de l&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/libre-antenne" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="libre-antenne">Libre antenne</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/mizik-se-vi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="mizik-se-vi">Mizik sé la vi</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/nannan-peyi-la" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="nannan-peyi">Nannan a péyi-la </a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/papiers-identite" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="papiers-identite">Papiers d&#039;identité</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/passerelles" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="passerelles">Passerelles</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/politique-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="politique-premiere">Politique Première</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/presse-hebdo" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="presse-hebdo">Presse Hebdo</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/revue-de-presse" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="revue-presse">Revue de presse</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/sport-en-commune" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sport-commune">Sport en commune</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/sport-hebdo" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sport-hebdo">Sport hebdo</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/tendance-conso" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tendance-conso">Tendance Conso</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/moun-ke-tann" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="moun-ke-tann">Tout moun ké tann</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/peut-arriver" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="peut-arriver">Tout peut arriver</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/vi-e-peripesi-vaval" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="vi-e-peripesi-vaval">Vi é péripési a Vaval</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/vlam" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="vlam">VLAM</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions-radio/ye-pou-demen" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ye-pou-demen">Yè pou dèmen</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/services" data-click-menu-burger="services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="https://www.facebook.com/guadeloupela1ere/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://www.instagram.com/guadeloupela1ere/" target="_blank" rel="noopener"data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/guadeloupela1e" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guyane">Guyane</a></li><li><a href="/martinique" title="Martinique" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="polynesie">Polynésie</a></li><li><a href="/reunion" title="Réunion" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="reunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li></ul></div><button data-click-menu-burger="selectionner-ma-region"><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/" title="guadeloupe"><div class="header-logo__name"> Guadeloupe</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Guadeloupe la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf actu"><a href="https://la1ere.francetvinfo.fr/guadeloupe/" title="">L&#039;ACTU</a></li><li class="leaf tv"><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions" title="">TV</a></li><li class="leaf radio"><a href="https://la1ere.francetvinfo.fr/guadeloupe/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/guadeloupe/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/guadeloupe/kameleoon" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/guadeloupe/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-xFqTXkeqHf0xkmWkq3-nxINfapgcnM2pFe3TM3UOnso" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="https://la1ere.francetvinfo.fr/guadeloupe/tv/direct" data-header-direct="direct-tv"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/guadeloupe/radio/direct" data-header-direct="direct-radio"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://www.francetvinfo.fr/culture/patrimoine/incendie-de-notre-dame-de-paris/" title="Le fil en direct de ce terrible incendie" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="incendie-notre-dame-paris">Incendie de Notre-Dame de Paris</a></li><li><a href="https://la1ere.francetvinfo.fr/economie/social/10-ans-lkp?r=guadeloupe" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="10-ans-lkp">10 ans LKP</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement/alerte-guadeloupe?r=guadeloupe" title="Plateforme d’information, collaborative, interactive, sur les risques majeurs" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="alerte-guadeloupe">Alerte Guadeloupe</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte/mer/sargasses?r=guadeloupe" title="Sargasses" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="sargasses">Sargasses</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/guadeloupe/" class="" property="item" typeof="WebPage">guadeloupe</a><meta property="position" content="2" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Quand les artistes s&#039;exposent à Pôle Caraïbes</h1><div class="content"><p><noscript>GUADELOUPE 1ÈRE&nbsp;</noscript>Plusieurs artistes exposent à l’aéroport Pôle Caraïbes depuis vendredi dernier. « Murs Galerie Guadeloupe Pôle Caraïbes » à découvrir.<br /> </p><div class="asset-wrapper asset aid-666707 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/05/20/murs_galerie_1-1086045.jpg?itok=FGLluHz3" alt="© Murs Galerie" title="© Murs Galerie" /></div><div class="image-asset-description"> <span>&copy; Murs Galerie</span></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> Ch. Martial</li><li class="last">Publié le <time itemprop="datePublished" datetime="2019-05-20T15:45:02-04:00">20/05/2019 à 15:45</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguadeloupe%2Fquand-artistes-s-exposent-pole-caraibes-712503.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguadeloupe%2Fquand-artistes-s-exposent-pole-caraibes-712503.html&text=Quand les artistes s'exposent à Pôle Caraïbes - Guadeloupe la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguadeloupe%2Fquand-artistes-s-exposent-pole-caraibes-712503.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Quand%20les%20artistes%20s%27exposent%20%C3%A0%20P%C3%B4le%20Cara%C3%AFbes%20-%20Guadeloupe%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Guadeloupe%20la%201%C3%A8re%20%22Quand%20les%20artistes%20s%27exposent%20%C3%A0%20P%C3%B4le%20Cara%C3%AFbes%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fguadeloupe%2Fquand-artistes-s-exposent-pole-caraibes-712503.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> Voyagez dans l’univers d’artistes avant même de prendre votre avion, une idée de la société aéroportuaire «&nbsp;Guadeloupe Pôle Caraïbes&nbsp;». Vendredi soir elle a lancé sa 3ème session des «&nbsp;Murs Galeries Guadeloupe Pôles Caraïbes&nbsp;» dans tout l'espace de l’aéroport aux Abymes.<div class="asset-wrapper asset aid-666709 asset-image"><div class="entity entity-asset asset-image image-big-wrapper"><div class="image"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/05/20/murs_galerie_4-1086049.jpg?itok=TeKWsN93" alt="© Murs galerie" title="© Murs galerie" /></div><div class="image-asset-description"> <span>&copy; Murs galerie</span></div></div></div>Un concept simple&nbsp;: certains murs de l’aéroport deviennent des espaces d’exposition pour les œuvres de plusieurs artistes. Depuis janvier 2019, ils sont 6 par sessions sur une durée de 2 mois.<br />Des artistes comme Guy Gabon, Anaïs Verspan, Joël Nankin ou les graffeurs&nbsp; Skem et Yeswoo Dini ont déjà exposé 2 œuvres uniques, sur le site. Un espace atypique mais qui offre une incroyable visibilité. Et parmis les artistes exposés, Michel Rovélas.<div class="asset-wrapper asset aid-666719 asset-audio"><div id="podcast_712503" class="entity entity-asset asset-audio fr3-content-audio-block"><h4>Christelle Martial Guadeloupe La 1ère</h4><div class="player-standard"> <audio id="2" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/assets/audio/2019/05/20/martial-_les_murs_20.05.19_online-audio-converter.com_-1086061.mp3" type="audio/mpeg" controls="controls"></audio><div class="player-standard--iframe_content" aria-hidden="true"><div class="player-standard--iframe"> <label aria-hidden="true" id="paper-input-label-1" for="input">Partager ce podcast</label> <input id="copytext-iframe-id="podcast_712503"" type="text" value='<iframe src="https://la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html" width="500" height="300" frameborder="0"></iframe>'/> <button type="button">Copier</button></div> <button class="ps--share__close" type="button" class="hidden"><span>Fermer</span></button></div><div class="player-standard--social"> <a href="https://www.facebook.com/sharer.php?u=https%3A//la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html%23podcast_712503" target="_blank" class="ps--social__facebook" id="facebook-share" data-social="facebook"><span>Partager sur Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A//la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html%23podcast_712503&amp;original_referer=https%3A//la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html&amp;text=Partagez%20le%20podcast" target="_blank" class="ps--social__twitter" id="twitter-share" data-lang="fr" data-social="twitter"><span>Partager sur Twitter</span></a> <a href="https://www.facebook.com/dialog/send?link=https%3A//la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html%23podcast_712503&amp;redirect_uri=https%3A//la1ere.francetvinfo.fr/guadeloupe/quand-artistes-s-exposent-pole-caraibes-712503.html&amp;app_id=224007767736510" target="_blank" class="ps--social__messenger" id="messenger-share" data-social="messenger"><span>Partager sur Messenger</span></a></div></div></div></div>&nbsp;<div class="asset-wrapper asset aid-666715 asset-image"><div class="entity entity-asset asset-image image-big-wrapper"><div class="image"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/05/20/murs_galerie_2-1086053.jpg?itok=9k8NTFKW" alt="© Murs galerie" title="© Murs galerie" /></div><div class="image-asset-description"> <span>&copy; Murs galerie</span></div></div></div><br />&nbsp;</div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">culture</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/societe?r=guadeloupe">société</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/guadeloupe/stats/article/712503" style="position:absolute;"/></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/9eme-edition-du-guadeloupe-poesie-festival-vient-debuter-710535.html"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/05/14/guadeloupe_poesie_festival-1081763.jpg?itok=fSdb3Qtl" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/taxonomy/picto/son.png" width="48" height="48" alt="" /> <span class="text-item">Audio</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">culture</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guadeloupe/9eme-edition-du-guadeloupe-poesie-festival-vient-debuter-710535.html">La 9ème édition du Guadeloupe Poésie festival vient de débuter.</a></h2><p><p>Une fois encore, le Guadeloupe Poésie Festival propose un plateau riche et international, avec des invités venant de l’Ile Maurice, du Congo, du Sénégal, de France, de Martinique, de Guadeloupe et d’Haïti.</p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante/festival-terre-blues-s-apprete-feter-son-vingtieme-anniversaire-710541.html"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/05/14/file-119-1081773.jpeg?itok=vmz7wHpI" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/taxonomy/picto/son.png" width="48" height="48" alt="" /> <span class="text-item">Audio</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">culture</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante/festival-terre-blues-s-apprete-feter-son-vingtieme-anniversaire-710541.html">Le Festival Terre de Blues s'apprête à fêter son vingtième anniversaire</a></h2><p><p>20 ans ça se fête! Cela fait maintenant deux décennies que le Festival Terre de Blues est devenu la plus grande pulsation du coeur de Marie Galante. Et les organisateurs, et en premier lieu la Communauté des Communes, comptent bien faire l'évènement résonner au-delà même de Marie-Galante</p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/carton-plein-fanswa-ladrezeau-emission-telecrochet-the-voice-692918.html"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/03/23/photo-2019-03-23-18-42-34-1044254.jpg?itok=xi0W_iya" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">culture</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guadeloupe/carton-plein-fanswa-ladrezeau-emission-telecrochet-the-voice-692918.html">Carton plein pour Fanswa Ladrezeau dans l'émission de télécrochet The Voice</a></h2><p><p>Toute la Guadeloupe l'attendait... L'émission The voice, a été particulièrement suivie par de nombreux Guadeloupéens et Antillais, ce samedi, même avec quelques heures de décalage... Fanswa Ladrezeau a enflammé le jury avec un son de gwo ka. </p></p></div></div><div class="enddiv"></div></div></li></ul></div></div></div><div id="fr3-right-blocks"><div class="block-fr3-simple entity entity-fr3rblock fr3rblock-illustration block-illustration"><div class="header"> l&#039;appli La 1ère</div><div class="content"><div class="image"> <a href="http://la1ere.francetvinfo.fr/2014/06/05/la-1ere-disponible-sur-mobile-et-tablette-158451.html"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/block/public/appli-1ere-petit.jpg?itok=ZZT47Kr-" alt="" /></a></div><h3> <a href="http://la1ere.francetvinfo.fr/2014/06/05/la-1ere-disponible-sur-mobile-et-tablette-158451.html">Téléchargez la nouvelle application La 1ère pour suivre en direct la radio, la télé et toute l'actualité</a></h3></div></div><div class="panel-separator"></div><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1558380553" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/catalina-saison-3"> <figure> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/04/29/logo_catalina_s3-1071273.jpg?itok=s4Cbup3K" width="340" /> </figure><h3>Catalina saison 3</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/jt-19h30-en-direct-ici"> <figure> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/28/pluzz_le_19h30-881214.jpg?itok=UDJSPZVr" width="340" /> </figure><h3>Guadeloupe soir</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/le-13h-en-direct-sur-internet"> <figure> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/28/pluzz_13h_guadeloupe-881218.jpg?itok=IxNcX43W" width="340" /> </figure><h3>13H Guadeloupe</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guadeloupe/mouvement-greve-route-guadeloupe-consequences-circulation-712505.html"> <figure> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/themes/outremer/images/logo_200x200.jpg" width="340" /> </figure><h3>Mouvement de grève à Route de Guadeloupe : Des conséquences pour la circulation</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/couleurs-amour"> <figure> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/07/26/logo_lcda-848540.jpg?itok=Bnmcq7Q1" width="340" /> </figure><h3>Les couleurs de l'amour</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/vengeance-veronica"> <figure> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/03/22/logo_vdv-1043184.jpg?itok=EdlXskBj" width="340" /> </figure><h3>La vengeance de Veronica</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/societe/euthanasie/vincent-lambert/savoir-laisser-partir-c-est-bien-plus-difficile-que-maintenir-en-vie-estime-l-ancien-medecin-de-vincent-lambert_3452363.html#xtor=AL-48" title="&quot;Savoir laisser partir, c&#039;est bien plus difficile que maintenir en vie&quot;, estime l&#039;ancien m&eacute;decin de Vincent Lambert"><div class="image"> <img src="https://www.francetvinfo.fr/image/75neaco97-d232/500/281/19334805.png" alt="&quot;Savoir laisser partir, c&#039;est bien plus difficile que maintenir en vie&quot;, estime l&#039;ancien m&eacute;decin de Vincent Lambert" /></div><div class="title">"Savoir laisser partir, c'est bien plus difficile que maintenir en vie", estime l'ancien médecin de Vincent Lambert</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/societe/euthanasie/vincent-lambert/quatre-questions-sur-l-arret-des-soins-prodigues-a-vincent-lambert_3451595.html#xtor=AL-48" title="Quatre questions sur l&#039;arr&ecirc;t des soins prodigu&eacute;s &agrave; Vincent Lambert"><div class="image"> <img src="https://www.francetvinfo.fr/image/75neacz4t-3ff0/500/281/19328469.jpg" alt="Quatre questions sur l&#039;arr&ecirc;t des soins prodigu&eacute;s &agrave; Vincent Lambert" /></div><div class="title">Quatre questions sur l'arrêt des soins prodigués à Vincent Lambert</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/societe/euthanasie/vincent-lambert/retour-en-dates-sur-l-affaire-vincent-lambert_3452133.html#xtor=AL-48" title="Retour en dates sur l&#039;affaire Vincent Lambert"><div class="image"> <img src="https://www.francetvinfo.fr/image/75ismg5tu-225b/500/281/14944215.jpg" alt="Retour en dates sur l&#039;affaire Vincent Lambert" /></div><div class="title">Retour en dates sur l'affaire Vincent Lambert</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/societe/euthanasie/vincent-lambert/direct-arret-des-soins-de-vincent-lambert-les-avocats-ont-saisi-la-justice-en-urgence-pour-demander-la-fin-de-la-sedation-profonde_3451659.html#xtor=AL-48" title="DIRECT. Arr&ecirc;t des soins de Vincent Lambert : &quot;Je n&#039;ai pas &agrave; m&#039;immiscer dans la d&eacute;cision de soin et de droit qui a &eacute;t&eacute; prise&quot;, d&eacute;clare Emmanuel Macron"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nead6u5-0168/500/281/19328885.jpg" alt="DIRECT. Arr&ecirc;t des soins de Vincent Lambert : &quot;Je n&#039;ai pas &agrave; m&#039;immiscer dans la d&eacute;cision de soin et de droit qui a &eacute;t&eacute; prise&quot;, d&eacute;clare Emmanuel Macron" /></div><div class="title">DIRECT. Arrêt des soins de Vincent Lambert : "Je n'ai pas à m'immiscer dans la décision de soin et de droit qui a été prise", déclare Emmanuel Macron</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/societe/euthanasie/vincent-lambert/affaire-vincent-lambert-c-est-une-euthanasie-active-indirecte-puisqu-on-endort-la-personne-et-qu-elle-ne-va-jamais-se-reveiller_3452253.html#xtor=AL-48" title="Affaire Vincent Lambert : &quot;C&#039;est une euthanasie active, indirecte, puisqu&#039;on endort la personne et qu&#039;elle ne va jamais se r&eacute;veiller&quot;"><div class="image"> <img src="https://www.francetvinfo.fr/image/75neacazh-bc3b/500/281/19333653.jpg" alt="Affaire Vincent Lambert : &quot;C&#039;est une euthanasie active, indirecte, puisqu&#039;on endort la personne et qu&#039;elle ne va jamais se r&eacute;veiller&quot;" /></div><div class="title">Affaire Vincent Lambert : "C'est une euthanasie active, indirecte, puisqu'on endort la personne et qu'elle ne va jamais se réveiller"</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/guadeloupe/grande-terre/le-moule/deces-du-jeune-lyceen-du-moule-victime-coup-feu-ce-lundi-aux-abords-son-etablissement-710581.html">Décès du jeune lycéen du Moule victime de coups de feu ce lundi aux abords de son établissement</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/guadeloupe/grande-terre/pointe-pitre/prefet-lance-procedure-revocation-contre-maire-pointe-pitre-710251.html">Le préfet lance une procédure de révocation contre le maire de Pointe-à-Pître</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/guadeloupe/chu-inquietantes-conclusions-710861.html">CHU de Pointe-à-Pître/Abymes : Les inquiétantes conclusions </a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/guadeloupe/meurtrier-du-jeune-modeste-sainte-marie-ete-mis-examen-homicide-premeditation-711251.html">Le meurtrier du jeune Modeste Sainte-Marie a été mis en examen pour homicide avec préméditation</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/guadeloupe/mules-interceptees-pole-caraibes-711283.html">Deux mules interceptées à Pôle Caraïbes</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/guadeloupe/grande-terre/le-moule/deces-du-jeune-lyceen-du-moule-victime-coup-feu-ce-lundi-aux-abords-son-etablissement-710581.html">Décès du jeune lycéen du Moule victime de coups de feu ce lundi aux abords de son établissement</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/guadeloupe/grande-terre/pointe-pitre/prefet-lance-procedure-revocation-contre-maire-pointe-pitre-710251.html">Le préfet lance une procédure de révocation contre le maire de Pointe-à-Pître</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/guadeloupe/chu-inquietantes-conclusions-710861.html">CHU de Pointe-à-Pître/Abymes : Les inquiétantes conclusions </a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/guadeloupe/il-roulait-204kmh-bebe-5-mois-bord-710159.html">Il roulait à 204Km/h avec un bébé de 5 mois à bord</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/guadeloupe/mules-interceptees-pole-caraibes-711283.html">Deux mules interceptées à Pôle Caraïbes</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="https://www.facebook.com/guadeloupela1ere/" target="_blank"><i class="icomoon-facebook"></i><span>212 419</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/guadeloupela1e" target="_blank"><i class="icomoon-twitter"></i><span>10 538</span> abonnés</a></li><li class="bg-instagram"><a href="https://www.instagram.com/guadeloupela1ere/" target="_blank"><i class="icomoon-instagram"></i><span>12 139</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-1013"><a href="/guadeloupe/contactez-nous.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8707"><a href="https://la1ere.francetvinfo.fr/guadeloupe/tv/direct" title="Regardez Guadeloupe 1ère en direct">Direct antenne</a></li><li class="leaf menu-mlid-8284"><a href="https://la1ere.francetvinfo.fr/guadeloupe/podcasts" title="">Podcasts</a></li><li class="leaf menu-mlid-8288"><a href="https://la1ere.francetvinfo.fr/guadeloupe/newsletter" title="">Votre Newsletter</a></li><li class="leaf menu-mlid-8286"><a href="https://la1ere.francetvinfo.fr/guadeloupe/rss" title="">RSS</a></li><li class="leaf menu-mlid-1017"><a href="/guadeloupe/frequences-radio-guadeloupe.html" title="">Fréquences Radio</a></li><li class="last leaf menu-mlid-1205"><a href="http://www.patrimoinevivantdelafrance.fr/" title="Patrimoine vivant de la France">Patrimoine vivant de la France</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/guadeloupe/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/guadeloupe/emissions" title="" class="block-footer-section-link last leaf">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-eac6fbfe9ee08723c74fe4b4653c7887"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=guadeloupe">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education/bac?r=guadeloupe">bac</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=guadeloupe">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=guadeloupe">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=guadeloupe">drogue</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=guadeloupe">économie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education?r=guadeloupe">éducation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=guadeloupe">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=guadeloupe">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=guadeloupe">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille?r=guadeloupe">famille</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=guadeloupe">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=guadeloupe">justice</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement?r=guadeloupe">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=guadeloupe">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=guadeloupe">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=guadeloupe">musique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=guadeloupe">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=guadeloupe">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=guadeloupe">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=guadeloupe">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=guadeloupe">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=guadeloupe">sport</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=guadeloupe">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=guadeloupe">tourisme</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=guadeloupe">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guadeloupe">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=guadeloupe">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/" title="guadeloupe"><div class="header-logo__name"> Guadeloupe</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Guadeloupe la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2019 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__y2G5kJtJHzEi2YMkbPUnPt9LFKcb00lZH_muQ8q1n2U__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?prtgx2"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/metanav.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__CqGKZUORcFASzyEOi5X4mDoWOr1wMZCaWzAccqkf5pM__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__cziNfvEO1VtJipHeA9h949Bdo9TpECHorcYxAgDG9ag__SX479WqgMex3wPQKa2X8UPdcTtfb_WgIJVN8fnLkqnI__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__qMVkxPjwymdznfpXqAvHZ0cYKce_qnHS4c5HnrMoCEI__6gpDmrOYSZGXZUIz3hbl67xXoUCeJhnVjSzMhkZVq0M__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/guadeloupe/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__74EtJHdV1i92o6CGuRHDBjSWVbZpdRinKUrZXmqyP6E.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/guadeloupe\/","pathPrefix":"","ajaxPageState":{"theme":"outremer","theme_token":"d5nsspXBOULCU7H4KNExK1Sq1m1ieBaZkOU3TY8RCCE","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_recurrence\/css\/recurrence.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"modules\/taxonomy\/taxonomy.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/icomoon\/style.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/page_all.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/header.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/footer.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/right_blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/fr3.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/rss_page.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/mediaelementplayer.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/outremer_radio_player.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/outremer_livetv_player.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/outremer_blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/content_left_blocks.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/block_les.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/emission.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/block_aussi.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/fr3_popups.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/custom.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/search_result.css":1,"sites\/regions_outremer\/themes\/outremer\/css\/print.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/mediaelement-and-player.min.js":1,"public:\/\/languages\/fr_4PGJDkZe1X51uGGrFBCMOj-RcamB1npnc_ylj9k_U0Q.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/inline_video_icon.js":1,"https:\/\/maps.google.com\/maps\/api\/js?sensor=false":1,"sites\/all\/modules\/custom\/fr3r_automatic_blocks\/js\/fr3r_last_actu_block.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.452\/www\/js\/externe\/metanav.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/watermark.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/checkbox.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/combobox.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/carousel.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/fancybox.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/maphilight.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/jclock.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/outremer.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/player.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/share.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/diaporama.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/fr3regions.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/outremer-map.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/jquery.sticky-kit.min.js":1,"sites\/regions_outremer\/themes\/outremer\/scripts\/jquery.waypoints.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/la1ere.francetvinfo.fr\/guadeloupe\/bandeau-alert"},"base_url":"https:\/\/la1ere.francetvinfo.fr\/guadeloupe","urlIsAjaxTrusted":{"\/guadeloupe\/kameleoon":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgREB1VSCl9BSQQbXQsHVB4fRw5A","queueTime":0,"applicationTime":20,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
