

  


<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Mayotte la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"/>
<meta property="og:title" content="Dans l&#039;affaire dite de la SPL976, l&#039;ancien président du conseil départemental condamné à 3 mois avec sursis - Mayotte la 1ère"/>
<meta property="og:description" content="Daniel Zaidani condamné à 3 mois de prison avec sursis dans l’affaire de la Société Publique Locale 976. L’ancien président du conseil département"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/KRZPQ1-n9TuD4k7t1EhIybbsbHU/930x620/outremer/2019/10/02/5d94cada62ec0_dsc_0138.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Mayotte la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html">
<meta name="twitter:title" content="Dans l&#039;affaire dite de la SPL976, l&#039;ancien président du conseil départemental condamné à 3 mois avec sursis - Mayotte la 1ère">
<meta name="twitter:description" content="Daniel Zaidani condamné à 3 mois de prison avec sursis dans l’affaire de la Société Publique Locale 976. L’ancien président du conseil département">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/KRZPQ1-n9TuD4k7t1EhIybbsbHU/930x620/outremer/2019/10/02/5d94cada62ec0_dsc_0138.jpg">


<meta property="fb:pages" content="164350783603967">
              <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/webmanifest.json">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/mayotte/",
              "name": "mayotte"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html",
              "name": "Dans l&#039;affaire dite de la SPL976, l&#039;ancien président du conseil départemental condamné à 3 mois avec sursis"
            }
          }
              ]
    }
  </script>
    

    
  <title>Dans l&#039;affaire dite de la SPL976, l&#039;ancien président du conseil département</title>
  <meta name="description" content="Daniel Zaidani condamné à 3 mois de prison avec sursis dans l’affaire de la Société Publique Locale 976. L’ancien président du conseil département">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/mayotte\/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html",
    "headline": "Dans l'affaire dite de la SPL976, l'ancien pr\u00e9sident du conseil d\u00e9partemental condamn\u00e9 \u00e0 3 mois avec sursis - ",
    "datePublished": "2020-07-08T12:45:00+03:00",
    "dateModified": "2020-07-08T12:44:59+03:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/KRZPQ1-n9TuD4k7t1EhIybbsbHU\/930x620\/outremer\/2019\/10\/02\/5d94cada62ec0_dsc_0138.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/K8_kmmVQX1qdFbAsDpHJ_8z0eCY\/1200x675\/outremer\/2019\/10\/02\/5d94cada62ec0_dsc_0138.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/-dj860uXq0R9NfDXVVn2iEv1tyo\/1200x900\/outremer\/2019\/10\/02\/5d94cada62ec0_dsc_0138.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/x3PYznc7xPzzx3P39BqHBCBsm8c\/1200x1200\/outremer\/2019\/10\/02\/5d94cada62ec0_dsc_0138.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Mayotte 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Mayotte 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.d7d8fa2c2b3bdcfd2d1c.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.d7d8fa2c2b3bdcfd2d1c.css"></noscript><link rel="preload" href="/assets/css/article.b5f749989928c9acc07a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.b5f749989928c9acc07a.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.4de9364c59c25a55e2e0.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    );
}

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                            
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/mayotte/recherche" method="post" accept-charset="UTF-8">
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <button type="submit"><img data-src="/assets/img/icons/burger/search.svg"></button>
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news">
              <div class="separator"></div>
              <span> nos directs </span>
            </div>
                                <a href="https://la1ere.francetvinfo.fr/mayotte/radio/direct" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
              direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
            </a>
                                <a href="https://la1ere.francetvinfo.fr/mayotte/tv/direct" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
              direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
            </a>
                  </div>
                            <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>vie locale</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/mayotte/services/meteo"
          class="section__title section__title--subtitle section__title--lameteo">
          la météo
        </a>
          </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
            <div class="separator"></div>
              thématiques
            </div>
                                            <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <!-- Territory -->
  <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'mayotte'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'bandraboua','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/bandraboua">
      <span class="accordion__link-arrow"></span>
      <span>bandraboua</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'boueni','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/boueni">
      <span class="accordion__link-arrow"></span>
      <span>bouéni</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'dembeni','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/dembeni">
      <span class="accordion__link-arrow"></span>
      <span>dembeni</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'dzaoudzi','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/dzaoudzi">
      <span class="accordion__link-arrow"></span>
      <span>dzaoudzi</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'koungou','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/koungou">
      <span class="accordion__link-arrow"></span>
      <span>koungou</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mamoudzou','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/mamoudzou">
      <span class="accordion__link-arrow"></span>
      <span>mamoudzou</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mtsamboro','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/mtsamboro">
      <span class="accordion__link-arrow"></span>
      <span>mtsamboro</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ouangani','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/ouangani">
      <span class="accordion__link-arrow"></span>
      <span>ouangani</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'pamandzi','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/pamandzi">
      <span class="accordion__link-arrow"></span>
      <span>pamandzi</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'sada','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/sada">
      <span class="accordion__link-arrow"></span>
      <span>sada</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'tsingoni','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/tsingoni">
      <span class="accordion__link-arrow"></span>
      <span>tsingoni</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanindien','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>océan indien</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'reunion','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="accordion__link-arrow"></span>
      <span>réunion</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/france?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/people?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/people/miss?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/politique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'mayotte'});" href="https://m.la1ere.francetvinfo.fr/politique/president-republique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'mayotte'});" href="https://m.la1ere.francetvinfo.fr/politique/reforme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/education?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'mayotte'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/football?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                          <div class="burger-menu__social">
                                          <div class="burger-menu__section">
    <div class="section__title section__title--news">
      <div class="separator"></div>
      <span>garder le contact avec mayotte la 1ère</span>
    </div>
                  <a href="https://la1ere.francetvinfo.fr/mayotte/contactez-nous.html-2"
          class="section__title section__title--subtitle section__title--contacteznous">
          contactez-nous
        </a>
                        <a href="https://www.francetelevisions.fr/abonnements/#outremer"
          class="section__title section__title--subtitle section__title--inscriptionalanewsletter">
          inscription à la newsletter
        </a>
                        <span
          class="section__title section__title--subtitle section__title--suiveznoussur">
          suivez-nous sur
        </span>
          </div>

                        <ul>
                              <li>
                  <a href="https://www.facebook.com/mayottela1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/channel/UCBpatvFjRRxFt03q8tNf7UA">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/mayottela1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/mayottela1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>





          








<header class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'mayotte','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr" title="aller sur le portail des Outre-mer">
          <div class="header-back-portal__logo">
            <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'mayotte'});" class="header-territory" href="https://la1ere.francetvinfo.fr/mayotte/" title="mayotte">
          <div class="header-territory__title ">
                          mayotte
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="mayotteLa 1ère">
          </div>
        </a>
          </div>

        <div class="header__right">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <div class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/emissions">
      <div class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'mayotte'});" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        plus
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </div>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                  <div class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 class="article__title">Dans l&#039;affaire dite de la SPL976, l&#039;ancien président du conseil départemental condamné à 3 mois avec sursis</h1>
              
<div class="article__rubrics">
        <a href="/societe/justice?r=mayotte" class="article__rubric">justice</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/Rvw9kaSU7AiesUElub082dGvZlo/600x400/outremer/2019/10/02/5d94cada62ec0_dsc_0138.jpg"
        alt="Les voeux de Daniel ZAIDANI"
        srcset="https://la1ere.francetvinfo.fr/image/Rvw9kaSU7AiesUElub082dGvZlo/600x400/outremer/2019/10/02/5d94cada62ec0_dsc_0138.jpg 600w, https://la1ere.francetvinfo.fr/image/KRZPQ1-n9TuD4k7t1EhIybbsbHU/930x620/outremer/2019/10/02/5d94cada62ec0_dsc_0138.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
      
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo"><strong>Daniel Zaidani condamn&eacute; &agrave; 3 mois de prison avec sursis dans l&rsquo;affaire de la Soci&eacute;t&eacute; Publique Locale 976. L&rsquo;ancien pr&eacute;sident du conseil d&eacute;partemental a &eacute;t&eacute; reconnu coupable pour atteinte &agrave; l&rsquo;&eacute;galit&eacute; des march&eacute;s publics.</strong></div>

        <div class="article__infos">
            <span class="article__author">Mayotte la 1ère</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-07-08T12:44:57+03:00" itemprop="datePublished">Publié le 8 juillet 2020 à 12h44</time>
  
  </span>
        </div>

                  
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"></a>
</div>        
        <div class="article__body">
                              C’est le dénouement d’une affaire qui dure depuis plusieurs années, et qui fait les choux gras de la pesse locale.&nbsp;La SPL976 a été créée en 2012 sous Daniel Zaidani alors président du coniel départemental. L'objectif principal était de réaliser des grands projets pour Mayotte. Mais au bout de quelques années, aucun projet n’avait vu le jour; et la chambre régionale des comptes y est allée de son rapport sans embages.<br />
<br />
Les magistrats soulignaient dans leur rapport d'un 'gouffre financier' et dénonçait de "procédures irrégulières", pour au final mettre en doute l'objectif réel de cette structure.Toujours dans ce dossier, Said Issouf, direteur général de la SPL976 est également reconnu coupable d’atteinte à l’égalité des marchés publics et d’abus de bien social. Il écope lui, de six mois avec sursis.<br />
<br />
Said Issouf, Daniel Zaidani et le procureur ont 20 jours pour faire appel. Le procès a eu lieu il y a une semaine tout juste, c'était mercredi 1er juillet dernier.<br />
&nbsp;
        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/mayotte/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">
            <div class="sticky-block position--3">
              </div>

                  
                          <div class="position--2">
          


  <div id="liens-res-ftvi">
	<div class="liens-res-ftvi-header">
		Municipales 2020
		<div class="liens-res-ftvi-region">
			<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/" target="_blank">MAYOTTE</a>
		</div>
	</div>
	<div class="liens-res-ftvi-para">
		<div style="clear:both;"></div>
		<div class="liens-res-ftvi-para">
			<span>Les résultats dans votre ville</span>
			<ul>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/acoua_97630" target="_blank">Acoua</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/bandraboua_97650" target="_blank">Bandraboua</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/bandrele_97620" target="_blank">Bandrélé</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/chiconi_97670" target="_blank">Chiconi</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/chirongui_97620" target="_blank">Chrirongui</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/dembeni_97660" target="_blank">Dembéni</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/mamoudzou_97600" target="_blank">Mamoudzou</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/ouangani_97670" target="_blank">Ouangani</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/pamandzi_97615" target="_blank">Pamanzi</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/sada_97640" target="_blank">Sada</a>
				</li>
			</ul>
			<div style="clear:both;"></div>
		</div>
		<div id="liens-res-ftvi-out">
			<a href="https://www.francetvinfo.fr/elections/resultats/">Tous les résultats sur Franceinfo ></a>
		</div>
	</div>
</div>        </div>
      
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'mayotte'});"  href="https://la1ere.francetvinfo.fr/mayotte/suite-mort-jeune-balle-reconstitution-scene-paralysee-kaweni-toute-matinee-851426.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/3RBuU__PTc-4uXTrLKtruHFuy_4/126x84/outremer/2020/07/08/5f05535f8a6d8_whatsapp_image_2020-07-07_at_12.39.08-1420724.jpeg " alt=" Suite à la mort d’un jeune par balle, la reconstitution de la scène a paralysé Kawéni toute la matinée ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/3RBuU__PTc-4uXTrLKtruHFuy_4/126x84/outremer/2020/07/08/5f05535f8a6d8_whatsapp_image_2020-07-07_at_12.39.08-1420724.jpeg " alt=" Suite à la mort d’un jeune par balle, la reconstitution de la scène a paralysé Kawéni toute la matinée ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            faits divers
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Suite à la mort d’un jeune par balle, la reconstitution de la scène a paralysé Kawéni toute la matinée
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'mayotte'});"  href="https://la1ere.francetvinfo.fr/mayotte/coronavirus-9-nouveaux-cas-24-soit-24h-2688-cas-au-total-851220.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/hBms8vlVPGLB2RqodOVCplcEp0U/126x84/outremer/2020/07/03/5efed809bd9fd_capture_ok_ok-1416740.jpg " alt=" Coronavirus : 9 nouveaux cas en 24h, 2688 cas au total ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/hBms8vlVPGLB2RqodOVCplcEp0U/126x84/outremer/2020/07/03/5efed809bd9fd_capture_ok_ok-1416740.jpg " alt=" Coronavirus : 9 nouveaux cas en 24h, 2688 cas au total ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Coronavirus : 9 nouveaux cas en 24h, 2688 cas au total
        </span>
      </span>
    </a>
                                  
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'mayotte'});"  href="https://la1ere.francetvinfo.fr/reunion/femme-40-ans-atteinte-covid-19-arrivee-mayotte-evasan-est-decedee-851154.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/MkYteqKCZfUKFCH50wUkgjG_8hg/126x84/outremer/2020/06/24/5ef3896884b67_chu_la_reunion_-1407802.jpg " alt=" Une femme de 40 ans atteinte de Covid-19, arrivée de Mayotte par Evasan, est décédée à La Réunion ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/MkYteqKCZfUKFCH50wUkgjG_8hg/126x84/outremer/2020/06/24/5ef3896884b67_chu_la_reunion_-1407802.jpg " alt=" Une femme de 40 ans atteinte de Covid-19, arrivée de Mayotte par Evasan, est décédée à La Réunion ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Une femme de 40 ans atteinte de Covid-19, arrivée de Mayotte par Evasan, est décédée à La Réunion
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/mayotte/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/societe/justice?r=mayotte" class="button-tag button-tag--medium">justice</a>
                                                <a href="/societe?r=mayotte" class="button-tag button-tag--medium">société</a>
                                                <a href="/politique?r=mayotte" class="button-tag button-tag--medium">politique</a>
                                                <a href="/monde/france/mayotte?r=mayotte" class="button-tag button-tag--medium">Mayotte</a>
                                                <a href="/monde/france?r=mayotte" class="button-tag button-tag--medium">France</a>
                                                <a href="/monde?r=mayotte" class="button-tag button-tag--medium">monde</a>
                                                <a href="/economie?r=mayotte" class="button-tag button-tag--medium">économie</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title">
      <span>sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                                                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/suite-mort-jeune-balle-reconstitution-scene-paralysee-kaweni-toute-matinee-851426.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ZOY3hBrLub59boNjaPq9Klq55bI/222x148/outremer/2020/07/08/5f05535f8a6d8_whatsapp_image_2020-07-07_at_12.39.08-1420724.jpeg" alt="reconstitution à Kawéni">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/ZOY3hBrLub59boNjaPq9Klq55bI/222x148/outremer/2020/07/08/5f05535f8a6d8_whatsapp_image_2020-07-07_at_12.39.08-1420724.jpeg" alt="reconstitution à Kawéni">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Suite à la mort d’un jeune par balle, la reconstitution de la scène a paralysé Kawéni toute la matinée 
      </span>
              <span class="related-card__date">08/07/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/18-mois-ferme-recours-prostitution-mineurs-851100.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/brKkiotdz6NLWvDmoRmcKP31_3o/222x148/outremer/2019/10/02/5d94ff99ddebe_tribun_entree.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/brKkiotdz6NLWvDmoRmcKP31_3o/222x148/outremer/2019/10/02/5d94ff99ddebe_tribun_entree.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        18 mois ferme pour recours à la prostitution de mineurs 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/covid-19-mayotte-12000-tests-effectues-debut-epidemie-849802.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/AQlo1efN__HvsxiYiGHnBIOIxdI/222x148/outremer/2020/05/29/5ed12c5a8829b_5e8304b70ab0e_9fa62e5c-3c18-4057-b44d-092fe54df421-1327614-1385220.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/AQlo1efN__HvsxiYiGHnBIOIxdI/222x148/outremer/2020/05/29/5ed12c5a8829b_5e8304b70ab0e_9fa62e5c-3c18-4057-b44d-092fe54df421-1327614-1385220.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 à Mayotte, 12.000 tests effectués depuis le début de l’épidémie 
      </span>
              <span class="related-card__date">02/07/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/fievre-typhoide-pres-dix-nouveaux-cas-nord-mayotte-849774.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/SSJVwcQ7G6BltCeGDOuFU6UP2-o/222x148/outremer/2020/07/02/5efded93558c9_whatsapp_image_2020-07-02_at_17.17.30-1415962.jpeg" alt="Homme récupérant de l&#039;eau potable ">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/SSJVwcQ7G6BltCeGDOuFU6UP2-o/222x148/outremer/2020/07/02/5efded93558c9_whatsapp_image_2020-07-02_at_17.17.30-1415962.jpeg" alt="Homme récupérant de l&#039;eau potable ">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Fièvre typhoïde, près de dix nouveaux cas dans le Nord de Mayotte 
      </span>
              <span class="related-card__date">02/07/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/reprise-cours-organisation-mesure-846346.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/hrHf8lMzHjxy7AeaNrkfiWl7xow/222x148/outremer/2020/06/24/5ef3a66dd8eb9_college_majicavo-1407904.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/hrHf8lMzHjxy7AeaNrkfiWl7xow/222x148/outremer/2020/06/24/5ef3a66dd8eb9_college_majicavo-1407904.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Reprise des cours, une organisation sur mesure 
      </span>
              <span class="related-card__date">25/06/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                                                                                                          


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/dzaoudzi/corps-retrouve-aux-badamiers-est-il-celui-du-jeune-disparu-846184.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/eULyAcADUGYKa9_BjixwFAYzpcU/222x148/outremer/2019/10/03/5d961260da825_plage_centre_ouest_mayotte-714087-714161.png" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/eULyAcADUGYKa9_BjixwFAYzpcU/222x148/outremer/2019/10/03/5d961260da825_plage_centre_ouest_mayotte-714087-714161.png" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          enquête
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le corps retrouvé aux Badamiers est-il celui du jeune disparu ? 
      </span>
              <span class="related-card__date">24/06/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/coronavirus-18-cas-supplementaires-24-heures-soit-2452-au-total-845942.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/tPMdv5WGTlZ9W-4QL2t4R793XZs/222x148/outremer/2020/06/23/5ef2328b7c1d1_ars_-1406926.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/tPMdv5WGTlZ9W-4QL2t4R793XZs/222x148/outremer/2020/06/23/5ef2328b7c1d1_ars_-1406926.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : 18 cas supplémentaires en 24 heures, soit 2452 au total  
      </span>
              <span class="related-card__date">23/06/2020
        </span>
          </div>
  </a>


                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/taslimah-soulaimana-nouveau-visage-du-combat-droits-femmes-mayotte-845452.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/R_8fotpaZ_yyyA8H7vR4KJiluaU/222x148/outremer/2020/06/23/5ef1977743794_taslimah_soulaimana_-1406678.jpg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/R_8fotpaZ_yyyA8H7vR4KJiluaU/222x148/outremer/2020/06/23/5ef1977743794_taslimah_soulaimana_-1406678.jpg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Taslimah Soulaïmana, le nouveau visage du combat des droits des femmes à Mayotte 
      </span>
              <span class="related-card__date">23/06/2020
        </span>
          </div>
  </a>


                  
    
                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/poste-reprend-ses-activites-augmentation-du-volume-fret-traiter-845586.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/KgOZtOHce1ouZAKszyTd5At5yPE/222x148/outremer/2020/04/02/5e857989cf733_whatsapp_image_2020-04-01_at_17.07.16-1329874.jpeg" alt="">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/KgOZtOHce1ouZAKszyTd5At5yPE/222x148/outremer/2020/04/02/5e857989cf733_whatsapp_image_2020-04-01_at_17.07.16-1329874.jpeg" alt="">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La poste reprend ses activités avec l’augmentation du volume de fret à traiter 
      </span>
              <span class="related-card__date">23/06/2020
        </span>
          </div>
  </a>


                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'mayotte'});" class="related-card"  href="https://la1ere.francetvinfo.fr/mayotte/meurtre-chiconi-suspect-est-place-detention-provisoire-juge-libertes-detention-845584.html">
  <div class="related-card__img">
          <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/6xuvQjsegzE2Qt9llbzYA2qTvjQ/222x148/outremer/2020/06/16/5ee874e8e5e11_whatsapp_image_2020-06-16_at_07.28.06-1400770.jpeg" alt="Les gendarmes se sont rendus sur les lieux du meurtre pour recueillir les premiers de l&#039;enquête.">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/6xuvQjsegzE2Qt9llbzYA2qTvjQ/222x148/outremer/2020/06/16/5ee874e8e5e11_whatsapp_image_2020-06-16_at_07.28.06-1400770.jpeg" alt="Les gendarmes se sont rendus sur les lieux du meurtre pour recueillir les premiers de l&#039;enquête.">
      </noscript>
            
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Meurtre à Chiconi , un suspect est  placé en détention provisoire par le juge des libertés et de la détention 
      </span>
              <span class="related-card__date">22/06/2020
        </span>
          </div>
  </a>


              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/afrique-du-sud/senegal-le-retour-des-elephants_4038163.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzgcitu-b751/1200/450/19887671.jpg" alt="Sénégal : le retour des éléphants">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzgcitu-b751/1200/450/19887671.jpg" alt="Sénégal : le retour des éléphants">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Sénégal : le retour des éléphants 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/replay-radio/ces-chansons-qui-font-l-actu/ces-chansons-qui-font-l-ete-mustapha-de-bob-azzam-un-paradoxe-de-la-guerre-d-algerie_4028911.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2rf0ju-46da/270/101/21812935.jpg" alt="Ces chansons qui font l&#039;été. &quot;Mustapha&quot; de Bob Azzam, un paradoxe de la guerre d&#039;Algérie">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2rf0ju-46da/270/101/21812935.jpg" alt="Ces chansons qui font l&#039;été. &quot;Mustapha&quot; de Bob Azzam, un paradoxe de la guerre d&#039;Algérie">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Ces chansons qui font l&#039;été. &quot;Mustapha&quot; de Bob Azzam, un paradoxe de la guerre d&#039;Algérie 
      </span>
              <span class="related-card__date">08/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/societe-africaine/au-benin-une-journaliste-se-bat-contre-le-harcelement-sexuel-un-fleau-en-milieu-professionnel_4036747.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2qtfpx-b378/270/101/21806519.jpg" alt="Au Bénin, une journaliste se bat contre le harcèlement sexuel, un fléau en milieu professionnel">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2qtfpx-b378/270/101/21806519.jpg" alt="Au Bénin, une journaliste se bat contre le harcèlement sexuel, un fléau en milieu professionnel">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Au Bénin, une journaliste se bat contre le harcèlement sexuel, un fléau en milieu professionnel 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/guinee/les-viols-sur-mineures-un-fleau-qui-gangrene-la-societe-guineenne_4036569.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2qsycp-4b88/270/101/21805255.jpg" alt="Les viols sur mineures, un fléau qui gangrène la société guinéenne">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2qsycp-4b88/270/101/21805255.jpg" alt="Les viols sur mineures, un fléau qui gangrène la société guinéenne">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Les viols sur mineures, un fléau qui gangrène la société guinéenne 
      </span>
              <span class="related-card__date">06/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/algerie/coronavirus-l-algerie-reconfine-partiellement-a-cause-de-la-hausse-des-contaminations_4037685.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2reg6c-6915/270/101/21811239.jpg" alt="Coronavirus : l&#039;Algérie reconfine (partiellement) à cause de la hausse des contaminations">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2reg6c-6915/270/101/21811239.jpg" alt="Coronavirus : l&#039;Algérie reconfine (partiellement) à cause de la hausse des contaminations">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : l&#039;Algérie reconfine (partiellement) à cause de la hausse des contaminations 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/politique-africaine/burkina-faso-des-dizaines-de-cadavres-retrouves-dans-des-fosses-communes_4038629.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2s1bz3-d44d/600/337/21814773.jpg" alt="Burkina Faso : des dizaines de cadavres retrouvés dans des fosses communes">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2s1bz3-d44d/600/337/21814773.jpg" alt="Burkina Faso : des dizaines de cadavres retrouvés dans des fosses communes">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Burkina Faso : des dizaines de cadavres retrouvés dans des fosses communes 
      </span>
              <span class="related-card__date">08/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/replay-radio/ces-chansons-qui-font-l-actu/ces-chansons-qui-font-l-ete-mustapha-de-bob-azzam-un-paradoxe-de-la-guerre-d-algerie_4028911.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2rf0ju-eefb/500/281/21812933.jpg" alt="Ces chansons qui font l&#039;été. &quot;Mustapha&quot; de Bob Azzam, un paradoxe de la guerre d&#039;Algérie">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2rf0ju-eefb/500/281/21812933.jpg" alt="Ces chansons qui font l&#039;été. &quot;Mustapha&quot; de Bob Azzam, un paradoxe de la guerre d&#039;Algérie">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Ces chansons qui font l&#039;été. &quot;Mustapha&quot; de Bob Azzam, un paradoxe de la guerre d&#039;Algérie 
      </span>
              <span class="related-card__date">08/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/afrique-du-sud/senegal-le-retour-des-elephants_4038163.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzgcitu-0711/500/281/19887669.jpg" alt="Sénégal : le retour des éléphants">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzgcitu-0711/500/281/19887669.jpg" alt="Sénégal : le retour des éléphants">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Sénégal : le retour des éléphants 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/algerie/coronavirus-l-algerie-reconfine-partiellement-a-cause-de-la-hausse-des-contaminations_4037685.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2reg6c-2b09/500/281/21811237.jpg" alt="Coronavirus : l&#039;Algérie reconfine (partiellement) à cause de la hausse des contaminations">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2reg6c-2b09/500/281/21811237.jpg" alt="Coronavirus : l&#039;Algérie reconfine (partiellement) à cause de la hausse des contaminations">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : l&#039;Algérie reconfine (partiellement) à cause de la hausse des contaminations 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'mayotte'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/culture-africaine/le-worldwide-afro-network-offre-une-scene-virtuelle-a-la-danse-africaine_4037547.html#xtor=RSS-3-[monde/afrique]">
  <div class="related-card__img">
          <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s2rfyqc-513d/500/281/21809717.jpg" alt="Le Worldwide Afro Network offre une scène virtuelle à la danse africaine">
      <noscript>
        <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s2rfyqc-513d/500/281/21809717.jpg" alt="Le Worldwide Afro Network offre une scène virtuelle à la danse africaine">
      </noscript>
            
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Le Worldwide Afro Network offre une scène virtuelle à la danse africaine 
      </span>
              <span class="related-card__date">07/07/2020
        </span>
          </div>
  </a>


              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

    </div>
  </div>

      <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/mayotte/" class="breadcrumb__item">mayotte</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Dans l&#039;affaire dite de la SPL976, l&#039;ancien président du conseil départemental condamné à 3 mois avec sursis</span>
            </div>
</div>
  
                  
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/mayotte/">
          <div class="footer__logo">
            <span>mayotte</span><img alt="mayotte" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe/" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane/" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique/" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte/" class='active '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie/" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion/" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna/" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                tous les Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Mayotte la 1ère</span>
      <a href="https://www.facebook.com/mayottela1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/mayottela1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/mayottela1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCBpatvFjRRxFt03q8tNf7UA" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2019">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/mayotte/contactez-nous.html-2">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/mayotte/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="mayotte">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <div class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/emissions">
      <div class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'mayotte'});" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        plus
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </div>
</div>
                            <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.e3bb22e20b5928c81875.js"></script>
    
  <script defer="defer" src="/assets/js/article.b1eb301f204723ac24b0.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "mayotte",
  	"type_page": "contenu",
  	"nom_page": "affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[économie],[monde],[politique],[société],[justice],[Mayotte],[France]",
  	"rubrique": "justice",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "851510",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-07-08T12:45:00+03:00",
  	"date_maj_publication": "2020-07-08T12:44:59+03:00",
  	"mot_cle_site": "",
  	"URL_1": "/affaire-dite-spl976-ancien-president-du-conseil-departemental-condamne-3-mois-sursis-851510.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>
