




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Mayotte la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"/>
<meta property="og:title" content="L’école de la 2ème chance rouvre ses portes à Mayotte  - Mayotte la 1ère"/>
<meta property="og:description" content="Mayotte ne fait plus partie des territoires français où il n’y a pas d’école de la deuxième chance. Le label, école de la deuxième chance est reco"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/IrZeuF3L1zRbTKV_lDCSsu4BrEQ/930x620/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Mayotte la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html">
<meta name="twitter:title" content="L’école de la 2ème chance rouvre ses portes à Mayotte  - Mayotte la 1ère">
<meta name="twitter:description" content="Mayotte ne fait plus partie des territoires français où il n’y a pas d’école de la deuxième chance. Le label, école de la deuxième chance est reco">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/IrZeuF3L1zRbTKV_lDCSsu4BrEQ/930x620/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg">


<meta property="fb:pages" content="164350783603967">
              <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/webmanifest.json">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/mayotte/",
              "name": "mayotte"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html",
              "name": "L’école de la 2ème chance rouvre ses portes à Mayotte "
            }
          }
              ]
    }
  </script>
    

    
  <title>L’école de la 2ème chance rouvre ses portes à Mayotte  - Mayotte la 1ère</title>
  <meta name="description" content="Mayotte ne fait plus partie des territoires français où il n’y a pas d’école de la deuxième chance. Le label, école de la deuxième chance est reco">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/mayotte\/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html",
    "headline": "L\u2019\u00e9cole de la 2\u00e8me chance rouvre ses portes \u00e0 Mayotte  - Mayotte la 1\u00e8re",
    "datePublished": "2020-12-16T12:19:28+03:00",
    "dateModified": "2020-12-16T12:19:25+03:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/IrZeuF3L1zRbTKV_lDCSsu4BrEQ\/930x620\/outremer\/2020\/12\/16\/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/SlNLhdDnva6p9LLxG2_qzNKciXw\/1200x675\/outremer\/2020\/12\/16\/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/cxFj_A58irIGnNATlYhBzvRUBJY\/1200x900\/outremer\/2020\/12\/16\/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/2qsdlfJMmP1mMxavB23LwVjSK9s\/1200x1200\/outremer\/2020\/12\/16\/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Mayotte 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/mayotte.png",
        "width": 143,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Mayotte 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.c787b0e669dd5c359770.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.c787b0e669dd5c359770.css"></noscript><link rel="preload" href="/assets/css/article.32f046c4c7d1eb51b8e5.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.32f046c4c7d1eb51b8e5.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.14d088b1da567e7a2e49.js";
  window.isWebview = false;
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body>
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/mayotte/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                      <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              <span> nos directs </span>
            </div>
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/mayotte/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                                <li>
              <a href="https://la1ere.francetvinfo.fr/mayotte/tv/direct" aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)" target="tvDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--tv">
                direct tv<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                    </ul>
        </div>
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-vie_locale">vie locale</span>
    </div>
    <ul aria-labelledby="labelTo-vie_locale">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/mayotte/services/meteo"
              class="section__title section__title--subtitle section__title--lameteo"
              >
              la météo
            </a>
                  </li>
          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'mayotte'});">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'mayotte'});">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'mayotte'});">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'mayotte'});">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'mayotte'});">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <!-- Territory -->
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-info_locale"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="info_locale-section"
        aria-label="Ouvre le sous-menu info locale"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'mayotte'});">
        <span>info locale</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul
      id="info_locale-section"
      class="burger-accordion__list"
      aria-labelledby="sectionTitle-info_locale">
                        <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'bandraboua','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/bandraboua">
      <span class="accordion__link-arrow"></span>
      <span>bandraboua</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'boueni','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/boueni">
      <span class="accordion__link-arrow"></span>
      <span>bouéni</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'dembeni','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/dembeni">
      <span class="accordion__link-arrow"></span>
      <span>dembeni</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'dzaoudzi','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/dzaoudzi">
      <span class="accordion__link-arrow"></span>
      <span>dzaoudzi</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'koungou','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/koungou">
      <span class="accordion__link-arrow"></span>
      <span>koungou</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mamoudzou','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/mamoudzou">
      <span class="accordion__link-arrow"></span>
      <span>mamoudzou</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mtsamboro','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/mtsamboro">
      <span class="accordion__link-arrow"></span>
      <span>mtsamboro</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ouangani','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/ouangani">
      <span class="accordion__link-arrow"></span>
      <span>ouangani</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'pamandzi','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/pamandzi">
      <span class="accordion__link-arrow"></span>
      <span>pamandzi</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'sada','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/sada">
      <span class="accordion__link-arrow"></span>
      <span>sada</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'tsingoni','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/tsingoni">
      <span class="accordion__link-arrow"></span>
      <span>tsingoni</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanindien','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>océan indien</span>
    </a>
  </li>
<!-- end accordionLink -->


                                <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'reunion','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/reunion/">
      <span class="accordion__link-arrow"></span>
      <span>réunion</span>
    </a>
  </li>
<!-- end accordionLink -->


                  <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                  </ul>
  </div>
  <!-- end territory -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'mayotte'});">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'mayotte'});">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/france?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'mayotte'});">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/people?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/people/miss?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'mayotte'});">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/politique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'mayotte'});" href="https://m.la1ere.francetvinfo.fr/politique/president-republique?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'mayotte'});" href="https://m.la1ere.francetvinfo.fr/politique/reforme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'mayotte'});">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'mayotte'});">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/education?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'mayotte'});">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/football?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=mayotte">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_mayotte_la_1ere">garder le contact avec mayotte la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_mayotte_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/mayotte/contactez-nous.html-2"
              class="section__title section__title--subtitle section__title--contacteznous"
              >
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter"
              >
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/mayottela1ere" aria-label="Suivre mayotte la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/channel/UCBpatvFjRRxFt03q8tNf7UA" aria-label="Suivre mayotte la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/mayottela1ere/" aria-label="Suivre mayotte la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/mayottela1ere" aria-label="Suivre mayotte la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--with-back-button">
  <div class="header__main-nav">
              <div class="header-back-portal">
        <a onclick="utag.link({'event_type':'navigation','regions':'mayotte','event_chapitre1':'header','event_page':'retour_portail'})" class="header-back-portal__link" href="https://la1ere.francetvinfo.fr">
          <div class="header-back-portal__logo">
            <img class="not-lazy" src="/assets/img/logos/union.svg" alt="">
          </div>
          aller sur le portail des Outre-mer
        </a>
      </div>
        <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'mayotte'});" class="header-territory" href="https://la1ere.francetvinfo.fr/mayotte/">
          <div class="header-territory__title ">
                          mayotte
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="mayotteLa 1ère">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'mayotte'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

    
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">L’école de la 2ème chance rouvre ses portes à Mayotte </h1>
              
<div class="article__rubrics">
        <a href="/societe/education?r=mayotte" class="article__rubric">éducation</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/5_FOLij7fvIwBt_raNgw-5OrETQ/600x400/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg"
        alt="L&#039;école de la 2ème chance rouvre à Mayotte "
        srcset="https://la1ere.francetvinfo.fr/image/5_FOLij7fvIwBt_raNgw-5OrETQ/600x400/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg 600w, https://la1ere.francetvinfo.fr/image/IrZeuF3L1zRbTKV_lDCSsu4BrEQ/930x620/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      
      <div class="article__image-credits">
            <span class="image-credits__description">L&#039;école de la 2ème chance à Combani </span>
                </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">Mayotte ne fait plus partie des territoires fran&ccedil;ais o&ugrave; il n&rsquo;y a pas d&rsquo;&eacute;cole de la deuxi&egrave;me chance. Le label, &eacute;cole de la deuxi&egrave;me chance est reconnu par l&rsquo;Etat. Cette &eacute;cole est ouverte aux &eacute;l&egrave;ves les plus volontaires et les motiv&eacute;s.<br />
&nbsp;</div>

        <div class="article__infos">
            <span class="article__author">Kalathoumi Abdil-Hadi</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-12-16T12:19:26+03:00" itemprop="datePublished">Publié le 16 décembre 2020 à 12h19</time>
  
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"></a></li>
</ul>
        
        <div class="article__body">
                              <br />
L’école de la deuxième chance ou E2C, c’est une opportunité donnée à ceux qui sont sortis du système scolaire sans qualification ni diplôme.&nbsp;<br />
Cette école est implantée à Combani et a été inaugurée lundi, en présence de plusieurs personnalités de l’île.&nbsp;
<div  class="article__image-container ">
            <img
        class="article__image lazy"
        data-src="https://la1ere.francetvinfo.fr/image/5_FOLij7fvIwBt_raNgw-5OrETQ/600x400/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg"
        alt="L&#039;école de la 2ème chance rouvre à Mayotte "
        data-srcset="https://la1ere.francetvinfo.fr/image/5_FOLij7fvIwBt_raNgw-5OrETQ/600x400/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg 600w, https://la1ere.francetvinfo.fr/image/IrZeuF3L1zRbTKV_lDCSsu4BrEQ/930x620/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg 930w"
        data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <noscript>
          <img
            class="article__image not-lazy"
            src="https://la1ere.francetvinfo.fr/image/5_FOLij7fvIwBt_raNgw-5OrETQ/600x400/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg"
            alt="L&#039;école de la 2ème chance rouvre à Mayotte "
            srcset="https://la1ere.francetvinfo.fr/image/5_FOLij7fvIwBt_raNgw-5OrETQ/600x400/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg 600w, https://la1ere.francetvinfo.fr/image/IrZeuF3L1zRbTKV_lDCSsu4BrEQ/930x620/outremer/2020/12/16/5fd9cc4096627_img-20201214-wa0005_1-1545330.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        </noscript>
      
      <div class="article__image-credits">
            <span class="image-credits__description">L&#039;école de la 2ème chance à Combani </span>
                </div>
  </div>
Il y a six ans de cela, une école de la deuxième chance avait été créée à Mayotte. Gérée, par le centre de formation l’OIDF, la structure n’a pas survécu à «&nbsp;une mauvaise gestion&nbsp;» nous dit-on. Le département y injecté 10&nbsp;000 euros à l’année.Toutefois, ouverte en 2014, elle a fermé ses portes définitivement en 2019.<br />
<br />
<strong>Pour le fonctionnement de cette nouvelle structure qui a fait ses preuves ailleurs, sur trois ans, le département de Mayotte mettra 500&nbsp;000 euros. Cette année, le budget global de fonctionnement est de 118&nbsp;000 euros, déboursés par l’Etat et le département à part égale. Un budget qui ira en s’accroissant, puisqu’en 2021, il sera à hauteur de plus de 697&nbsp;000 euros, partagés entre le département, l’Etat et le FSE (fonds social européen).<br />
Et pour l’année 2023, l’Etat, le département et l’Europe sortiront 703&nbsp;401 euros à part égale là-aussi.</strong><br />
<br />
<br />
C’est donc à Combani que ce nouveau dispositif &nbsp;géré par l’association Mlezi Maoré en partenariat avec l’Etat, le conseil départemental et la mairie de Tsingoni compte accueillir cents jeunes âgés de 16 à 25 ans sur une période de neuf mois. L’élève peut quitter l’école avant, s’il trouve un emploi ou une formation.
<div  class="article__image-container ">
            <img
        class="article__image lazy"
        data-src="https://la1ere.francetvinfo.fr/image/p5yCU-xSu_3UZP9iXWQQMVYHxZo/600x451/outremer/2020/12/16/5fd9cd36b2358_img-20201214-wa0006-1545334.jpg"
        alt="L&#039;école de la 2ème chance rouvre à Mayotte "
        data-srcset="https://la1ere.francetvinfo.fr/image/p5yCU-xSu_3UZP9iXWQQMVYHxZo/600x451/outremer/2020/12/16/5fd9cd36b2358_img-20201214-wa0006-1545334.jpg 600w, https://la1ere.francetvinfo.fr/image/2hEWsqIXGD0pVCgTA-hg_SJxuF8/930x699/outremer/2020/12/16/5fd9cd36b2358_img-20201214-wa0006-1545334.jpg 930w"
        data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <noscript>
          <img
            class="article__image not-lazy"
            src="https://la1ere.francetvinfo.fr/image/p5yCU-xSu_3UZP9iXWQQMVYHxZo/600x451/outremer/2020/12/16/5fd9cd36b2358_img-20201214-wa0006-1545334.jpg"
            alt="L&#039;école de la 2ème chance rouvre à Mayotte "
            srcset="https://la1ere.francetvinfo.fr/image/p5yCU-xSu_3UZP9iXWQQMVYHxZo/600x451/outremer/2020/12/16/5fd9cd36b2358_img-20201214-wa0006-1545334.jpg 600w, https://la1ere.francetvinfo.fr/image/2hEWsqIXGD0pVCgTA-hg_SJxuF8/930x699/outremer/2020/12/16/5fd9cd36b2358_img-20201214-wa0006-1545334.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        </noscript>
      
      <div class="article__image-credits">
            <span class="image-credits__description">Douze places d&#039;internat sont disponibles au sein de l&#039;école de la 2ème chance</span>
                </div>
  </div>
Durant ces neuf mois à l’E2C, ils vont bénéficier d’un renforcement des savoirs de base.<blockquote><p>L’objectif est que ces jeunes acquièrent des savoirs de bases, savoir lire, savoir écrire, savoir compter, savoir utiliser un ordinateur et le numérique et un deuxième objectif qui est de s’immerger dans le monde professionnel. Qu'ils découvrent les métiers qui les intéresseraient, pour que à la sortie de l’école, ils puissent soit poursuivre dans une formation qualifiante ou intégrer directement le monde de l’emploi.&nbsp;</p><p class="author">Dahalani Mhoumadi, directeur de Mlézi Maoré</p></blockquote>Pour ces jeunes éloignés du milieu scolaire et du milieu professionnel, sans emploi ni qualification, c’est une opportunité de trouver un travail à la fin des neuf mois.&nbsp;«&nbsp;Ils feront neuf mois, moitié entreprise, moitié école» ajoute Dahalani Mhoumadi, le directeur de Mlézi Maoré. Certains jeunes, selon les situations, pourront occuper les douze places de l’internat.<br />
<br />
<br />
&nbsp;
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/mayotte/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'banniere_page_article', regions: 'mayotte' });">
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span  onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'acceder_au_live_page_article', regions: 'mayotte'});"  class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                  
                  
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                                
      
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'mayotte'});"  href="https://la1ere.francetvinfo.fr/mayotte/la-mairie-de-chirongui-bloquee-deux-heures-par-l-ajh-tsimkoura-903266.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/TUCDwKy8MtNMMhGaCztJxa-HR78/126x84/outremer/2020/12/15/5fd8aa87b8f5c_198bcd4f-a11e-49a2-9f39-6f913f002cd6-1544776.jpg " alt=" La mairie de Chirongui bloquée deux heures par l&#039;AJH Tsimkoura ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/TUCDwKy8MtNMMhGaCztJxa-HR78/126x84/outremer/2020/12/15/5fd8aa87b8f5c_198bcd4f-a11e-49a2-9f39-6f913f002cd6-1544776.jpg " alt=" La mairie de Chirongui bloquée deux heures par l&#039;AJH Tsimkoura ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            monde
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          La mairie de Chirongui bloquée deux heures par l&#039;AJH Tsimkoura
        </span>
      </span>
    </a>
                                      
      
      
      
    
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'mayotte'});"  href="https://la1ere.francetvinfo.fr/mayotte/la-piste-longue-l-arlesienne-des-mahorais-903136.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/LP0bSH57FI1DTZapPbchkpCfLTY/126x84/outremer/2020/11/26/5fbf92b0af9fe_piste_longue_mayotte_-1530530.jpg " alt=" La piste longue, l’arlésienne des mahorais ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/LP0bSH57FI1DTZapPbchkpCfLTY/126x84/outremer/2020/11/26/5fbf92b0af9fe_piste_longue_mayotte_-1530530.jpg " alt=" La piste longue, l’arlésienne des mahorais ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            monde
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          La piste longue, l’arlésienne des mahorais
        </span>
      </span>
    </a>
                                      
      
      
      
    
      
      
    
                                      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'mayotte'});"  href="https://la1ere.francetvinfo.fr/mayotte/le-lycee-des-metiers-du-batiment-de-longoni-sort-de-terre-902774.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/Oo5RVBk7hMgrCsOR1KiASEirwqk/126x84/outremer/2020/12/14/5fd74d3e98ab8_5b701442-ff1e-4662-bf69-d9b52a179008-1544044.jpg " alt=" Le lycée des Métiers du bâtiment de Longoni sort de terre ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/Oo5RVBk7hMgrCsOR1KiASEirwqk/126x84/outremer/2020/12/14/5fd74d3e98ab8_5b701442-ff1e-4662-bf69-d9b52a179008-1544044.jpg " alt=" Le lycée des Métiers du bâtiment de Longoni sort de terre ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            société
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Le lycée des Métiers du bâtiment de Longoni sort de terre
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/mayotte/" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                    <li><a href="/monde/france/mayotte?r=mayotte" class="button-tag button-tag--medium">Mayotte</a></li>
                                                <li><a href="/monde/france?r=mayotte" class="button-tag button-tag--medium">France</a></li>
                                                <li><a href="/societe?r=mayotte" class="button-tag button-tag--medium">société</a></li>
                                                <li><a href="/societe/education?r=mayotte" class="button-tag button-tag--medium">éducation</a></li>
                                                <li><a href="/economie/social?r=mayotte" class="button-tag button-tag--medium">social</a></li>
                                                <li><a href="/economie?r=mayotte" class="button-tag button-tag--medium">économie</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/la-piste-longue-l-arlesienne-des-mahorais-903136.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/xlJylvU4Q-P2_xT1IdrWBWktIoY/222x148/outremer/2020/11/26/5fbf92b0af9fe_piste_longue_mayotte_-1530530.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/xlJylvU4Q-P2_xT1IdrWBWktIoY/222x148/outremer/2020/11/26/5fbf92b0af9fe_piste_longue_mayotte_-1530530.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La piste longue, l’arlésienne des mahorais
      </span>
              <span class="related-card__date">15/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/le-lycee-des-metiers-du-batiment-de-longoni-sort-de-terre-902774.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/O-xIP8kJ5UU5vy11-qRjZSPDv7k/222x148/outremer/2020/12/14/5fd74d3e98ab8_5b701442-ff1e-4662-bf69-d9b52a179008-1544044.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/O-xIP8kJ5UU5vy11-qRjZSPDv7k/222x148/outremer/2020/12/14/5fd74d3e98ab8_5b701442-ff1e-4662-bf69-d9b52a179008-1544044.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          architecture
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le lycée des Métiers du bâtiment de Longoni sort de terre
      </span>
              <span class="related-card__date">14/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/les-langues-mahoraises-kibushi-et-shimaore-bientot-a-l-ecole-902730.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/niEOJuIwiXsIwm3jJ8-rK1xFPCo/222x148/outremer/2020/02/04/5e39a1168aeb7_hassani_abdallah-1275309.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/niEOJuIwiXsIwm3jJ8-rK1xFPCo/222x148/outremer/2020/02/04/5e39a1168aeb7_hassani_abdallah-1275309.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          langues régionales
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les langues mahoraises kibushi et shimaoré bientôt à l’école
      </span>
              <span class="related-card__date">14/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/le-geographe-said-said-hachim-s-inquiete-surtout-de-la-montee-des-eaux-901902.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/NosLnne9fqCwRI3LrcVBhL1xd-4/222x148/outremer/2020/12/11/5fd3239e043a8_whatsapp_image_2020-12-11_at_08.06.23-1541994.jpeg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/NosLnne9fqCwRI3LrcVBhL1xd-4/222x148/outremer/2020/12/11/5fd3239e043a8_whatsapp_image_2020-12-11_at_08.06.23-1541994.jpeg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          géographie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le géographe Said Said Hachim s’inquiète surtout de la montée des eaux
      </span>
              <span class="related-card__date">11/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/distribution-de-cadeaux-a-l-hopital-par-le-rotary-901716.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/-3v3WYBqKWTPT0xCAREU0tj5knw/222x148/outremer/2020/12/10/5fd273d13e626_whatsapp_image_2020-12-10_at_22.12.29-1541614.jpeg" alt="Le Père-Noel est venu avec une centaine de cadeaux.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/-3v3WYBqKWTPT0xCAREU0tj5knw/222x148/outremer/2020/12/10/5fd273d13e626_whatsapp_image_2020-12-10_at_22.12.29-1541614.jpeg" alt="Le Père-Noel est venu avec une centaine de cadeaux.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          noël
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Distribution de cadeaux à l’hôpital par le Rotary
      </span>
              <span class="related-card__date">11/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                                                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/l-actualite-regionale-11-decembre-901602.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/NkOpGmZQ3VeIL3cNy8s80H5qP44/222x148/outremer/2020/09/08/5f573647ce487_tarmac_de_moroni-1467962.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/NkOpGmZQ3VeIL3cNy8s80H5qP44/222x148/outremer/2020/09/08/5f573647ce487_tarmac_de_moroni-1467962.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          inde
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;actualité régionale 11 Décembre
      </span>
              <span class="related-card__date">11/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/ela-mets-tes-baskets-a-l-ecole-je-veux-savoir-901454.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/QaO00pA40rGLzafHWvpwXxImE5M/222x148/outremer/2020/12/10/5fd1b813c89b4_whatsapp_image_2020-12-10_at_07.48.57-1541104.jpeg" alt="L&#039;école Je veux savoir se mobilise une nouvelle fois pour soutenir les enfants d&#039;ELA">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/QaO00pA40rGLzafHWvpwXxImE5M/222x148/outremer/2020/12/10/5fd1b813c89b4_whatsapp_image_2020-12-10_at_07.48.57-1541104.jpeg" alt="L&#039;école Je veux savoir se mobilise une nouvelle fois pour soutenir les enfants d&#039;ELA">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          maladie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        ELA&quot; mets tes baskets&quot; à l&#039;école Je veux savoir
      </span>
              <span class="related-card__date">10/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/thani-mohamed-soilihi-le-role-des-parlementaires-c-est-demander-et-redemander-sans-cesse-901468.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/5ODjbnVeF4DMBY_jrvjkEF-xMRI/222x148/outremer/2020/09/28/5f71b41de9dc0_thani_1-1483220.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/5ODjbnVeF4DMBY_jrvjkEF-xMRI/222x148/outremer/2020/09/28/5f71b41de9dc0_thani_1-1483220.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          zakweli
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Thani Mohamed Soilihi : « Le rôle des parlementaires c’est demander… et redemander sans cesse »
      </span>
              <span class="related-card__date">10/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/des-jouets-pour-une-fenetre-sur-la-vie-900734.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/gjguZyCNc3-PV2ycMcT8FATCU7c/222x148/outremer/2020/12/08/5fcf5e437a449_whatsapp_image_2020-12-08_at_10.28.43-1539604.jpeg" alt="Zaïtoune et Pascale récoltent des jouets pour les enfants malades.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/gjguZyCNc3-PV2ycMcT8FATCU7c/222x148/outremer/2020/12/08/5fcf5e437a449_whatsapp_image_2020-12-08_at_10.28.43-1539604.jpeg" alt="Zaïtoune et Pascale récoltent des jouets pour les enfants malades.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          vie locale
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Des jouets pour &quot;une fenêtre sur la vie&quot;
      </span>
              <span class="related-card__date">10/12/2020
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'mayotte'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/lolie-pondy-fait-escale-a-mayotte-901018.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/awjxI6oWTt4ZCQ6e3zGIvm71rS4/222x148/outremer/2020/12/09/5fd0628c396e3_whatsapp_image_2020-12-09_at_08.04.54-1540262.jpeg" alt="Jocelyne Prost présente Lolie Pondy, un livre haut en couleur.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/awjxI6oWTt4ZCQ6e3zGIvm71rS4/222x148/outremer/2020/12/09/5fd0628c396e3_whatsapp_image_2020-12-09_at_08.04.54-1540262.jpeg" alt="Jocelyne Prost présente Lolie Pondy, un livre haut en couleur.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          famille
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Lolie Pondy fait escale à Mayotte!
      </span>
              <span class="related-card__date">10/12/2020
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/centrafrique/centrafrique-la-cite-pilote-de-bambari-le-symbole-d-une-reconstruction-fragile_4216131.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb5aiv0-3e1f/1200/450/22727495.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb5aiv0-3e1f/1200/450/22727495.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Centrafrique : la cité pilote de Bambari, le symbole d&#039;une reconstruction fragile
      </span>
              <span class="related-card__date">15/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/kenya/kenya-le-paradis-des-elephants_4221111.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sazb9yj-6f76/270/101/22666087.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sazb9yj-6f76/270/101/22666087.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Kenya : le paradis des éléphants
      </span>
              <span class="related-card__date">16/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/nigeria/boko-haram/nigeria-ce-qu-on-l-on-sait-de-l-enlevement-par-boko-haram-de-centaines-d-eleves-du-lycee-de-kankara_4220575.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb5wk5q-232f/270/101/22747703.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb5wk5q-232f/270/101/22747703.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Nigeria : ce que l&#039;on sait de l&#039;enlèvement par Boko Haram de centaines d&#039;élèves du lycée de Kankara
      </span>
              <span class="related-card__date">15/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/societe-africaine/dans-33-pays-d-afrique-un-centre-de-soins-sur-deux-est-prive-d-eau-courante-selon-l-oms_4219523.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb59eoj-454a/270/101/22742023.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb59eoj-454a/270/101/22742023.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Dans 33 pays d&#039;Afrique, un centre de soins sur deux est privé d&#039;eau courante, selon l&#039;OMS
      </span>
              <span class="related-card__date">15/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/environnement-africain/rechauffement-climatique-les-tourbieres-du-congo-un-piege-a-carbone-a-proteger_4214483.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb2vtno-1d66/270/101/22719127.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb2vtno-1d66/270/101/22719127.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réchauffement climatique : les tourbières du Congo, un piège à carbone à protéger
      </span>
              <span class="related-card__date">14/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/republique-democratique-du-congo/jaimerais-manger-deux-fois-par-jour-quand-le-covid-19-fait-grimper-la-faim-en-rdc_4220723.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb5uskn-598b/600/337/22749301.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb5uskn-598b/600/337/22749301.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;J’aimerais manger deux fois par jour&quot; : quand le Covid-19 fait grimper la faim en RDC
      </span>
              <span class="related-card__date">16/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/kenya/kenya-le-paradis-des-elephants_4221111.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sazb9yj-329b/500/281/22666085.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sazb9yj-329b/500/281/22666085.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Kenya : le paradis des éléphants
      </span>
              <span class="related-card__date">16/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/nigeria/nigeria-des-centaines-d-enfants-a-nouveau-kidnappes-par-boko-haram_4221173.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rzl3kj0-e7f2/500/281/21524373.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rzl3kj0-e7f2/500/281/21524373.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Nigéria : des centaines d&#039;enfants à nouveau kidnappés par Boko Haram
      </span>
              <span class="related-card__date">16/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/centrafrique/centrafrique-la-cite-pilote-de-bambari-le-symbole-d-une-reconstruction-fragile_4216131.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb5aiv0-1679/500/281/22727493.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb5aiv0-1679/500/281/22727493.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Centrafrique : la cité pilote de Bambari, le symbole d&#039;une reconstruction fragile
      </span>
              <span class="related-card__date">15/12/2020
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'mayotte'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/afrique/nigeria/boko-haram/nigeria-ce-qu-on-l-on-sait-de-l-enlevement-par-boko-haram-de-centaines-d-eleves-du-lycee-de-kankara_4220575.html#xtor=RSS-3-[monde/afrique]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75sb5wk5q-25e1/500/281/22747701.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75sb5wk5q-25e1/500/281/22747701.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Nigeria : ce que l&#039;on sait de l&#039;enlèvement par Boko Haram de centaines d&#039;élèves du lycée de Kankara
      </span>
              <span class="related-card__date">15/12/2020
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a href="https://la1ere.francetvinfo.fr/mayotte/" aria-label="Accéder à la page mayotte" class="breadcrumb__item">mayotte</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: L’école de la 2ème chance rouvre ses portes à Mayotte " aria-label="Vous êtes sur cette page: L’école de la 2ème chance rouvre ses portes à Mayotte " aria-disabled="true" aria-current="location">L’école de la 2ème chance rouvre ses portes à Mayotte </a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/mayotte/" aria-label="Retourner sur la page d'accueil mayotte la 1ère">
          <div class="footer__logo">
            <span>mayotte</span><img alt="mayotte la 1ère" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Changer de territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class='active '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class=' '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Mayotte la 1ère</li>
      <li><a href="https://www.facebook.com/mayottela1ere" aria-label="Suivre mayotte la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/mayottela1ere" aria-label="Suivre mayotte la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/mayottela1ere/" aria-label="Suivre mayotte la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/channel/UCBpatvFjRRxFt03q8tNf7UA" aria-label="Suivre mayotte la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2019" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/mayotte/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/mayotte/contactez-nous.html-2">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/mayotte/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="mayotte">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         tv       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'mayotte'});" href="https://la1ere.francetvinfo.fr/mayotte/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'mayotte'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.d5a368bca4b4d539c786.js"></script>
      
    
  <script defer="defer" src="/assets/js/article.8c01c237dcf533ae37a7.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  var deviceTypesCodes = {
    'iPad': 2,
    'iPhone': 3,
    'androidMobile': 4,
    'androidTablet': 5,
    'none': undefined
  };

  function getDeviceFromUserAgent () {
    let { userAgent: uA, platform, maxTouchPoints } = navigator;
    const isMob = !!window.isMobile || /Android|webOS|iP(hone|od|ad)|BlackBerry|IEMobile|Opera Mini/i.test(uA);
    if (!isMob) return;

    const isAndroid = /Android/i.test(uA);
    const testDeviceViewport = (window.innerWidth >= 712 && window.innerHeight >= 712);
    const isAndroidTablet = isAndroid && ((/Tablet/i.test(uA) && !/Mobile/i.test(uA)) || testDeviceViewport);
    const isAndroidMobile = isAndroid && ((/Mobile/i.test(uA) && !/Tablet/i.test(uA)) || !testDeviceViewport);
    const isIpad = /iPad/i.test(uA) || (/MacIntel/i.test(platform) && maxTouchPoints > 2);
    const isIphone = /iPhone/i.test(uA);

    const deviceType = isIpad
      ? 'iPad' : isIphone
      ? 'iPhone' : isAndroidMobile
      ? 'androidMobile' : isAndroidTablet
      ? 'androidTablet' : 'none';

    return deviceTypesCodes[deviceType];
  }

  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  if (!!window.isWebview) {
    utag_data.x1 = getDeviceFromUserAgent();
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "mayotte",
  	"type_page": "contenu",
  	"nom_page": "l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[économie],[société],[Mayotte],[France],[éducation],[social]",
  	"rubrique": "éducation",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "903636",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-12-16T12:19:28+03:00",
  	"date_maj_publication": "2020-12-16T12:19:25+03:00",
  	"mot_cle_site": "",
  	"URL_1": "/l-ecole-de-la-2eme-chance-rouvre-ses-portes-a-mayotte-903636.html",
  	"URL_2": "",
		"URL_3": "",
    "chaine": "la1ere",
    "isWebview": "false"
  }, utag_data);
</script>
  </body>
</html>
