<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>4L Trophy : une Calédonienne engagée dans l'un des plus gros rallyes du monde  - Nouvelle Calédonie la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Morgane Vergnaud, étudiante calédonienne actuellement en métropole, s&#039;apprête à vivre une aventure sportive et solidaire hors du commun : participer à un rallye-raid à bord d&#039;une vieille Renault 4 dans le désert marocain. " /><link rel="canonical" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/nouvellecaledonie/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="171" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/nouvellecaledonie/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.amp" /><script type="text/javascript" src="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" async=""></script><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="preload" as="script" href="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">
var kameleoonIframeURL = "https://la1ere.francetvinfo.fr/nouvellecaledonie/kameleoon";
var kameleoonIframeOrigin = "https://la1ere.francetvinfo.fr/nouvellecaledonie";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta property="og:site_name" content="Nouvelle Calédonie la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html" /><meta property="og:title" content="4L Trophy : une Calédonienne engagée dans l&#039;un des plus gros rallyes du monde - Nouvelle Calédonie la 1ère" /><meta property="og:description" content="Morgane Vergnaud, étudiante calédonienne actuellement en métropole, s&#039;apprête à vivre une aventure sportive et solidaire hors du commun : participer à un rallye-raid à bord d&#039;une vieille Renault 4 dans le désert marocain. " /><meta property="og:image" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/07/04/65310104_426161307940159_7618960061104128000_o-1118208.jpg?itok=tBjbueC6" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Nouvelle Calédonie la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html" /><meta name="twitter:title" content="4L Trophy : une Calédonienne engagée dans l&#039;un des plus gros rallyes du monde - Nouvelle Calédonie la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/07/04/65310104_426161307940159_7618960061104128000_o-1118208.jpg?itok=tBjbueC6" /><meta property="fb:pages" content="170426283010734" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__DXlbNZN5kk6GKwwc7hqMC4p07rTnfUIfHj4fvOXXj08__Yiw1ULqlGK_8cKRcRfrU5cnvRq00dFyi7erU7Fc2Nw4__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__Gs08650pIp3u_Q7FGu2QzD-kNZVSJVIpFvHi4pw9bZg__z3aUSXnmmWF8deicFAGhRiB23aXqujJCnoxf-duZck0__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__eAW0O0057XIVnsYrfKcC29vflzNtZkKNvATdjyXGgB4__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/nouvellecaledonie\/4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html","headline":"4L Trophy : une Cal\u00e9donienne engag\u00e9e dans l'un des plus gros rallyes du monde ","datePublished":"2019-07-04T11:21:52+11:00","dateModified":"2019-07-04T11:23:06+11:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/nouvellecaledonie\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2019\/07\/04\/65310104_426161307940159_7618960061104128000_o-1118208.jpg?itok=tBjbueC6","width":2016,"height":1134},"publisher":{"@type":"Organization","name":"NC 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/nouvellecaledonie\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"NC 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-727602 node-type-article domain-nouvellecaledonie-la1ere-fr blog_inside  active-menu--actu" >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/nouvellecaledonie/services/meteo" title="météo" data-click-menu-burger="meteo"> <span class="weather-title">Noumea :</span> <span class="weather-ico sprite-02_soleilvoile"></span> <span class="weather-val"><span class="sub-value">21 / </span>24°C</span> </a></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" data-click-menu-burger="a-la-une"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio/direct" target="_blank" class="radio-popup" data-click-menu-burger="direct-radio"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/tv/direct" target="_blank" class="tv-popup livetv-popup" data-click-menu-burger="direct-tv"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Nouvelle<br/>calédonie</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Nouvelle Calédonie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span data-click-menu-burger="thematiques">thématiques</span><span class="icomoon-arrow-down7" data-click-menu-burger="thematiques"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/referendumnouvellecaledonie2018?r=nouvellecaledonie" data-head-title-menu-burger="thematiques" data-click-menu-burger="referendum-nc-2018">Référendum NC 2018</a></li></ul></li><li><div><span data-click-menu-burger="emissions-tv">émissions TV</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-tv"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toutes-vos-emissions-tv">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/lien" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="lien"># le lien</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/aircalin-rugby" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="aircalin-classic-rugby-cup-noumea">Aircalin Classic Rugby Cup Nouméa</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="archipels">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/blue-demon" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="blue-demon">Blue Demon</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/boucan" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="boucan">BOUCAN</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/brokenwood-saison-4" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="brokenwood-saison-4">Brokenwood - Saison 4</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/campagne-electorale-provinciales-2019" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="campagne-electorale-provinciales-2019">CAMPAGNE ÉLECTORALE PROVINCIALES 2019</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/catalina-saison-3" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="catalina-saison-3">Catalina saison 3</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/concours-clips-du-festival-foa" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="concours-clips-du-festival-foa">Concours de clips du Festival de La Foa</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/pas" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="pas">Dans les pas</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/debat-1" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="debat">Débat à la Une</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/eclairages-mag" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="eclairages-mag">Eclairages, le Mag</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/endemix-live" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="endemix-live">Endemix Live</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/info-claquettes" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="info-claquettes">Info claquettes</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/itineraires" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="itineraires">Itinéraires</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/amour-mort" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="amour-mort">L&#039;amour à mort</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/autre-pays" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="autre-pays">L&#039;autre pays</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/l-hebdo-signe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="hebdo-signe">L&#039;hebdo signé</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/invite-matinale" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="invite-matinale">L&#039;invité de la Matinale</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/fete-musique-nouvelle-caledonie" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="fete-musique-nouvelle-caledonie">La fête de la musique en Nouvelle-Calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/vengeance-veronica" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="vengeance-veronica">La vengeance de Veronica</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/19h30" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="19h30">Le 19h30</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/chemins-histoire" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="chemins-histoire">Les chemins de l&#039;histoire</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/couleurs-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/ligne-directe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ligne-directe">Ligne directe</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/meteo-en-nouvelle-caledonie" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="meteo-nouvelle-caledonie">Météo en Nouvelle Calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/metiers-passion" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="metiers-passion">Métiers passion</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/miss-mister-jeunesse-jnc" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="miss-mister-jeunesse-jnc">Miss et Mister jeunesse JNC</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/nos-patrimoines" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="nos-patrimoines">Nos patrimoines</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/paroles-partage" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="paroles-partage">Paroles et partage</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/provinciales-2019" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="provinciales-2019">Provinciales 2019</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/rencontres" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="rencontre">Rencontre</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/street-box-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="street-box">Street Box</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/terra-nova" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="terra-nova">Terra Nova</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/the-river" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-river">The River</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/titanic-sang-acier" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="titanic-sang-acier">Titanic : de sang et d&#039;acier</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/traques" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="traques">Traqués</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/voyages-delices" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/zik-truck-nouvelle-caledonie" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="zik-truck-nouvelle-caledonie">Zik Truck Nouvelle-Calédonie</a></li></ul></li><li><div><span data-click-menu-burger="emissions-radio">émissions radio</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-radio"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="toutes-vos-emissions-radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/1-2-3-plantez" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="1-2-3-plantez">1, 2, 3 Plantez</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/votre-service-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="votre-service">A votre service</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/aller-retour" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="aller-retour">Aller-retour</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/avis-de-deces-nouvelle-caledonie" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="avis-deces">Avis de décès</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/breaking-miuz" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="breaking-miuz">Breaking Miuz</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-sa-ke-bon" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-sa-ke-bon">C sa ké bon</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-ton-tour" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-ton-tour">C ton tour</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-est-bon-savoir-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-bon-savoir">C&#039;est bon à savoir</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-est-ca" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-ca">C&#039;est ça aussi !</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-est-notre-histoire" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-notre-histoire">C&#039;est notre histoire</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-est-ton-tour" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-ton-tour">C&#039;est ton tour</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-est-votre-droit" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="c-est-votre-droit">C&#039;est votre droit</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/city-news" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="city-news">City news</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/club-presse-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="club-presse">Club de la presse</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/connect-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="connect-1ere">Connect 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/debout-dedans" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="debout-dedans">Debout là dedans</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/endemix" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="endemix">Endemix</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/escapades" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="escapades">ESCAPADES</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/face-face-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="face-face">Face à Face</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/francosphere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="francosphere">Francosphère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/frequence-environnement-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="frequence-environnement">Fréquence environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/generation-what" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="generation-what">Génération What</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/grand-ecran" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="grand-ecran">Grand écran</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/chronique-hwan-pala" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="hwan-pala">Hwan Pala</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/il-est-bonheur" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="il-est-bonheur">Il est où le bonheur</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/info-conso-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="info-conso">Info conso</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/invite-matinale" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-matinale">Invité de matinale</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/jardiner-tout-azimut" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="jardiner-azimut">Jardiner tout azimut</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/je-visite-caillou" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="je-visite-caillou">JE VISITE LE CAILLOU</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/jim-co" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="jim-co">Jim &amp; co</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/kosmopolite-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="kosmopolite">Kosmopolite</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/appel-masque" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="appel-masque">L&#039;appel masqué</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/ete-au-vert" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ete-au-vert">L&#039;été au vert</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/ete-du-dr-michel" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ete-du-dr-michel">L&#039;été du Dr Michel</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/instant-t" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="instant-t">L&#039;instant T</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/invite-matinale-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-matinale">L&#039;invité de la Matinale</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/1ere-heure" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="1ere-heure">La 1ère heure</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/la-chronique-du-dr-michel" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="chronique-du-dr-michel">La chronique du Dr Michel</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/meleso" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="meleso">La Méléso</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/minute-2018" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="minute-2018">La minute 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/minute-jardinage" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="minute-jardinage">La minute jardinage</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/plume-oreille" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="plume-oreille">La plume à l&#039;oreille</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/recette-facile" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="recette-facile">La recette facile</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/recette-mystere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="recette-mystere">LA RECETTE MYSTERE</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/touche-verte" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="touche-verte">La touche verte</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/geste-facile-utile" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="geste-facile-utile">Le geste facile et utile</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/le-journal-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-12h">Le journal de 12h</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/le-journal-de-18h-1" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-17h">Le journal de 17h</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/le-journal-de-7h-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-6h30">Le journal de 6h30</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/poing-art" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="poing-art">Le poing de l&#039;art</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/rdv-du-chef" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="rdv-du-chef">Le RDV du chef</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/80-ans-radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="80-ans-radio">Les 80 ans de la radio</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/cles-avenir" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="cles-avenir">Les clés de l&#039;avenir</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/cles-du-referendum" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="cles-du-referendum">Les clés du Référendum</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/ficelles-emploi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ficelles-emploi">Les ficelles de l&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/les-rendez-vous-de-l-entreprise" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="rendez-vous-entreprise">Les rendez-vous de l’entreprise </a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/ligne-directe" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ligne-directe">Ligne directe</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/like-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="like-1ere">Like 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/ma-discotheque" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ma-discotheque">Ma discothèque</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/mediation" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="mediation">Médiation</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/meli-melo-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="meli-melo">Méli mélo</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/nc-top" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="nc-top">NC TOP</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/objectif-sante" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="objectif-sante">Objectif santé</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/questions-pays" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="questions-pays">Questions pays</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/sakute" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sakute">SAKUTE</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/interdit" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="interdit">Sans interdit</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/sexolano" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sexolano">Sexolano</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/natte" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="natte">Sur la natte</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/terre-de-paroles" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="terre-paroles">Terre de paroles</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/terre-d-histoires-et-de-partages" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="terre-histoires-partages">Terre d’histoire(s) et de partage(s)</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/terre-passion" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="terre-passion">Terre passion</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/theo-menango-fete-ses-40-ans-de-carriere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="theo-menango-fete-ses-40-ans-carriere">Théo Menango fête ses 40 ans de carrière</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/top-courses" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="top-courses">Top Courses</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/tournez-marmites" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tournez-marmites">Tournez marmites</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/vos-enfants-vous" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="vos-enfants-vous">Vos enfants et vous</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/services" data-click-menu-burger="services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="http://www.facebook.com/pages/Nouvelle-Caledonie-1ere/170426283010734" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/channel/UCu1v8ajo9Z-ZLBlR-QPmyCQ" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://www.instagram.com/ncla1ere/" target="_blank" rel="noopener"data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/ncla1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guyane">Guyane</a></li><li><a href="/martinique" title="Martinique" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="polynesie">Polynésie</a></li><li><a href="/reunion" title="Réunion" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="reunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li></ul></div><button data-click-menu-burger="selectionner-ma-region"><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="nouvelle calédonie"><div class="header-logo__name"> Nouvelle<br/>calédonie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Nouvelle Calédonie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf actu"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/videos" title="">VIDEOS</a></li><li class="leaf tv"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions" title="">TV</a></li><li class="leaf radio"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/nouvellecaledonie/emissions/itineraires" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/nouvellecaledonie/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-eOu723l7fypyswCaB0U8o2Vnsy8ac3y8k39vHmmQBEA" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/tv/direct" data-header-direct="direct-tv"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio/direct" data-header-direct="direct-radio"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/faits-divers/19h30?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="19h30">Le 19h30</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/diaspora/caledoniens-d-ailleurs?r=nouvellecaledonie" title="Retrouvez ici votre rubrique hebdomadaire &quot;Calédoniens d&#039;ailleurs&quot; consacré à tous ces jeunes Calédoniens partis tenter l&#039;aventure hors de Nouvelle-Calédonie" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="caledoniens-ailleurs">Calédoniens d&#039;ailleurs</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/justice?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="justice">justice</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte/animaux/requins?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="requins">Requins</a></li><li><a href="https://la1ere.francetvinfo.fr/sport/sportnc1ere?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="sport">Sport</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" class="" property="item" typeof="WebPage">nouvelle calédonie</a><meta property="position" content="2" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>4L Trophy : une Calédonienne engagée dans l&#039;un des plus gros rallyes du monde</h1><div class="content"><p><noscript>NC 1ÈRE&nbsp;</noscript>Morgane Vergnaud, étudiante calédonienne actuellement en métropole, s'apprête à vivre une aventure sportive et solidaire hors du commun : participer à un rallye-raid à bord d'une vieille Renault 4 dans le désert marocain. </p><div class="asset-wrapper asset aid-682944 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/07/04/65310104_426161307940159_7618960061104128000_o-1118208.jpg?itok=tBjbueC6" alt="La pilote calédonienne Morgane Vergnaud, ici à gauche, et son amie Salomé composent l&#039;équipage des &quot;Colocad&#039;Or&quot; © Les Colocad&#039;Or" title="La pilote calédonienne Morgane Vergnaud, ici à gauche, et son amie Salomé composent l&#039;équipage des &quot;Colocad&#039;Or&quot; © Les Colocad&#039;Or" /></div><div class="image-asset-description"> <span>&copy; Les Colocad'Or</span> La pilote calédonienne Morgane Vergnaud, ici à gauche, et son amie Salomé composent l'équipage des "Colocad'Or"</div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> Loreleï Aubry</li><li class="last">Publié le <time itemprop="datePublished" datetime="2019-07-04T11:21:52+11:00">04/07/2019 à 11:21</time>, mis à jour le <time itemprop="dateModified" datetime="2019-07-04T11:23:06+11:00">04/07/2019 à 11:23</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2F4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2F4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html&text=4L Trophy : une Calédonienne engagée dans l'un des plus gros rallyes du monde - Nouvelle calédonie la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2F4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=4L%20Trophy%20%3A%20une%20Cal%C3%A9donienne%20engag%C3%A9e%20dans%20l%27un%20des%20plus%20gros%20rallyes%20du%20monde%20%20-%20Nouvelle%20Cal%C3%A9donie%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Nouvelle%20Cal%C3%A9donie%20la%201%C3%A8re%20%224L%20Trophy%20%3A%20une%20Cal%C3%A9donienne%20engag%C3%A9e%20dans%20l%27un%20des%20plus%20gros%20rallyes%20du%20monde%20%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2F4l-trophy-caledonienne-engagee-plus-gros-rallye-du-monde-727602.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> Un défi des plus stimulants attend Morgane, une étudiante calédonienne en première année à l'école nationale vétérinaire de Toulouse. En binôme avec son amie Salomé, la jeune femme participera à l'édition 2020 du 4L Trophy, une course d'orientation façon Paris-Dakar réservée aux jeunes entre 18 et 28 ans et qui rassemble près de 3000 participants chaque année.&nbsp;<h2><br />Trois pays à traverser&nbsp;</h2><br />Au programme de ce challenge sportif, un périple de 6000 kilomètres, trois pays à traverser (France, Espagne et Maroc), douze jours en immersion dans le Maroc, des épreuves d'orientation jusqu'au pied des dunes du Sahara et une étape marathon de 48 heures en autonomie avant un retour à Marrakech. Le tout, à vitesse modérée, car dans cette course, pas de chrono mais un classement basé sur le kilométrage parcouru.&nbsp;<h2><br />Une aventure qui se veut "responsable"&nbsp;</h2><br />En participant au 4L Trophy, la pilote calédonienne et sa co-pilote prennent part à un projet de solidarité auprès de La Croix rouge française et de l'association Enfants du désert qui tente de rendre l'éducation plus accessible aux enfants de la province d'Errachidia au Maroc. Des fournitures scolaires, sportives ainsi que des dons alimentaires seront également apportés aux habitants.&nbsp;<br />&nbsp;<div class="asset-wrapper asset aid-682946 asset-image"><div class="entity entity-asset asset-image image-big-wrapper"><div class="image"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/07/04/65112761_426155627940727_1571953679534129152_o-1118214.jpg?itok=T7uKYe-s" alt="" /></div></div></div><br />En attendant de vivre cette aventure, programmée du 20 février au 1er mars 2020, les deux jeunes femmes ont créé des pages Instagram et <a href="https://www.facebook.com/Les-Colocador-4L-trophy-2020-426154954607461/?__tn__=%2Cd%2CP-R&amp;eid=ARC2e-ydaPD8lq-8ahv34jTv_t8PvqyPNWDRtQCzmN_2cD5bQZ98W7D9wsROScceSK_ABEZ39__E_wKZ">Facebook</a> destinées à les suivre dans leur préparation du raid. Une <a href="https://www.lepotcommun.fr/pot/8jymcf12?fbclid=IwAR205KasW2UhHnzg0xUPgBJaTSbICGeJ7Rx1g--0wHilIdp5iuUlpqaLugw">cagnotte en ligne</a> a également été mise en place pour les aider dans leur achat du bolide de course et tout le matériel nécessaire au rallye.&nbsp;</div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/societe/solidarite?r=nouvellecaledonie">solidarité</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie">société</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie">sport</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/stats/article/727602" style="position:absolute;"/></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/solidarite-sandwiches-distribues-aux-sdf-noumea-726110.html"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/06/29/operation_sandwich_2_-1114748.jpg?itok=q8s0CXgS" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/solidarite?r=nouvellecaledonie">solidarité</a></h3><h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/solidarite-sandwiches-distribues-aux-sdf-noumea-726110.html">Solidarité : des sandwichs distribués aux SDF de Nouméa </a></h2><p><p>Depuis huit mois, un collectif local distribue nourriture et autres produits de première nécessité aux sans-abris de la capitale. <br /> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/signes-soutien-anthony-se-multiplient-716903.html"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/06/02/61780189_1196574087186469_8866730936281071616_n-1095317.jpg?itok=n_mtzFIP" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/taxonomy/picto/son.png" width="48" height="48" alt="" /> <span class="text-item">Audio</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/solidarite?r=nouvellecaledonie">solidarité</a></h3><h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/signes-soutien-anthony-se-multiplient-716903.html">Les signes de soutien envers Anthony se multiplient</a></h2><p><p>Un vide-grenier géant animait le parc Fayard de Dumbéa, ce dimanche, et l'un des stands était dédié au petit garçon victime d’un requin bouledogue le 25 mai. Une action de solidarité parmi bien d'autres. </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/croix-rouge-quete-au-26-mai-712055.html"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/05/19/quete_croix-rouge_2019_cochin-1085033.jpg?itok=3ocdeFP2" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/solidarite?r=nouvellecaledonie">solidarité</a></h3><h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/croix-rouge-quete-au-26-mai-712055.html">La Croix-Rouge en quête jusqu'au 26 mai</a></h2><p><p>La Croix-Rouge française a lancé ce week-end ses journées nationales de solidarité. En Nouvelle-Calédonie, les bénévoles seront mobilisés jusqu’au 26 mai pour collecter des fonds, notamment destinés à des projets autour du développement durable. </p></p></div></div><div class="enddiv"></div></div></li></ul></div></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1562198535" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/19h30"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/09/18/logo19h30-875728.jpg?itok=W4meVvgx" width="340" /> </figure><h3>Le 19h30</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/nouvelle-caledonie/generations-nc-nouveau-parti-course-municipales-727336.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/07/03/img_3509-1117616.jpg?itok=TA323kel" width="340" /> </figure><h3>Générations NC : un nouveau parti en course pour les municipales</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/couleurs-amour"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/07/26/logo_lcda-848540.jpg?itok=Bnmcq7Q1" width="340" /> </figure><h3>Les couleurs de l'amour</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/2016/02/19/les-petites-annonces-nc-1ere-de-tim-et-delia-332789.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/05/18/_aub6678-761005.jpg?itok=er3B7ByF" width="340" /> </figure><h3>Les petites annonces NC la 1ère</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles/ouvea/attaque-bateau-ouvea-versions-divergent-725476.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/06/27/untitled_design_34-1113460.jpg?itok=a9iM2EFa" width="340" /> </figure><h3>Attaque d’un bateau à Ouvéa : les versions divergent [Mà J]</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/amour-mort"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/04/29/logo_amouramort-1071249.jpg?itok=PjwRdNGW" width="340" /> </figure><h3>L'amour à mort</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde-de-foot-feminin/mondial-2019-les-neerlandaises-rejoignent-les-americaines-en-finale-apres-avoir-battu-les-suedoises-1-0_3519733.html#xtor=AL-48" title="Mondial 2019 : les N&eacute;erlandaises rejoignent les Am&eacute;ricaines en finale, apr&egrave;s avoir battu les Su&eacute;doises (1-0)"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nhbbow6-9451/500/281/19634357.jpg" alt="Mondial 2019 : les N&eacute;erlandaises rejoignent les Am&eacute;ricaines en finale, apr&egrave;s avoir battu les Su&eacute;doises (1-0)" /></div><div class="title">Mondial 2019 : les Néerlandaises rejoignent les Américaines en finale, après avoir battu les Suédoises (1-0)</div> </a></li><li class="item-1"> <a href="https://sport.francetvinfo.fr/football/coupe-du-monde-de-football-feminin/mondial-feminin-suivez-la-demie-pays-bas-suede-en#xtor=AL-48" title="Mondial 2019 : revivez la demi-finale entre les Pays-Bas et la Su&egrave;de"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nhbb4ab-4c95/500/281/19634069.jpg" alt="Mondial 2019 : revivez la demi-finale entre les Pays-Bas et la Su&egrave;de" /></div><div class="title">Mondial 2019 : revivez la demi-finale entre les Pays-Bas et la Suède</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/monde/italie/eruption-du-stromboli-le-risque-zero-n-existe-pas-explique-un-volcanologue_3519731.html#xtor=AL-48" title="&Eacute;ruption du Stromboli : &quot;Le risque z&eacute;ro n&#039;existe pas&quot;, explique un volcanologue"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nhbbovg-8af7/500/281/19634341.jpg" alt="&Eacute;ruption du Stromboli : &quot;Le risque z&eacute;ro n&#039;existe pas&quot;, explique un volcanologue" /></div><div class="title">Éruption du Stromboli : "Le risque zéro n'existe pas", explique un volcanologue</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/internet/reseaux-sociaux/facebook/lutte-contre-la-haine-sur-internet-cinq-questions-sur-la-proposition-de-loi-examinee-a-l-assemblee-nationale_3519259.html#xtor=AL-48" title="Lutte contre la haine sur internet : cinq questions sur la proposition de loi examin&eacute;e &agrave; l&#039;Assembl&eacute;e nationale"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nhbat2p-b955/500/281/19630837.jpg" alt="Lutte contre la haine sur internet : cinq questions sur la proposition de loi examin&eacute;e &agrave; l&#039;Assembl&eacute;e nationale" /></div><div class="title">Lutte contre la haine sur internet : cinq questions sur la proposition de loi examinée à l'Assemblée nationale</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/societe/education/harcelement-a-l-ecole/suicide-d-une-collegienne-harcelee-pour-moi-c-est-un-aveu-d-echec-reagit-la-mere-d-une-adolescente-qui-s-est-suicidee-en-2013_3519651.html#xtor=AL-48" title="Suicide d&#039;une coll&eacute;gienne harcel&eacute;e : &quot;Pour moi, c&#039;est un aveu d&#039;&eacute;chec&quot;, r&eacute;agit la m&egrave;re d&#039;une adolescente qui s&#039;est suicid&eacute;e en 2013"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nhbb2ag-36b6/500/281/19634021.jpg" alt="Suicide d&#039;une coll&eacute;gienne harcel&eacute;e : &quot;Pour moi, c&#039;est un aveu d&#039;&eacute;chec&quot;, r&eacute;agit la m&egrave;re d&#039;une adolescente qui s&#039;est suicid&eacute;e en 2013" /></div><div class="title">Suicide d'une collégienne harcelée : "Pour moi, c'est un aveu d'échec", réagit la mère d'une adolescente qui s'est suicidée en 2013</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-682916 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="96f72afd-6d37-4832-a246-3409cc2ea844"><a href="http://videos.francetv.fr/video/NI_1433451@Regions" class="cappuccino"><img width="100%" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/d5/11/55/69d94417-44bc-4c99-a559-c9b11dd7cd27.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> AVT FETE MANDARINE CANALA</h2><div class="credits"><p class="source">© nouvellecaledonie</p></div> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-nord/canala/canala-prevoit-production-mandarines-hausse-727580.html" title="Canala prévoit une production de mandarines en hausse " class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-682700 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea/exercice-sauvetage-mer-benevoles-snsm-727370.html" data-aid="682700" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/b6/e0/f4/61ae1ddb-e86c-4e41-b472-04f28f513649.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 3sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea/exercice-sauvetage-mer-benevoles-snsm-727370.html" data-aid="682700" class="launch-video">SNSM</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea/exercice-sauvetage-mer-benevoles-snsm-727370.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-682668 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/nouvelle-caledonie/generations-nc-nouveau-parti-course-municipales-727336.html" data-aid="682668" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/ae/84/49/43284313-73c1-4c75-9f15-6a666647b8b7.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 33sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/nouvelle-caledonie/generations-nc-nouveau-parti-course-municipales-727336.html" data-aid="682668" class="launch-video">Nina Julié, porte-parole de Générations NC</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/nouvelle-caledonie/generations-nc-nouveau-parti-course-municipales-727336.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-682576 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles/lifou/lifou-volume-dechets-reduire-727296.html" data-aid="682576" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/f5/f7/94/435a97d4-ec19-4b86-b43c-c306a3785044.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 22sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles/lifou/lifou-volume-dechets-reduire-727296.html" data-aid="682576" class="launch-video">GESTION DES DECHETS A LIFOU</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles/lifou/lifou-volume-dechets-reduire-727296.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-682360 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" data-aid="682360" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/20/0c/7f/a086031f-c3d9-4f6c-a626-229acbc3d592.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 5sec</p></div></a></div><div class="asset-video-title"><h2 class="no-content"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" data-aid="682360" class="launch-video">VOLLEY AVANT LES JEUX DU PACIFIQUE</a></h2></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/nouvellecaledonie/province-des-iles/ouvea/attaque-bateau-ouvea-versions-divergent-725476.html">Attaque d’un bateau à Ouvéa : les versions divergent [Mà J]</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/nouvellecaledonie/caledoniens-ailleurs-audrey-anael-changer-vie-defi-doux-amer-726282.html">Calédoniens ailleurs : Audrey et Anaël, changer de vie, un défi doux-amer </a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/nouvellecaledonie/thierry-santa-est-president-du-16eme-gouvernement-725742.html">Thierry Santa est le président du 16e gouvernement de Nouvelle-Calédonie</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/nouvellecaledonie/solidarite-sandwiches-distribues-aux-sdf-noumea-726110.html">Solidarité : des sandwichs distribués aux SDF de Nouméa </a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/nouvellecaledonie/thierry-santa-est-president-du-16eme-gouvernement-725738.html">Thierry Santa est le président du 16eme gouvernement</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/nouvellecaledonie/province-des-iles/ouvea/attaque-bateau-ouvea-versions-divergent-725476.html">Attaque d’un bateau à Ouvéa : les versions divergent [Mà J]</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/nouvellecaledonie/solidarite-sandwiches-distribues-aux-sdf-noumea-726110.html">Solidarité : des sandwichs distribués aux SDF de Nouméa </a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/nouvellecaledonie/taxe-passager-augmente-usagers-aircal-726640.html">La taxe passager augmente pour les usagers d’Aircal</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/nouvellecaledonie/caledoniens-ailleurs-audrey-anael-changer-vie-defi-doux-amer-726282.html">Calédoniens ailleurs : Audrey et Anaël, changer de vie, un défi doux-amer </a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/nouvellecaledonie/province-sud/noumea/stournes-sont-retour-au-ouen-toro-725390.html">Les stournes sont de retour au Ouen Toro</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="http://www.facebook.com/pages/Nouvelle-Caledonie-1ere/170426283010734" target="_blank"><i class="icomoon-facebook"></i><span>139 824</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/ncla1ere" target="_blank"><i class="icomoon-twitter"></i><span>9 086</span> abonnés</a></li><li class="bg-instagram"><a href="https://www.instagram.com/ncla1ere/" target="_blank"><i class="icomoon-instagram"></i><span>12 499</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf has-children menu-mlid-1067"><a href="/nouvellecaledonie/nous-contacter.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8324"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/newsletter" title="">Votre Newsletter</a></li><li class="leaf menu-mlid-8292"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/rss" title="Abonnez-vous aux flux RSS de NC 1ère ">RSS</a></li><li class="last leaf menu-mlid-1059"><a href="/nouvellecaledonie/frequences-radio-nouvelle-caledonie.html" title="Les fréquences de raio 1ère en Nouvelle-Calédonie">Fréquences Radio</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/nouvellecaledonie/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/nouvellecaledonie/emissions" title="" class="block-footer-section-link last leaf">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-b2dd523f2e37fc3fc3e85571df1b84d1"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=nouvellecaledonie">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=nouvellecaledonie">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=nouvellecaledonie">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=nouvellecaledonie">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=nouvellecaledonie">drogue</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=nouvellecaledonie">économie</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=nouvellecaledonie">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille?r=nouvellecaledonie">famille</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=nouvellecaledonie">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=nouvellecaledonie">justice</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement?r=nouvellecaledonie">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=nouvellecaledonie">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=nouvellecaledonie">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=nouvellecaledonie">musique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=nouvellecaledonie">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie">politique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=nouvellecaledonie">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=nouvellecaledonie">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie">sport</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=nouvellecaledonie">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=nouvellecaledonie">tourisme</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=nouvellecaledonie">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=nouvellecaledonie">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=nouvellecaledonie">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="nouvelle calédonie"><div class="header-logo__name"> Nouvelle<br/>calédonie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Nouvelle Calédonie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2019 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__y2G5kJtJHzEi2YMkbPUnPt9LFKcb00lZH_muQ8q1n2U__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?pu3981"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__gDOXP0zHpHQvNQFMpBmxquPIPgPKzrdpwg18juzJE10__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__fkGEaGZXJvxtr1_DsAGF1uDdOk3EqhRKhm_94pajoWo__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/metanav.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__CqGKZUORcFASzyEOi5X4mDoWOr1wMZCaWzAccqkf5pM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__cziNfvEO1VtJipHeA9h949Bdo9TpECHorcYxAgDG9ag__SX479WqgMex3wPQKa2X8UPdcTtfb_WgIJVN8fnLkqnI__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__qMVkxPjwymdznfpXqAvHZ0cYKce_qnHS4c5HnrMoCEI__6gpDmrOYSZGXZUIz3hbl67xXoUCeJhnVjSzMhkZVq0M__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSg1eE0dSClxRWgBYUQEMXw9UGA9eUFwZGkQNEw==","queueTime":0,"applicationTime":17,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
