



<!DOCTYPE html>
<html lang="fr">
  <head>
            <title>Louis Kotra Uregei et Roger Noraro seront fixés sur leur sort le 13 décembr</title>
      <meta name="description" content="Deux ans de prison et quinze millions de francs d&amp;rsquo;amende.&amp;nbsp;Sanction requise par le procureur g&amp;eacute;n&amp;eacute;ral &amp;agrave; l&amp;rsquo;encontre des cog&amp;eacute;rants de&amp;nbsp;la Soci&amp;eacute;t&amp;eac">
      <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Nouvelle-Calédonie la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"/>
<meta property="og:title" content="Louis Kotra Uregei et Roger Noraro seront fixés sur leur sort le 13 décembre - Nouvelle-Calédonie la 1ère"/>
<meta property="og:description" content="Deux ans de prison et quinze millions de francs d&amp;rsquo;amende.&amp;nbsp;Sanction requise par le procureur g&amp;eacute;n&amp;eacute;ral &amp;agrave; l&amp;rsquo;encontre des cog&amp;eacute;rants de&amp;nbsp;la Soci&amp;eacute;t&amp;eac"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/iVK4xmWpgkcTOAjgiUdmM9yQcOE/795x532/outremer/2019/11/15/5dce385cbc946_untitled_design_37-1215117.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nouvelle-Calédonie la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html">
<meta name="twitter:title" content="Louis Kotra Uregei et Roger Noraro seront fixés sur leur sort le 13 décembre - Nouvelle-Calédonie la 1ère">
<meta name="twitter:description" content="Deux ans de prison et quinze millions de francs d&amp;rsquo;amende.&amp;nbsp;Sanction requise par le procureur g&amp;eacute;n&amp;eacute;ral &amp;agrave; l&amp;rsquo;encontre des cog&amp;eacute;rants de&amp;nbsp;la Soci&amp;eacute;t&amp;eac">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/iVK4xmWpgkcTOAjgiUdmM9yQcOE/795x532/outremer/2019/11/15/5dce385cbc946_untitled_design_37-1215117.jpg">

  <meta property="fb:pages" content="170426283010734">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">

    
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.amp">
    <script type="application/ld+json">
    [
      {
        "@context": "http:\/\/schema.org\/",
        "@type": "NewsArticle",
        "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/nouvellecaledonie\/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html",
        "headline": "Louis Kotra Uregei et Roger Noraro seront fix\u00e9s sur leur sort le 13 d\u00e9cembre - Nouvelle-Cal\u00e9donie la 1\u00e8re",
        "datePublished": "2019-11-15T17:04:18+11:00",
        "dateModified": "2019-11-15T17:04:16+11:00",
                  "image": {
            "@type": "ImageObject",
            "url":"https:\/\/la1ere.francetvinfo.fr\/image\/iVK4xmWpgkcTOAjgiUdmM9yQcOE\/795x532\/outremer\/2019\/11\/15\/5dce385cbc946_untitled_design_37-1215117.jpg",
            "width": 795,
            "height": 532
          },
                "publisher": {
          "@type": "Organization",
          "name": "Nouvelle-Cal\u00e9donie 1\u00e8re",
          "logo": {
            "@type": "ImageObject",
            "url": "\/assets\/img\/logos\/logo_200x200.jpg",
            "width": 41,
            "height": 71
          }
        },
        "author": {
          "@type": "Organization",
          "name": "Nouvelle-Cal\u00e9donie 1\u00e8re"
        }
      }
      , {
          "@context": "https://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [
                                        {
                "@type": "ListItem",
                "position": 1,
                "item": {
                  "@id": "https://la1ere.francetvinfo.fr",
                  "name": "outre-mer la 1ère"
                }
              }
                          ,
                            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                  "@id": "https://la1ere.francetvinfo.fr/nouvellecaledonie",
                  "name": "nouvelle calédonie"
                }
              }
                          ,
                            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html",
                  "name": "Louis Kotra Uregei et Roger Noraro seront fixés sur leur sort le 13 décembre"
                }
              }
                      ]
        }
          ]
  </script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.db1927f023714e51a6b0.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.db1927f023714e51a6b0.css"></noscript><link rel="preload" href="/assets/css/article.cc5da0f8af62574cba73.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.cc5da0f8af62574cba73.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.e107e7af90e562c4241d.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                  
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
                    <div class="burger-menu__section">
    <div class="section__title section__title--tv">
      tv
    </div>
    <ul>
                <li class="section__link">
    <a data-htmb="en_direct" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/tv/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                      <li class="section__link">
    <a data-htmb="tous_les_replays" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions">
      <span>tous les replays</span>
      <span class="link__arrow"></span>
    </a>
  </li>

          </ul>
  </div>

                            <div class="burger-menu__section">
    <div class="section__title section__title--radio">
      radio
    </div>
    <ul>
                <li class="section__link">
    <a data-htmb="en_direct" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                      <li class="section__link">
    <a data-htmb="tous_les_podcasts" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio">
      <span>tous les podcasts</span>
      <span class="link__arrow"></span>
    </a>
  </li>

          </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
              Info
            </div>
                                            <div class="burger-accordion">
    <div data-htmb="info_locale" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                          <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="bourail" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/bourail">
      <span class="accordion__link-arrow"></span>
      <span>bourail</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="dumbea" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/dumbea">
      <span class="accordion__link-arrow"></span>
      <span>dumbéa</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="kone" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-nord/kone">
      <span class="accordion__link-arrow"></span>
      <span>koné</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="lifou" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles/lifou">
      <span class="accordion__link-arrow"></span>
      <span>lifou</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="mont-dore" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/mont-dore">
      <span class="accordion__link-arrow"></span>
      <span>mont-dore</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="noumea" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea">
      <span class="accordion__link-arrow"></span>
      <span>nouméa</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="païta" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita">
      <span class="accordion__link-arrow"></span>
      <span>païta</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="province_nord" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-nord">
      <span class="accordion__link-arrow"></span>
      <span>province nord</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="province_sud" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud">
      <span class="accordion__link-arrow"></span>
      <span>province sud</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="province_des_iles" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles">
      <span class="accordion__link-arrow"></span>
      <span>province des îles</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a data-htmb="info_locale" data-cmb="ocean_pacifique" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>océan pacifique</span>
    </a>
  </li>

                  </ul>
  </div>

                                                          <div data-htmb="societe" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="societe" data-cmb="toute_linfo_societe" href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="societe" data-cmb="conflit_social" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="societe" data-cmb="education" href="https://la1ere.francetvinfo.fr/societe/education?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="societe" data-cmb="justice" href="https://la1ere.francetvinfo.fr/societe/justice?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="societe" data-cmb="securite" href="https://la1ere.francetvinfo.fr/societe/securite?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="societe" data-cmb="vie_locale" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="faits_divers" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="faits_divers" data-cmb="tous_les_faits_divers" href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="faits_divers" data-cmb="accidents" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="faits_divers" data-cmb="incendie" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="faits_divers" data-cmb="terrorisme" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="faits_divers" data-cmb="trafic_de_drogue" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="faits_divers" data-cmb="violence" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="sport" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="sport" data-cmb="toute_linfo_sport" href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sport" data-cmb="athletisme" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sport" data-cmb="cyclisme" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sport" data-cmb="football" href="https://la1ere.francetvinfo.fr/sport/football?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sport" data-cmb="natation" href="https://la1ere.francetvinfo.fr/sport/natation?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sport" data-cmb="voile" href="https://la1ere.francetvinfo.fr/sport/voile?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="culture" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="culture" data-cmb="toute_linfo_culture" href="https://la1ere.francetvinfo.fr/culture?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="culture" data-cmb="cinema" href="https://la1ere.francetvinfo.fr/culture/cinema?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="culture" data-cmb="danse" href="https://la1ere.francetvinfo.fr/culture/danse?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="culture" data-cmb="musique" href="https://la1ere.francetvinfo.fr/culture/musique?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="culture" data-cmb="patrimoine" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="culture" data-cmb="traditions" href="https://la1ere.francetvinfo.fr/culture/traditions?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="economie" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="economie" data-cmb="toute_linfo_economie" href="https://la1ere.francetvinfo.fr/economie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="economie" data-cmb="agriculture" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="economie" data-cmb="consommation" href="https://la1ere.francetvinfo.fr/economie/consommation?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="economie" data-cmb="emploi" href="https://la1ere.francetvinfo.fr/economie/emploi?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="economie" data-cmb="tourisme" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="economie" data-cmb="transports" href="https://la1ere.francetvinfo.fr/economie/transports?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="politique" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="politique" data-cmb="toute_linfo_politique" href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="politique" data-cmb="elections" href="https://la1ere.francetvinfo.fr/politique/elections?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="politique" data-cmb="gouvernement" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="politique" data-cmb="president_de_la_republique" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="politique" data-cmb="reforme" href="https://la1ere.francetvinfo.fr/politique/reforme?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="environnement" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="environnement" data-cmb="toute_linfo_environnement" href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="environnement" data-cmb="catastrophe_naturelle" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="environnement" data-cmb="climat" href="https://la1ere.francetvinfo.fr/environnement/climat?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="environnement" data-cmb="ecologie" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="environnement" data-cmb="energie" href="https://la1ere.francetvinfo.fr/environnement/energie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="environnement" data-cmb="nucleaire" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="monde" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="toute_linfo_monde" href="https://la1ere.francetvinfo.fr/monde?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="france" href="https://la1ere.francetvinfo.fr/monde/france?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="afrique" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="amerique_du_nord" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="amerique_du_sud" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="asie" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="caraïbes" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="europe" href="https://la1ere.francetvinfo.fr/monde/europe?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="monde" data-cmb="oceanie" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="meteo" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="meteo" data-cmb="toute_linfo_meteo" href="https://la1ere.francetvinfo.fr/meteo?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="meteo" data-cmb="cyclones" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="meteo" data-cmb="intemperies" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="meteo" data-cmb="secheresse" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="decouverte" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="decouverte" data-cmb="toute_linfo_decouverte" href="https://la1ere.francetvinfo.fr/decouverte?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="decouverte" data-cmb="animaux" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="decouverte" data-cmb="histoire" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="decouverte" data-cmb="insolite" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="decouverte" data-cmb="mer" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="decouverte" data-cmb="sciences" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="sante" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="sante" data-cmb="toute_linfo_sante" href="https://la1ere.francetvinfo.fr/sante?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sante" data-cmb="chikungunya" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sante" data-cmb="dengue" href="https://la1ere.francetvinfo.fr/sante/dengue?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sante" data-cmb="handicap" href="https://la1ere.francetvinfo.fr/sante/handicap?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sante" data-cmb="maladie" href="https://la1ere.francetvinfo.fr/sante/maladie?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="sante" data-cmb="zika" href="https://la1ere.francetvinfo.fr/sante/zika?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div data-htmb="people" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a data-htmb="people" data-cmb="toute_linfo_people" href="https://la1ere.francetvinfo.fr/people?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="people" data-cmb="miss" href="https://la1ere.francetvinfo.fr/people/miss?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a data-htmb="people" data-cmb="miss_france" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=nouvellecaledonie">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>

          </ul>
  </div>

                                    </div>
                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              nous suivre
            </div>
            <ul>
                              <li>
                  <a href="https://www.facebook.com/ncla1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                              <li>
                  <a href="https://www.youtube.com/channel/UCu1v8ajo9Z-ZLBlR-QPmyCQ">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                              <li>
                  <a href="https://www.instagram.com/ncla1ere/">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                              <li>
                  <a href="https://twitter.com/ncla1ere">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </div>





        
<header class="header">
  <div class="header__left">
    <a data-h1="nouvelle_caledonie" class="header-territory" href="https://la1ere.francetvinfo.fr/nouvellecaledonie" title="nouvelle calédonie">
      <div class="header-territory__title">nouvelle calédonie</div>
      <div class="header-territory__logo">
        <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="La 1ère">
      </div>
    </a>
    <span class="local-info">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a data-h1="Bourail"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/bourail" title="Bourail">Bourail</a>
                </li>
                              <li>
                  <a data-h1="Dumbea"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/dumbea" title="Dumbéa">Dumbéa</a>
                </li>
                              <li>
                  <a data-h1="Kone"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-nord/kone" title="Koné">Koné</a>
                </li>
                              <li>
                  <a data-h1="Lifou"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles/lifou" title="Lifou">Lifou</a>
                </li>
                              <li>
                  <a data-h1="Mont-Dore"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/mont-dore" title="Mont-Dore">Mont-Dore</a>
                </li>
                              <li>
                  <a data-h1="Noumea"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea" title="Nouméa">Nouméa</a>
                </li>
                              <li>
                  <a data-h1="Païta"  class="last"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita" title="Païta">Païta</a>
                </li>
                                                        <li>
                  <a data-h1="Province_Nord"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-nord" title="Province Nord">Province Nord</a>
                </li>
                              <li>
                  <a data-h1="Province_Sud"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud" title="Province Sud">Province Sud</a>
                </li>
                              <li>
                  <a data-h1="Province_des_iles"  class="last"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-des-iles" title="Province des îles">Province des îles</a>
                </li>
                                                        <li>
                  <a data-h1="Ocean_pacifique"  class="last"  href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=nouvellecaledonie" title="Océan pacifique">Océan pacifique</a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    <ul class="menu-items">
    <li class="menu-item menu-item--toggled">
    <a data-h1="info" href="https://la1ere.francetvinfo.fr/nouvellecaledonie">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a data-h1="tv" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a data-h1="radio" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a data-h1="services" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a data-h1="recherche" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a data-h1="menu" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</header>

<div class="progress-bar"></div>
                  <div class="banner-wrapper">
  <div id="dfp_top"></div>
</div>
    <div class="container">
      <div class="article__column article__column--left article__column--flex">
          <h1 class="article__title">Louis Kotra Uregei et Roger Noraro seront fixés sur leur sort le 13 décembre</h1>
                  
<div class="article__rubrics">
        <a href="/societe/justice?r=nouvellecaledonie" class="article__rubric">justice</a>
        </div>                <div class="container__main-media">
                      
<div  id="photo"  class="article__image-container ">
      <img
      class="article__image lazy"
      data-src="https://la1ere.francetvinfo.fr/image/iZodsX9XfUQjZ4_uppPCaYfJpsA/320x214/outremer/2019/11/15/5dce385cbc946_untitled_design_37-1215117.jpg"
      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP"
      alt="Justice Louis Kotra Uregei Roger Noraro"
      data-srcset="https://la1ere.francetvinfo.fr/image/iZodsX9XfUQjZ4_uppPCaYfJpsA/320x214/outremer/2019/11/15/5dce385cbc946_untitled_design_37-1215117.jpg 320w,
  https://la1ere.francetvinfo.fr/image/m4aRgQdubSHDFa_8A1lsm9syeAQ/736x492/outremer/2019/11/15/5dce385cbc946_untitled_design_37-1215117.jpg 736w,
  https://la1ere.francetvinfo.fr/image/FtucjPwLNLeTdQUSPW2qseLwSoI/644x429/outremer/2019/11/15/5dce385cbc946_untitled_design_37-1215117.jpg 795w"
      data-sizes="(max-width: 360px) 320px,
  (max-width: 768px) 736px,
  (min-width: 769px) 795px">
        <div class="article__image-credits-container">
      <input type="checkbox" id="credit-1074645331" name="credit-1074645331">
            <div class="article__image-credits">
        <label for="credit-1074645331" class="icon--cross"></label>
        <div class="image-credits__content">
                    <span class="image-credits__author"></span>
                                <span class="image-credits__author">©NCla1ere</span>
                  </div>
      </div>
      <label class="visual-button" for="credit-1074645331">...</label>
    </div>
  </div>                  </div>

        <div class="article__container">
            <div class="article__chapo">Deux ans de prison et quinze millions de francs d&rsquo;amende.&nbsp;Sanction requise par le procureur g&eacute;n&eacute;ral &agrave; l&rsquo;encontre des cog&eacute;rants de&nbsp;la Soci&eacute;t&eacute; d&rsquo;Acconage et de Transport. Il leur est notamment reproch&eacute; l&rsquo;abus des biens d&rsquo;une SARL &agrave; des fins personnelles de 2015 &agrave; 2017.&nbsp;</div>

          <div class="article__infos">
              <span class="article__author">Clarisse Watue, Natacha Cognard et Gaël Detcheverry</span>
            <span class="separator">&#x2022;</span>
            
<span class="article__date">
      <time datetime="2019-11-15T16:47:50+11:00" itemprop="datePublished">Publié le 15 novembre 2019 à 16h47,</time>
        <time datetime="2019-11-15T17:04:16+11:00" itemprop="dateModified"> mis à jour le 15 novembre 2019 à 17h04</time>
  </span>
          </div>

                      
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"></a>
</div>          
          <div class="article__body">
                                    C’est un signalement de <a href="https://www.economie.gouv.fr/tracfin">Tracfin</a>, la cellule anti-blanchiment de Bercy en août 2016 qui a permis de découvrir l'infraction : «&nbsp;Absence de commissaire au compte, aucune tenue de compte de 2015 à 2017&nbsp;». Un signalement après un mouvement financier que Tracfin juge suspect&nbsp;: 45 millions pris dans le compte de la SARL SAT pour régler une dette à la BCI.<br />
&nbsp;<h2>Pour aider un associé</h2>Entendu par le tribunal, Louis Kotra Uregei a expliqué que cette somme servait à aider son associé et ami Roger Noraro, endetté jusqu’au cou. Ce dernier gérait d’autres sociétés, toutes en liquidation judiciaire.<br />
«&nbsp;<em>Sa maison allait être saisie, synonyme d’échec pour nous «&nbsp;Kanak&nbsp;» qui avons créé cette société</em>&nbsp;» explique le président du Parti Travailliste à la barre. «&nbsp;<em>J’ai donc payé ces 45 millions via la SAT&nbsp;</em>» précise Louis Kotra Uregei.<br />
«&nbsp;<em>C’est illégal</em>&nbsp;» lui rappelle la présidente du tribunal, il faut l’aval d’un commissaire au compte pour pouvoir piocher dans un compte courant associés. Selon le code du commerce, il est interdit à une société de régler les dettes de ses associés.<br />
Louis Kotra Uregei répond ne pas être au courant de cette procédure. «&nbsp;<em>Cette naïveté est une mascarade</em>&nbsp;» pour l’avocat de la partie civile.<br />
&nbsp;<h2>Un acharnement pour la défense</h2>Maître Denis Millard, l’avocat de Louis Kotra Uregei estime de son côté que cette affaire n’a pas lieu d’être et parle d’acharnement.<br />
«&nbsp;<em>Au cas présent, il n’y a pas de vol. On critique un comportement. Oui, il n’a pas tenu d’assemblée générale, mais cet argent qui est dans les livres de la SAT, appartient aux deux associés. Il suffisait d’une régularité formelle, de faire une assemblée générale, et l’infraction disparaissait. Donc demander deux ans de prison pour une infraction purement formelle, je trouve que ça n’a pas lieu d’être. C’est pas normal, c’est un acharnement&nbsp;</em>».&nbsp;<br />
&nbsp;<h2>Deux ans de prison et quinze millions d’amende requis</h2>Le procureur a requis à l’encontre de Louis Kotra Uregei et Roger Noraro une peine de deux ans de prison et quinze millions de francs d’amende. Sanction disproportionnée selon la défense, qui demande une dispense de peine.<br />
Le délibéré sera rendu le 13 décembre.<br />
<strong>Le reportage de Natacha Cognard et Gaël Detcheverry&nbsp;</strong>  <div class="magneto" data-id="693dee92-2320-4e25-94e1-875a64a72751"></div>
  <div class="video-credit">
                  <span class="video-credit_author">©nouvellecaledonie</span>
      </div>
<br />
&nbsp;
          </div>

          
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html"></a>
</div>        </div>
      </div>

      <div class="article__column--sidebar article__column--right">
                <div class="sticky-block position--3">
                  </div>
                <div class="position--1">
          <div class="ad-wrapper">
  <span class="ad-headline">Publicité</span>
    <div id="dfp_middle">
      <div class="adCtnt">
    </div>
  </div>
</div>
        </div>
                <div class="position--2">
          
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
  
  
  <li class="linked-article">
    <a data-di=1  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/resultats-elections-cci-771655.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" /assets/img/icons/logo_margin.svg " alt=" Les résultats des élections à la CCI ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les résultats des élections à la CCI
        </span>
      </span>
    </a>
                                      
  
  
  <li class="linked-article">
    <a data-di=2  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-iles/jean-luc-datim-nomme-president-sas-air-oceania-771645.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" /assets/img/icons/logo_margin.svg " alt=" Jean-Luc Datim nommé président de la SAS Air Oceania ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Jean-Luc Datim nommé président de la SAS Air Oceania
        </span>
      </span>
    </a>
                                      
      
      
      
    
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a data-di=3  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/apaiser-douleur-musique-10-ans-programme-771613.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/Ws-nkY7ApkQaErJF5xP-SMXySQM/126x84/outremer/2019/11/15/5dce183ed0e29_untitled_design_5-1214975.jpg " alt=" Apaiser la douleur par la musique : 10 ans de programme ">
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Apaiser la douleur par la musique : 10 ans de programme
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
        </div>
      </div>
      <div class="article__column--thematics">
        <div class="article__tags">
          <div class="article__tags-separator"></div>
          <div class="article__tags-title">
            Thématiques associées
          </div>
          <div class="article__tags-list">
                                          <a href="/societe/justice?r=nouvellecaledonie" class="button-tag button-tag--medium">justice</a>
                                                        <a href="/societe?r=nouvellecaledonie" class="button-tag button-tag--medium">société</a>
                                                              </div>
        </div>
      </div>
                    <div class="related-cards article__related--cards">
                <div class="related-cards__title">
      <span>sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
    <div class="related-cards--content">
              
    
                                                                        


  
<a data-no-name=1 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/brigade-canine-police-nationale-771281.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ErVneteIM_hkv0b_2N2gNac07_4/320x214/outremer/2019/11/14/5dcce4269e4a3_brigade_canine_frame_1521-1214393.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sécurité
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Une brigade canine à la police nationale
      </p>
              <span class="related-card__date">14/11/2019
        </span>
          </div>
  </a>              
    
                                                              


  
<a data-no-name=2 class="related-card"  target="_blank"  href="https://la1ere.francetvinfo.fr/polynesie/milliardaire-guy-laliberte-mis-examen-771225.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/kzB0F1EHEFsBhLM8amNxYxd0YfU/320x214/outremer/2019/11/14/5dccb8943ec63_photo_21-1214319.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          justice
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Polynésie : le milliardaire Guy Laliberté mis en examen
      </p>
              <span class="related-card__date">14/11/2019
        </span>
          </div>
  </a>              
    
                                                                                            


  
<a data-no-name=3 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/quand-jeunes-parlent-prevention-aux-jeunes-770921.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/X-mkzNMhKpTUi5Bqs1cxDxDgZkw/320x214/outremer/2019/11/13/5dcbcc2e1a3b3_acrovi2-1213747.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          famille
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Quand les jeunes parlent de prévention… aux jeunes
      </p>
              <span class="related-card__date">13/11/2019
        </span>
          </div>
  </a>              
  
                                                                                                                


  
<a data-no-name=4 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/haute-cour-australie-examinera-pourvoi-du-cardinal-pell-770777.html">
  <div class="related-card__img">
            <img class="lazy" data-src="/assets/img/icons/logo_margin.svg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          religion
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        La Haute cour d’Australie examinera le pourvoi du cardinal Pell
      </p>
              <span class="related-card__date">13/11/2019
        </span>
          </div>
  </a>              
    
                                                                        


  
<a data-no-name=5 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/ugpe-releve-dysfonctionnements-approche-du-baccalaureat-770385.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/8zIH_a4HhBN5Pevi4iyJq7cZDig/320x214/outremer/2019/11/12/5dca355d42bb6_ugpe_madec-1212671.jpg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        L&#039;UGPE relève des dysfonctionnements à l’approche du baccalauréat
      </p>
              <span class="related-card__date">12/11/2019
        </span>
          </div>
  </a>              
  
                                                                                                                                                        


  
<a data-no-name=6 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/australie-decision-mercredi-eventuel-examen-du-pourvoi-du-cardinal-pell-770365.html">
  <div class="related-card__img">
            <img class="lazy" data-src="/assets/img/icons/logo_margin.svg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          religion
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Australie : décision mercredi sur l’éventuel examen du pourvoi du Cardinal Pell
      </p>
              <span class="related-card__date">12/11/2019
        </span>
          </div>
  </a>              
    
                                                                                            


  
<a data-no-name=7 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/il-nage-anthony-769839.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/-pFE1_ybQQut0eJLcZUhE3LpxUE/320x214/outremer/2019/11/10/5dc7daf240e49_untitled_design_10_-_copie-1211143.jpg" alt="Stéphane Canciani a nagé dans le bassin inox de Dumbéa, avec les encouragements d&#039;Anthony depuis l&#039;Australie.">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          Natation
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Il a nagé pour Anthony
      </p>
              <span class="related-card__date">10/11/2019
        </span>
          </div>
  </a>              
    
                                                                                                                                                                                                


  
<a data-no-name=8 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/caledoniens-ailleurs-tristan-lenormand-porte-tourbillon-vie-769749.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/k2rmwHc-EKOoXDyNpDA61wHUWqs/320x214/outremer/2019/11/09/5dc719ffbe2f6_photo_illus-1210721.jpeg" alt="Calédoniens ailleurs : Tristan Lenormand porté par le tourbillon de la vie ">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          mode
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Calédoniens ailleurs : Tristan Lenormand porté par le tourbillon de la vie 
      </p>
              <span class="related-card__date">10/11/2019
        </span>
          </div>
  </a>              
  
                                                                                            


  
<a data-no-name=9 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea/marche-religieuse-rues-noumea-769529.html">
  <div class="related-card__img">
            <img class="lazy" data-src="/assets/img/icons/logo_margin.svg" alt="">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          religion
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Une marche religieuse dans les rues de Nouméa
      </p>
              <span class="related-card__date">09/11/2019
        </span>
          </div>
  </a>              
    
                                                                                            


  
<a data-no-name=10 class="related-card"  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/a330neo-neuf-aircalin-immobilise-odeurs-suspectes-769315.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/oSfy5rSlg0eZi_2wiKTmsNWNNh4/320x214/outremer/2019/11/08/5dc52bbc7127e_airbus_330neo_cloue_au_sol_frame_81-1209591.jpg" alt="Luengöni sur le tarmac de Tontouta.">
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sécurité
        </div>
            <p class="related-card__text" data-text-ellipsis="75">
        Un A330neo tout neuf d&#039;Aircalin immobilisé pour odeurs suspectes
      </p>
              <span class="related-card__date">08/11/2019
        </span>
          </div>
  </a>          </div>
    <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
        </div>
                  <div class="related-cards article__column--france-info">
              <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
    <div class="related-cards--content">
              
    



  
<a data-no-name=1 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/meteo/meteo-la-saone-et-loire-est-le-seul-departement-encore-place-en-vigilance-orange-neige-et-verglas_3703949.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no4l7eg-a22d/500/281/20426133.jpg" alt="Météo : la Saône-et-Loire reste placée en vigilance orange neige et verglas, 140 000 foyers toujours privés d&#039;électricité dans le Sud-Est">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Météo : la Saône-et-Loire reste placée en vigilance orange neige et verglas, 140 000 foyers toujours privés d&#039;électricité dans le Sud-Est
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=2 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/politique/ses-deplacements-en-province-la-promotion-de-son-livre-sa-fondation-le-melange-des-genres-de-segolene-royal-ambassadrice-des-poles_3702513.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no40uzb-5533/500/281/20419893.jpg" alt="Ses déplacements en province, la promotion de son livre, sa fondation... Le mélange des genres de Ségolène Royal, ambassadrice des pôles">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Ses déplacements en province, la promotion de son livre, sa fondation... Le mélange des genres de Ségolène Royal, ambassadrice des pôles
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=3 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/seine-saint-denis-le-corps-d-oliver-tony-lynche-au-bord-du-canal-de-l-ourcq-a-ete-retrouve_3703095.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no4016a-f16f/500/281/20424885.jpg" alt="Seine-Saint-Denis : le corps d&#039;Oliver Tony, lynché au bord du canal de l&#039;Ourcq, a été retrouvé">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Seine-Saint-Denis : le corps d&#039;Oliver Tony, lynché au bord du canal de l&#039;Ourcq, a été retrouvé
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=4 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sports/foot/euro/l-equipe-de-france-est-qualifiee-pour-l-euro-2020-apres-le-match-nul-entre-la-turquie-et-l-islande-0-0_3703111.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no40nt3-399a/500/281/20425669.jpg" alt="Foot : déjà qualifiés pour l&#039;Euro 2020, les Bleus battent la Moldavie (2-1) et passent premiers du groupe">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Foot : déjà qualifiés pour l&#039;Euro 2020, les Bleus battent la Moldavie (2-1) et passent premiers du groupe
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=5 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/politique/emmanuel-macron/video-mobilisation-dans-l-hopital-public-emmanuel-macron-dit-avoir-entendu-la-colere-et-l-indignation-du-personnel-soignant_3702893.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no3zkrn-e01d/500/281/20423653.jpg" alt="VIDEO. Mobilisation dans l&#039;hôpital public : Emmanuel Macron dit avoir &quot;entendu la colère et l&#039;indignation&quot; du personnel soignant">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        VIDEO. Mobilisation dans l&#039;hôpital public : Emmanuel Macron dit avoir &quot;entendu la colère et l&#039;indignation&quot; du personnel soignant
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=6 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/controle-des-armes-aux-etats-unis/etats-unis-au-moins-un-mort-et-plusieurs-blesses-apres-une-fusillade-dans-un-lycee-pres-de-los-angeles-le-tireur-interpelle_3703031.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no3zyfj-e04e/500/281/20424581.jpg" alt="Etats-Unis : au moins deux morts et plusieurs blessés après une fusillade dans un lycée près de Los Angeles, le tireur interpellé">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Etats-Unis : au moins deux morts et plusieurs blessés après une fusillade dans un lycée près de Los Angeles, le tireur interpellé
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=7 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/transports/gilets-jaunes/69-des-francais-jugent-le-mouvement-des-gilets-jaunes-justifie-et-58-estiment-qu-il-leur-a-profite-selon-un-sondage_3702907.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no405kn-4fda/500/281/20425013.jpg" alt="69% des Français jugent le mouvement des &quot;gilets jaunes&quot; justifié et 58% estiment qu&#039;il leur a profité, selon un sondage">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        69% des Français jugent le mouvement des &quot;gilets jaunes&quot; justifié et 58% estiment qu&#039;il leur a profité, selon un sondage
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=8 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/politique/emmanuel-macron/agression-d-un-manifestant-par-un-collaborateur-de-l-elysee/coffre-fort-d-alexandre-benalla-une-information-judiciaire-contre-x-ouverte-depuis-le-5-novembre_3702909.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no3ziok-af55/500/281/20423253.jpg" alt="Disparition du coffre-fort d&#039;Alexandre Benalla : une enquête pour &quot;soustraction de documents ou objets&quot; confiée à un juge d&#039;instruction depuis le 5 novembre">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Disparition du coffre-fort d&#039;Alexandre Benalla : une enquête pour &quot;soustraction de documents ou objets&quot; confiée à un juge d&#039;instruction depuis le 5 novembre
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=9 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/musique/des-bagarres-perturbent-un-concert-du-rappeur-marseillais-jul-a-paris_3702985.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no3zrmy-df96/500/281/20424101.jpg" alt="Le parquet de Paris ouvre une enquête après que des bagarres ont perturbé un concert du rappeur marseillais Jul à Paris">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        Le parquet de Paris ouvre une enquête après que des bagarres ont perturbé un concert du rappeur marseillais Jul à Paris
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>              
    



  
<a data-no-name=10 class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/video-on-a-infiltre-le-groupe-etat-islamique-physiquement-mon-grand-frere-et-moi-le-pari-fou-de-deux-agents-secrets-irakiens_3701125.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75no40tza-a8a7/500/281/20419781.jpg" alt="VIDEO. &quot;On a infiltré le groupe Etat islamique physiquement, mon grand frère et moi&quot; : le pari fou de deux agents secrets irakiens">
          </div>
    <div class="related-card__content">
            <p class="related-card__text" data-text-ellipsis="75">
        VIDEO. &quot;On a infiltré le groupe Etat islamique physiquement, mon grand frère et moi&quot; : le pari fou de deux agents secrets irakiens
      </p>
              <span class="related-card__date">15/11/2019
        </span>
          </div>
  </a>          </div>
    <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

      </div>
    </div>

          <div class="breadcrumb">
  <div class="breadcrumb__list">
          <a href="https://la1ere.francetvinfo.fr" class="item-link">outre-mer la 1ère</a>
          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class="item-link">nouvelle calédonie</a>
          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html" class="item-link">Louis Kotra Uregei et Roger Noraro seront fixés sur leur sort le 13 décembre</a>
      </div>
</div>    
                
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie">
          <div class="footer__logo">
            <span>nouvelle calédonie</span><img alt="nouvelle calédonie" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class='active '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                Toute l&#039;Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Nouvelle-Calédonie la 1ère</span>
      <a href="https://www.facebook.com/ncla1ere/" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/ncla1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/ncla1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCu1v8ajo9Z-ZLBlR-QPmyCQ" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/nous-contacter.html">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2019 France TV
    </span>
  </div>
</footer>                    
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="nouvellecaledonie">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <p class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </p>
        <p class="warning-banner__description"></p>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    <ul class="menu-items">
    <li class="menu-item menu-item--toggled">
    <a data-h1="info" href="https://la1ere.francetvinfo.fr/nouvellecaledonie">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a data-h1="tv" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a data-h1="radio" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a data-h1="services" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a data-h1="recherche" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a data-h1="menu" on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</div>
                    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.901416dfbb31a2c9feed.js"></script>
    
  <script defer="defer" src="/assets/js/article.0c0755a84305165b7445.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "nouvellecaledonie",
  	"type_page": "contenu",
  	"nom_page": "louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société],[justice]",
  	"rubrique": "justice",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "771659",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2019-11-15T17:04:18+11:00",
  	"date_maj_publication": "2019-11-15T17:04:16+11:00",
  	"mot_cle_site": "",
  	"URL_1": "/louis-kotra-uregei-roger-noraro-seront-fixes-leur-sort-13-decembre-771659.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>
