<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Polémique autour des couleurs du Congrès - Nouvelle Calédonie la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="description" content="A Nouméa, depuis une dizaine de jours, la façade du Congrès s&#039;illumine aux couleurs de la République : bleu,blanc,rouge. Les couleurs du drapeau indépendantiste ont été supprimées de l’éclairage nocturne. Une décision controversée, à un mois du référendum sur l’indépendance." /><link rel="canonical" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="171" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.amp" /><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">var kameleoonURL = "https://rv4g1ivo1j.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><meta property="og:site_name" content="Nouvelle Calédonie la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.html" /><meta property="og:title" content="Polémique autour des couleurs du Congrès - Nouvelle Calédonie la 1ère" /><meta property="og:description" content="A Nouméa, depuis une dizaine de jours, la façade du Congrès s&#039;illumine aux couleurs de la République : bleu,blanc,rouge. Les couleurs du drapeau indépendantiste ont été supprimées de l’éclairage nocturne. Une décision controversée, à un mois du référendum sur l’indépendance." /><meta property="og:image" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/10/08/polemique_sur_les_couleurs_du_congres_frame_170-885100.jpg?itok=rluo4J9l" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Nouvelle Calédonie la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.html" /><meta name="twitter:title" content="Polémique autour des couleurs du Congrès - Nouvelle Calédonie la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/10/08/polemique_sur_les_couleurs_du_congres_frame_170-885100.jpg?itok=rluo4J9l" /><meta property="fb:pages" content="170426283010734" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__b3CCkp5rvnL7S88wsiakBgzlBNmENyIjDKjHRf1TFto__G_YXnrHVcfgON81FIsrnnjQOgQabOhJzUZG4vivZGR0__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__SiY4YtM29mSsMKiDXdBORwNyibDBL-Bv8y_tfvU5Hbk__STt8gFzXEhi34-473cXjzRyRdXguxFA9f8zLzgm-YZA__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__tqqg2AEbIJQZjIAMape1a63092fp9QvevsziIA1GP_U__DJPNLx9otJ3pTb4b2_Sd6iKBiaqN7lP-C7RnKxbkaBw__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__OGarA6sKYu-nQS31j_EaziNpA6gGAjYG09ay0ztTMC8__OksRB0VDwWns1rj5v4C_7yxVnQ_5So8FVkQkItrdc78__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__MJBkwwsfwSm5hcy4n_PbD9ItxQ20svO8gTKbb02ZJ9I__mXzIHjNmo1psux8xC49gp9bMwRW68jH1nJNqBYUnIiA__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__XW_yAhyA2B4LSs3qlsZ8LPNvAJcDB4xIBWrmaN7PQKU__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/nouvellecaledonie\/polemique-autour-couleurs-du-congres-635558.html","headline":"Pol\u00e9mique autour des couleurs du Congr\u00e8s","datePublished":"2018-10-08T11:22:45+11:00","dateModified":"2018-10-08T11:22:45+11:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/nouvellecaledonie\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2018\/10\/08\/polemique_sur_les_couleurs_du_congres_frame_170-885100.jpg?itok=rluo4J9l","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"NC 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/nouvellecaledonie\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"NC 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-635558 node-type-article domain-nouvellecaledonie-la1ere-fr blog_inside " >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/nouvellecaledonie/services/meteo" title="météo"> <span class="weather-title">Noumea :</span> <span class="weather-ico sprite-02_soleilvoile"></span> <span class="weather-val"><span class="sub-value">23 / </span>25°C</span> </a></div> <button class="r_navigation__title--burger icon-close"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio/direct" target="_blank" class="radio-popup"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li><li class="burger-head_icones--replay"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/tv/direct" target="_blank" class="tv-popup livetv-popup"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct"></use></svg>Direct tv</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Nouvelle<br/>calédonie</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Nouvelle Calédonie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span>thématiques</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture?r=nouvellecaledonie">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie?r=nouvellecaledonie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/en-bref?r=nouvellecaledonie">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo?r=nouvellecaledonie">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique?r=nouvellecaledonie">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people?r=nouvellecaledonie">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie">Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/referendumnc2018?r=nouvellecaledonie">Référendum NC 2018</a></li></ul></li><li><div><span>émissions TV</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/lien"># le lien</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/911">911</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/vos-droits">A vos droits</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/aircalin-rugby">Aircalin Classic Rugby Cup Nouméa</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/carnaval-noumea-2018">Carnaval de Nouméa 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/catalina-saison-2">Catalina saison 2</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/clem-saison-8">Clem saison 8</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/concours-clips-du-festival-foa">Concours SACENC de clips du Festival de La Foa</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/destination-russie-coupe-du-monde-fifa-russie-2018">Coupe du Monde de la FIFA, Russie 2018™</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/pas">Dans les pas</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/dans-nos-quartiers">Dans nos quartiers</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/dites-docteur">Dîtes Docteur !</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/eclairages-mag">Eclairages, le Mag</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/empire-saison-4">Empire saison 4</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/endemix-live">Endemix Live</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/francofolies-nouvelle-caledonie">Francofolies - Nouvelle-Calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/groupama-race">Groupama Race</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/itineraires">Itinéraires</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/amour-gage-0">L&#039;amour en gage</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/l-hebdo-signe">L&#039;hebdo signé</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/mante">La Mante</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/saison-hippique-2018">La saison hippique 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/19h30">Le 19h30</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/le-mag-des-sports">Le Mag des sports</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/plaisir-est-assiette">Le Plaisir est dans l&#039;assiette...</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/prix-du-desir">Le prix du désir</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/sport-nc1ere">Le sport sur NC1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/transporteur">Le transporteur</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/tueur-du-lac">Le tueur du lac</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/chemins-histoire">Les chemins de l&#039;histoire</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/couleurs-amour">Les couleurs de l&#039;amour</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/fleches-musique">Les flèches de la musique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/grands-temoins">Les grands témoins</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/rendez-vous-quinzaine-du-hip-hop">Les rendez-vous de la Quinzaine du Hip hop</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/ma-terre-demain">Ma terre pour demain</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/maltese-saison-1">Maltese saison 1</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/meteo-en-nouvelle-caledonie">Météo en Nouvelle Calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/miss-mister-jeunesse-jnc">Miss et Mister jeunesse JNC</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/oceania-volley">Océania de volley</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/operation-ruban-rouge-nouvelle-caledonie">Opération ruban rouge en Nouvelle-Calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/pacific-ambassadors-festival">Pacific Ambassadors Festival</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/parole-partages">Paroles et partage</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/politique-directe">Politique directe</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/precious-pearl">Precious Pearl</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/questions-venir">Questions Avenir</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/rencontres">Rencontres</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/soleil-levant">Soleil levant</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/visa-demain">Visa pour demain</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/zik-truck-nouvelle-caledonie">Zik Truck Nouvelle-Calédonie</a></li></ul></li><li><div><span>émissions radio</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/votre-service-0">A votre service</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/avis-de-deces-nouvelle-caledonie">Avis de décès</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/breaking-miuz">Breaking Miuz</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-sa-ke-bon">C sa ké bon</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-ton-tour">C ton tour</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/c-est-bon-savoir-0">C&#039;est bon à savoir</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/city-news">City news</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/club-presse-0">Club de la presse</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/connect-1ere-0">Connect 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/endemix">Endemix</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/escapades">ESCAPADES</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/faites-du-bruit-1">Faîtes du bruit</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/francosphere">Francosphère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/frequence-environnement-0">Fréquence environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/generation-what">Génération What</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/grand-ecran">Grand écran</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/chronique-hwan-pala">Hwan Pala</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/il-est-bonheur">Il est où le bonheur</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/info-conso-0">Info conso</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/invite-matinale">Invité de matinale</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/jardiner-tout-azimut">Jardiner tout azimut</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/je-visite-caillou">JE VISITE LE CAILLOU</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/jeu-total-excellium">Jeu Total Excellium</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/kosmopolite-0">Kosmopolite</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/instant-t">L&#039;instant T</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/l-invite-de-la-matinale-0">L&#039;invité de la Matinale</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/la-chronique-du-dr-michel">La chronique du Dr Michel</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/minute-2018">La minute 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/plume-oreille">La plume à l&#039;oreille</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/recette-facile">La recette facile</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/recette-mystere">LA RECETTE MYSTERE</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/geste-facile-utile">Le geste facile et utile</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/le-journal-de-7h-0">Le grand journal</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/le-journal-0">Le journal de 12h</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/le-journal-de-18h-1">Le journal de 17h</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/rdv-du-chef">Le RDV du chef</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/80-ans-radio">Les 80 ans de la radio</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/cles-du-referendum">Les clés du Référendum</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/les-ficelles-de-l-emploi">Les ficelles de l&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/les-rendez-vous-de-l-entreprise">Les rendez-vous de l’entreprise </a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/like-1ere">Like 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/ma-discotheque">Ma discothèque</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/mediation">Médiation</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/nc-top">NC TOP</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/questions-pays">Questions pays</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/sakute">SAKUTE</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/interdit">Sans interdit</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/sexolano">Sexolano</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/terre-de-paroles">Terre de paroles</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/terre-d-histoires-et-de-partages">Terre d’histoire(s) et de partage(s)</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/theo-menango-fete-ses-40-ans-de-carriere">Théo Menango fête ses 40 ans de carrière</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions-radio/vos-enfants-vous">Vos enfants et vous</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="http://www.facebook.com/pages/Nouvelle-Caledonie-1ere/170426283010734" target="_blank" rel="noopener"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/channel/UCu1v8ajo9Z-ZLBlR-QPmyCQ" target="_blank" rel="noopener"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://www.instagram.com/ncla1ere/" target="_blank" rel="noopener"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/ncla1ere" target="_blank" rel="noopener"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane">Guyane</a></li><li><a href="/martinique" title="Martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie">Polynésie</a></li><li><a href="/reunion" title="Réunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer">Outre-mer</a></li></ul></div><button><span>changer de territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="nouvelle calédonie"><div class="header-logo__name"> Nouvelle<br/>calédonie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Nouvelle Calédonie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/videos" title="">VIDEOS</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions" title="">TV</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2014/02/20/jtnc1ere2014_logo340.png?itok=B61L9iba" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/nouvellecaledonie/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Nbbx09BGPJXox9gwLyFANrALm46adaX3AOI2hJaZj7Q" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt tv-popup livetv-popup" href="/nouvellecaledonie/tv/direct"> <i class="icomoon-direct-tv"></i> <span>Direct TV</span> </a> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/radio/direct"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/politique/referendumnc2018?r=nouvellecaledonie" title="Suivez toute l&#039;actualité du référendum 2018 en Nouvelle-Calédonie" class="tags-button-content--link tag-no-border">Référendum NC 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/diaspora/caledoniens-d-ailleurs?r=nouvellecaledonie" title="Retrouvez ici votre rubrique hebdomadaire &quot;Calédoniens d&#039;ailleurs&quot; consacré à tous ces jeunes Calédoniens partis tenter l&#039;aventure hors de Nouvelle-Calédonie" class="tags-button-content--link tag-no-border">Calédoniens d&#039;ailleurs</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border">faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/justice?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border">justice</a></li><li><a href="https://la1ere.francetvinfo.fr/sante/facileafaire?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border">#facileafaire</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers/19h30?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border">Le 19h30</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/il-y-30-ans?r=nouvellecaledonie" title="" class="tags-button-content--link tag-no-border">Ouvéa, il y a 30 ans</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li> /<li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" class="" property="item" typeof="WebPage">nouvelle calédonie</a><meta property="position" content="2" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Polémique autour des couleurs du Congrès</h1><div class="content"><p><noscript>NC 1ÈRE&nbsp;</noscript>A Nouméa, depuis une dizaine de jours, la façade du Congrès s'illumine aux couleurs de la République : bleu,blanc,rouge. Les couleurs du drapeau indépendantiste ont été supprimées de l’éclairage nocturne. Une décision controversée, à un mois du référendum sur l’indépendance.</p><div class="asset-wrapper asset aid-587370 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/10/08/polemique_sur_les_couleurs_du_congres_frame_170-885100.jpg?itok=rluo4J9l" alt="© Gaël Detcheverry" title="© Gaël Detcheverry" /></div><div class="image-asset-description"> <span>&copy; Gaël Detcheverry</span></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> Coralie Cochin (CM)</li><li class="last">Publié le <time itemprop="datePublished" datetime="2018-10-08T11:22:45+11:00">08/10/2018 à 11:22</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Fpolemique-autour-couleurs-du-congres-635558.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Fpolemique-autour-couleurs-du-congres-635558.html&text=Polémique autour des couleurs du Congrès - Nouvelle calédonie la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Fpolemique-autour-couleurs-du-congres-635558.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Pol%C3%A9mique%20autour%20des%20couleurs%20du%20Congr%C3%A8s%20-%20Nouvelle%20Cal%C3%A9donie%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Nouvelle%20Cal%C3%A9donie%20la%201%C3%A8re%20%22Pol%C3%A9mique%20autour%20des%20couleurs%20du%20Congr%C3%A8s%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Fpolemique-autour-couleurs-du-congres-635558.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> 8 ans après son adoption par les élus du Congrès, la coexistence des deux drapeaux dans les institutions reste à géométrie variable. En 2016, l’ancien président, Thierry Santa, avait poussé le symbole jusqu’à ajouter les couleurs du drapeau Kanaky à celles de la République pour éclairer la façade du Congrès.&nbsp;<br />&nbsp;<h2>Afficher ses convictions</h2>Deux ans plus tard, Gaël Yanno, le nouveau locataire du boulevard Vauban, balaie cette décision pour revenir à un éclairage 100 % tricolore.&nbsp;<br />«&nbsp;<em>Quelles que soient nos idées politiques, il y a eu un accord pour que les deux drapeaux flottent sur l’ensemble des bâtiments des institutions. C’est toujours le cas et je ne le remet pas en cause.</em>&nbsp;» explique Gaël Yanno. «&nbsp;<em>En revanche, il y a d’autres symboliques qui peuvent être modifiées en fonction de ce que souhaite également le président. En l’occurence là, c’est simplement revenir à ce qui existait auparavant. Même si je dialogue avec les indépendantistes, çà n’enlève pas les convictions et mes opinions politiques qui sont bien évidemment le maintien de la Nouvelle-Calédonie dans la République française.</em>&nbsp;»<div class="asset-wrapper asset aid-395717 asset-image"><div class="entity entity-asset asset-image image-big-wrapper"><div class="image"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_full/public/assets/images/2017/03/09/congres_200614-660a_1-558067.png?itok=uSynrFWY" alt="Bâtiment du Congrès de la Nouvelle-Calédonie. © DR" title="Bâtiment du Congrès de la Nouvelle-Calédonie. © DR" /></div><div class="image-asset-description"> <span>&copy; DR</span> Bâtiment du Congrès de la Nouvelle-Calédonie.</div></div></div><br />&nbsp;<h2>Une décision irresponsable pour les indépendantistes</h2>Le changement pourtant ne se limite pas à l’éclairage nocturne de la façade. Le drapeau indépendantiste a aussi disparu du salon de la présidence où sont reçus tous les officiels.<br />Pour Rock Wamytan, président du groupe «&nbsp;UC FLNKS et nationalistes&nbsp;», cette décision est irresponsable : &nbsp;«&nbsp;<em>C’est une trahison de la parole donnée. Nous sommes à un mois du référendum, ce n’est pas un comportement responsable par rapport à l‘importance de l’échéance du 4 novembre, et </em>[…] (pour) <em>un climat apaisé.</em> »<br />A la ligue des droits de l’Homme, on s’inquiète également de cet arbitrage et plus encore dans ce contexte référendaire. «&nbsp;<em>C’est dommage que le président d’une de nos principales institutions prenne cette décision qui &nbsp;va faire tendre un peu plus la situation</em>&nbsp;» regrette Elie Poigoune, le président de la LDH-NC la 1ere.<br /><br /><br />Entre obligations institutionnelles et devoir de neutralité, Gaël Yanno a-t-il outrepassé ses prérogatives en sa qualité de président du Congrès ?&nbsp;<br /><strong>Eléments de réponse avec le reportage de Nadine Goapana et Gaël Detcheverry&nbsp;</strong><div class="asset-wrapper asset aid-587372 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-title"> POLEMIQUE SUR LES COULEURS DU CONGRES</div><div class="DMCloudWrapper ftv-player--container" id="701268"><a href="http://videos.francetv.fr/video/NI_1298865@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-05/NCA-JTS-181004-189_dd457b60-aa55-0136-ad4a-00155d832401_1538695338_550.jpeg" alt="" /></a></div></div></div></div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/politique/congres-de-nouvelle-caledonie?r=nouvellecaledonie">congrès de Nouvelle-Calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie">politique</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/politique/referendumnc2018?r=nouvellecaledonie">référendum NC 2018</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/stats/article/635558" style="position:absolute;"/></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/congres-donne-son-avis-reforme-institutions-589121.html"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/05/15/congres-758831.jpg?itok=NEzsDB0H" alt="" /> <span class="fr3-tether-icon fr3-tether-icon-custom"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/taxonomy/picto/2016/09/12/france_info_play_mini.png" width="48" height="46" alt="" /> <span class="text-item">Vidéo</span></span> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique/congres-de-nouvelle-caledonie?r=nouvellecaledonie">congrès de Nouvelle-Calédonie</a></h3><h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/congres-donne-son-avis-reforme-institutions-589121.html">Le Congrès donne son avis sur la réforme des institutions</a></h2><p><p>C'est l'une des promesses de campagne du président Macron : réformer les institutions en réduisant le nombre de parlementaires. La Nouvelle-Calédonie est concernée et les mandats des présidents du gouvernement et du Congrès devraient aussi être limités. Les élus du Congrès ont donné leur avis.</p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/lois-sur-la-tgc-et-la-competitivite-un-amendement-mais-pas-de-consensus-389315.html"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2016/04/07/congres_1.jpg?itok=YrTJFxdH" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique/congres-de-nouvelle-caledonie?r=nouvellecaledonie">congrès de Nouvelle-Calédonie</a></h3><h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/lois-sur-la-tgc-et-la-competitivite-un-amendement-mais-pas-de-consensus-389315.html">Lois sur la TGC et la compétitivité :Un amendement mais pas de consensus</a></h2><p><p>La commission fiscalité a terminé ses travaux tard dans la nuit. Les textes de la TGC et de la compétitivité seront examinés en séance du Congrès début septembre. Il reste beaucoup d’incertitudes.</p><p> </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/thierry-santa-reelu-la-presidence-du-congres-375919.html"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2015/10/15/thierry_santa.png?itok=Zc3oZ2jp" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/politique/congres-de-nouvelle-caledonie?r=nouvellecaledonie">congrès de Nouvelle-Calédonie</a></h3><h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/thierry-santa-reelu-la-presidence-du-congres-375919.html">Thierry Santa réélu à la présidence du Congrès</a></h2><p><p>Sans surprise Thierry Santa garde donc son siège de président du Congrès de la Nouvelle-Calédonie. </p></p></div></div><div class="enddiv"></div></div></li></ul></div></div><div class="panel-separator"></div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="1ère" ></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1538958170" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/actu-bref-ce-lundi-8-octobre-2018-635552.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/08/24/actu-en-bref-863368.jpg?itok=LedSa-uG" width="340" /> </figure><h3>L'actu en bref de ce lundi 8 octobre 2018</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/politique-directe"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2017/03/27/logo-pde-565243.jpg?itok=G9AuvQoP" width="340" /> </figure><h3>Politique directe</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea/caledonie-ensemble-celebre-sa-premiere-decennie-635140.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/10/06/43278429_194110571507840_2985072171312742400_n-884542.jpg?itok=9gulUps3" width="340" /> </figure><h3>Calédonie Ensemble célèbre sa première décennie</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/apres-referendum-etat-francais-634808.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/10/05/capture_decran_2018-10-05_a_11.22.02-884016.jpg?itok=2VbHzlcd" width="340" /> </figure><h3>L'après-référendum vu par l'Etat français</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/noumea/science-fetee-grand-concours-matiere-grise-635206.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/10/06/fete_de_la_science_2018-884584.jpg?itok=04b2PzWm" width="340" /> </figure><h3>La science fêtée à grand concours de matière grise</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/prix-du-nickel-est-reste-stable-demande-mondiale-devrait-progresser-635028.html"> <figure> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/01/05/nickelfranc_3570-682311.jpg?itok=zKy4uJrV" width="340" /> </figure><h3>Le prix du nickel est resté stable, la demande mondiale devrait progresser</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/monde/chine/interpol-annonce-avoir-recu-la-demission-de-son-president-qui-n-avait-plus-donne-signe-de-vie-depuis-son-depart-en-chine-fin-septembre_2974991.html#xtor=AL-48" title="Interpol annonce la d&eacute;mission de son pr&eacute;sident, disparu depuis plus de dix jours"><div class="image"> <img src="https://www.francetvinfo.fr/image/75j0yk697-4094/500/281/15928325.jpg" alt="Interpol annonce la d&eacute;mission de son pr&eacute;sident, disparu depuis plus de dix jours" /></div><div class="title">Interpol annonce la démission de son président, disparu depuis plus de dix jours</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/monde/bresil/l-article-a-lire-pour-comprendre-l-election-presidentielle-sous-tension-au-bresil_2967275.html#xtor=AL-48" title="L&#039;article &agrave; lire pour comprendre l&#039;&eacute;lection pr&eacute;sidentielle sous tension au Br&eacute;sil"><div class="image"> <img src="https://www.francetvinfo.fr/image/75j0wqs8a-1fcf/500/281/15897285.jpg" alt="L&#039;article &agrave; lire pour comprendre l&#039;&eacute;lection pr&eacute;sidentielle sous tension au Br&eacute;sil" /></div><div class="title">L'article à lire pour comprendre l'élection présidentielle sous tension au Brésil</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/sports/foot/ligue-1/foot-le-psg-ecrase-lyon-5-0-et-realise-le-meilleur-demarrage-de-l-histoire-de-la-l1-avec-neuf-victoires-en-autant-de-matchs_2975037.html#xtor=AL-48" title="Foot : le PSG &eacute;crase Lyon 5-0 et r&eacute;alise le meilleur d&eacute;marrage de l&#039;histoire de la L1 avec neuf victoires en autant de matchs"><div class="image"> <img src="https://www.francetvinfo.fr/image/75j0ykqbm-73d9/500/281/15928453.jpg" alt="Foot : le PSG &eacute;crase Lyon 5-0 et r&eacute;alise le meilleur d&eacute;marrage de l&#039;histoire de la L1 avec neuf victoires en autant de matchs" /></div><div class="title">Foot : le PSG écrase Lyon 5-0 et réalise le meilleur démarrage de l'histoire de la L1 avec neuf victoires en autant de matchs</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/faits-divers/evasions/evasion-de-redoine-faid/trois-complices-presumes-du-braqueur-redoine-faid-pendant-sa-cavale-mis-en-examen-et-ecroues_2975011.html#xtor=AL-48" title="Trois complices pr&eacute;sum&eacute;s du braqueur Redoine Fa&iuml;d pendant sa cavale mis en examen et &eacute;crou&eacute;s"><div class="image"> <img src="https://www.francetvinfo.fr/image/75j0w5bpl-ace1/500/281/15519141.jpg" alt="Trois complices pr&eacute;sum&eacute;s du braqueur Redoine Fa&iuml;d pendant sa cavale mis en examen et &eacute;crou&eacute;s" /></div><div class="title">Trois complices présumés du braqueur Redoine Faïd pendant sa cavale mis en examen et écroués</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/faits-divers/paris-une-des-figures-du-grand-banditisme-est-morte-apres-la-fusillade-avenue-george-v_2975005.html#xtor=AL-48" title="Paris : un homme, figure du grand banditisme, est mort apr&egrave;s la fusillade avenue George V"><div class="image"> <img src="https://www.francetvinfo.fr/image/75ixs9bdu-cb82/500/281/15606549.jpg" alt="Paris : un homme, figure du grand banditisme, est mort apr&egrave;s la fusillade avenue George V" /></div><div class="title">Paris : un homme, figure du grand banditisme, est mort après la fusillade avenue George V</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-587372 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="701268"><a href="http://videos.francetv.fr/video/NI_1298865@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-05/NCA-JTS-181004-189_dd457b60-aa55-0136-ad4a-00155d832401_1538695338_550.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> POLEMIQUE SUR LES COULEURS DU CONGRES</h2><div class="credits"><p class="auteur"> nouvellecaledonie</p><p class="source">© nouvellecaledonie</p></div> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/polemique-autour-couleurs-du-congres-635558.html" title="Polémique autour des couleurs du Congrès" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-587214 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/logement-casse-tete-etudiants-qui-ont-garant-caledonien-635410.html" data-aid="587214" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-05/NCA-JTS-181002-173_b46e5ae0-aaaa-0136-ad55-00155d832401_1538730493_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">4min 11sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/logement-casse-tete-etudiants-qui-ont-garant-caledonien-635410.html" data-aid="587214" class="launch-video">DOSSIER GARANT CALEDONIEN</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/logement-casse-tete-etudiants-qui-ont-garant-caledonien-635410.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-587196 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita/paita-fait-sa-fete-au-boeuf-635354.html" data-aid="587196" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-07/NCA-JTS-181007-199_0d7da0e0-ac2b-0136-ad4f-00155d832401_1538895341_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 20sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita/paita-fait-sa-fete-au-boeuf-635354.html" data-aid="587196" class="launch-video">FETE DU BOEUF PAITA</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita/paita-fait-sa-fete-au-boeuf-635354.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-587190 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/coupe-caledonie-magenta-hienghene-ont-rendez-vous-finale-635338.html" data-aid="587190" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-07/NCA-JTS-181007-197_d87914a0-ac25-0136-ad52-00155d832401_1538893121_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 18sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/coupe-caledonie-magenta-hienghene-ont-rendez-vous-finale-635338.html" data-aid="587190" class="launch-video">RESULTATS DEMI FINALES FOOT COUPE NC</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/coupe-caledonie-magenta-hienghene-ont-rendez-vous-finale-635338.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-587160 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita/paita-fait-sa-fete-au-boeuf-635354.html" data-aid="587160" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-07/NCA-JTS-181007-200_200acf90-ac1b-0136-ad4f-00155d832401_1538888294_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">54sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita/paita-fait-sa-fete-au-boeuf-635354.html" data-aid="587160" class="launch-video">CLIP FETE DU BOEUF PAITA</a></h2> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/province-sud/paita/paita-fait-sa-fete-au-boeuf-635354.html" class="read-article">Lire l&#039;article</a></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="https://la1ere.francetvinfo.fr/66-electeurs-nouvelle-caledonie-declarent-vouloir-voter-non-au-referendum-du-4-novembre-sondage-harris-interactivenc-la1ere-france-televisions-634084.html">66% des électeurs de Nouvelle-Calédonie déclarent vouloir voter &quot;Non&quot; au référendum du 4 novembre [Sondage Harris Interactive/NC la1ere-France Télévisions]</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/nouvellecaledonie/site-tiebaghi-paralyse-633598.html">Le site de Tiébaghi paralysé </a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/nouvellecaledonie/apres-referendum-etat-francais-634808.html">L&#039;après-référendum vu par l&#039;Etat français</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/nouvellecaledonie/province-sud/mont-dore/tir-vehicule-cette-nuit-traversee-saint-louis-633180.html">Tir sur un véhicule cette nuit dans la traversée de Saint-Louis</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/nouvellecaledonie/tempete-grece-usine-nickel-larco-concue-sln-balayee-cyclone-zorba-634472.html">Tempête en Grèce : l’usine de nickel LARCO, conçue par la SLN, balayée par le cyclone Zorba</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/nouvellecaledonie/halison-s-est-envole-paris-se-faire-operer-633968.html">Halison s’est envolé pour Paris pour se faire opérer</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/nouvellecaledonie/province-sud/mont-dore/tir-vehicule-cette-nuit-traversee-saint-louis-633180.html">Tir sur un véhicule cette nuit dans la traversée de Saint-Louis</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/nouvellecaledonie/solidarite-alison-sa-maman-decollent-ce-soir-hopital-necker-paris-633610.html">Solidarité : Halison et sa maman décollent ce soir pour l&#039;hôpital Necker à Paris </a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/nouvellecaledonie/province-nord/touho/apres-quatorze-ans-travail-bible-existe-langue-cemuhi-633546.html">Après quatorze ans de travail, la Bible existe en langue cèmuhî </a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/nouvellecaledonie/fausse-rumeur-stations-service-634332.html">Fausse rumeur sur les stations-service</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-twitter"><a href="https://twitter.com/ncla1ere" target="_blank"><i class="icomoon-twitter"></i><span>8 059</span> abonnés</a></li><li class="bg-instagram"><a href="https://www.instagram.com/ncla1ere/" target="_blank"><i class="icomoon-instagram"></i><span>6 330</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf has-children menu-mlid-1067"><a href="/nouvellecaledonie/nous-contacter.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8324"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/newsletter" title="">Votre Newsletter</a></li><li class="leaf menu-mlid-8292"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/rss" title="Abonnez-vous aux flux RSS de NC 1ère ">RSS</a></li><li class="last leaf menu-mlid-1059"><a href="/nouvellecaledonie/frequences-radio-nouvelle-caledonie.html" title="Les fréquences de raio 1ère en Nouvelle-Calédonie">Fréquences Radio</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/nouvellecaledonie/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/nouvellecaledonie/emissions" title="" class="block-footer-section-link last leaf">Toutes les émissions TV</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-9e5ab69e12baa49ac3617463bfdbbc34"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=nouvellecaledonie">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education/bac?r=nouvellecaledonie">bac</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=nouvellecaledonie">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture?r=nouvellecaledonie">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=nouvellecaledonie">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=nouvellecaledonie">drogue</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie?r=nouvellecaledonie">économie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education?r=nouvellecaledonie">éducation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections?r=nouvellecaledonie">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille?r=nouvellecaledonie">famille</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=nouvellecaledonie">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice?r=nouvellecaledonie">justice</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement?r=nouvellecaledonie">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo?r=nouvellecaledonie">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=nouvellecaledonie">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique?r=nouvellecaledonie">musique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/people?r=nouvellecaledonie">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=nouvellecaledonie">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante?r=nouvellecaledonie">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie">sport</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=nouvellecaledonie">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=nouvellecaledonie">tourisme</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports?r=nouvellecaledonie">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=nouvellecaledonie">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=nouvellecaledonie">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="nouvelle calédonie"><div class="header-logo__name"> Nouvelle<br/>calédonie</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Nouvelle Calédonie la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2018 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__fU8iFvRSpACZ3mUxpMyZVevElw8uVFXbQ-dv_TE78vc__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?pg96o1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__7frOEs0fXpb3TxtRRPcSpNgGN_v7IHqQdFrVSPih_bM__fOJm5z4O7e910kqYbDdHXvRuPLNf6lc9A1rHx1QvbHA__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__c1mpcjz0kb6rB2rd_8PlNdzmTreWT6Fn5K1mV_T8yhY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__B7ONM4Flpqmr3q5OcCoyXiocOL7K3bi8mpLJGT1qYHY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__aWw7hMAotGv_BCp8UuHN8vv_fhfv8KcfT7qE7A45FqQ__SLGhBUUnzSaNNM3OEr0oR6RN6v9QozYMZ15Q7tM7GT8__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/metanav.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__LdzKgNhyvYpBmlt-cYatfE1NiMp-IirrczUFtF9wELg__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__7o5rKfWvBiDs7p-VYpnMOkmBQu42zyh0Mae4g9RjeGg__y8Hi9zQ30tGCWlTH4kS6xLkp_nLg6wtX9oVFBQsLAZo__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__DtUkWDJjoyhMdnMvCwGBcUgGaZxOJLlnFVBhyWDW9Is__u2cxFKvdV7VrDmhK_vR2jVquUILJe3VcjCMvJ0Y_8fo__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__n6uLYj-xvU7IHIeQnxek30O085rYJnrKkqw12sUX6fw__c707HMsW5t2seUHay3baxYOUV6EAmb7vQ8xg23pXFKM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__QkOpslmzdtgjNxhdatgWlAkq9jH9NJ_uLurtwBoiw78.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSg1eE0dSClxRWgBYUQEMXw9UGA9eUFwZGkQNEw==","queueTime":0,"applicationTime":12,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
