



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="http://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Polynésie la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"/>
<meta property="og:title" content="Coronavirus : l&#039;épidémie installée en France, les grands rassemblements interdits dimanche - Polynésie la 1ère"/>
<meta property="og:description" content="La France d&amp;eacute;nombre d&amp;eacute;sormais 100 cas. Les grands rassemblements, dont la derni&amp;egrave;re journ&amp;eacute;e du salon de l&amp;rsquo;agriculture, seront annul&amp;eacute;s dimanche, a annonc&amp;eacute; "/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/lvC-gNybtMnYXV8NAb4273Zzdsk/930x620/outremer/2020/02/29/5e5ac9a967c4f_olivier_veran-1296813.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Polynésie la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="http://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html">
<meta name="twitter:title" content="Coronavirus : l&#039;épidémie installée en France, les grands rassemblements interdits dimanche - Polynésie la 1ère">
<meta name="twitter:description" content="La France d&amp;eacute;nombre d&amp;eacute;sormais 100 cas. Les grands rassemblements, dont la derni&amp;egrave;re journ&amp;eacute;e du salon de l&amp;rsquo;agriculture, seront annul&amp;eacute;s dimanche, a annonc&amp;eacute; ">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/lvC-gNybtMnYXV8NAb4273Zzdsk/930x620/outremer/2020/02/29/5e5ac9a967c4f_olivier_veran-1296813.jpg">


<meta property="fb:pages" content="248187279530">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">

    

    
  <title>Coronavirus : l&#039;épidémie installée en France, les grands rassemblements int</title>
  <meta name="description" content="La France d&amp;eacute;nombre d&amp;eacute;sormais 100 cas. Les grands rassemblements, dont la derni&amp;egrave;re journ&amp;eacute;e du salon de l&amp;rsquo;agriculture, seront annul&amp;eacute;s dimanche, a annonc&amp;eacute; ">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/polynesie\/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html",
    "headline": "Coronavirus : l'\u00e9pid\u00e9mie install\u00e9e en France, les grands rassemblements interdits dimanche - Polyn\u00e9sie la 1\u00e8re",
    "datePublished": "2020-02-29T10:51:56-10:00",
    "dateModified": "2020-02-29T10:51:52-10:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/lvC-gNybtMnYXV8NAb4273Zzdsk\/930x620\/outremer\/2020\/02\/29\/5e5ac9a967c4f_olivier_veran-1296813.jpg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/gLpG7Rk0xnnwJ08BK8HVeIUJ7Hc\/1200x675\/outremer\/2020\/02\/29\/5e5ac9a967c4f_olivier_veran-1296813.jpg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/v4rc8IrVZbku9Ro8alyD23WNigU\/1200x900\/outremer\/2020\/02\/29\/5e5ac9a967c4f_olivier_veran-1296813.jpg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/Xscst9Ph3TPYrlVWbo8FuFgV1s4\/1200x1200\/outremer\/2020\/02\/29\/5e5ac9a967c4f_olivier_veran-1296813.jpg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Polyn\u00e9sie 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.e9d9a5fee8e6ffe071fb.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.e9d9a5fee8e6ffe071fb.css"></noscript><link rel="preload" href="/assets/css/article.48442301079ce7b687cc.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.48442301079ce7b687cc.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.650f03e6de685493b696.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                          
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
                    <div class="burger-menu__section">
    <div class="section__title section__title--tv">
      tv
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'tv','event_page':'endirect','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tv/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                </ul>
  </div>

                            <div class="burger-menu__section">
    <div class="section__title section__title--radio">
      radio
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'radio','event_page':'endirect','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/radio/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
              Info
            </div>
                                            <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'polynesie'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                          <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'borabora','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/bora-bora">
      <span class="accordion__link-arrow"></span>
      <span>bora-bora</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'faaa','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa">
      <span class="accordion__link-arrow"></span>
      <span>faa&#039;a</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mahina','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mahina">
      <span class="accordion__link-arrow"></span>
      <span>mahina</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mooreamaiao','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/moorea">
      <span class="accordion__link-arrow"></span>
      <span>moorea-maiao</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'papeete','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete">
      <span class="accordion__link-arrow"></span>
      <span>papeete</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'punaauia','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia">
      <span class="accordion__link-arrow"></span>
      <span>punaauia</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilesaustrales','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/australes">
      <span class="accordion__link-arrow"></span>
      <span>îles australes</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilesmarquises','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/marquises">
      <span class="accordion__link-arrow"></span>
      <span>îles marquises</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilessouslevent','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/iles-vent">
      <span class="accordion__link-arrow"></span>
      <span>îles sous-le-vent</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ilestuamotugambier','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr//polynesie/tuamotu">
      <span class="accordion__link-arrow"></span>
      <span>îles tuamotu gambier</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'tahiti','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/polynesie/tahiti">
      <span class="accordion__link-arrow"></span>
      <span>tahiti</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanpacifique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>océan pacifique</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'nouvellecaledonie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/nouvellcaledonie">
      <span class="accordion__link-arrow"></span>
      <span>nouvelle-calédonie</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'wallisetfutuna','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/wallisfutuna">
      <span class="accordion__link-arrow"></span>
      <span>wallis-et-futuna</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>

                  </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/education?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/football?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/france?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraiber=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'polynesie'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people/miss?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'polynesie'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=polynesie">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>

          </ul>
  </div>

                                    </div>
                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              nous suivre
            </div>
            <ul>
                                                <li>
                    <a href="https://www.facebook.com/polynesiela1ere">
                      <img class="lazy" data-src="/assets/img/icons/share/facebook_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                    </a>
                  </li>
                                                                <li>
                    <a href="https://www.youtube.com/user/polynesie1ere/">
                      <img class="lazy" data-src="/assets/img/icons/share/youtube_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                    </a>
                  </li>
                                                                <li>
                    <a href="https://www.instagram.com/polynesiela1ere/">
                      <img class="lazy" data-src="/assets/img/icons/share/instagram_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                    </a>
                  </li>
                                                                <li>
                    <a href="https://twitter.com/Polynesiela1ere">
                      <img class="lazy" data-src="/assets/img/icons/share/twitter_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                    </a>
                  </li>
                                                                        </ul>
          </div>
              </div>
    </div>
  </div>





          
<header class="header">
  <div class="header__left">
          <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'polynesie'});" class="header-territory" href="https://la1ere.francetvinfo.fr/polynesie" title="polynésie La 1ère">
        <div class="header-territory__title">polynésie</div>
        <div class="header-territory__logo">
          <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="polynésie La 1ère">
        </div>
      </a>
          <span class="local-info" onclick="utag.link({'event_chapitre1':'header','event_page':'info_locale','regions':'polynesie'});">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/bora-bora"
                    title="Bora-Bora"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'borabora','regions':'polynesie' });">
                    Bora-Bora
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/tahiti/faaa"
                    title="Faa&#039;a"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'faaa','regions':'polynesie' });">
                    Faa&#039;a
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/tahiti/mahina"
                    title="Mahina"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'mahina','regions':'polynesie' });">
                    Mahina
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/moorea"
                    title="Moorea-Maiao"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'mooreamaiao','regions':'polynesie' });">
                    Moorea-Maiao
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete"
                    title="Papeete"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'papeete','regions':'polynesie' });">
                    Papeete
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/polynesie/tahiti/punaauia"
                    title="Punaauia"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'punaauia','regions':'polynesie' });">
                    Punaauia
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/australes"
                    title="Îles Australes"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'ilesaustrales','regions':'polynesie' });">
                    Îles Australes
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/marquises"
                    title="Îles Marquises"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'ilesmarquises','regions':'polynesie' });">
                    Îles Marquises
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/polynesie/iles-vent"
                    title="Îles Sous-le-Vent"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'ilessouslevent','regions':'polynesie' });">
                    Îles Sous-le-Vent
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr//polynesie/tuamotu"
                    title="Îles Tuamotu Gambier"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'ilestuamotugambier','regions':'polynesie' });">
                    Îles Tuamotu Gambier
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/polynesie/tahiti"
                    title="Tahiti"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'tahiti','regions':'polynesie' });">
                    Tahiti
                  </a>
                </li>
                                                        <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique?r=polynesie"
                    title="Océan pacifique"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'oceanpacifique','regions':'polynesie' });">
                    Océan pacifique
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/nouvellcaledonie"
                    title="Nouvelle-Calédonie"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'nouvellecaledonie','regions':'polynesie' });">
                    Nouvelle-Calédonie
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/wallisfutuna"
                    title="Wallis-et-Futuna"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'wallisetfutuna','regions':'polynesie' });">
                    Wallis-et-Futuna
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr"
                    title="tous les Outre-mer"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'touslesoutremer','regions':'polynesie' });">
                    tous les Outre-mer
                  </a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'polynesie'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
  <div class="progress-bar"></div>
</header>                  <div class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 class="article__title">Coronavirus : l&#039;épidémie installée en France, les grands rassemblements interdits dimanche</h1>
              
<div class="article__rubrics">
        <a href="/sante/coronavirus?r=polynesie" class="article__rubric">coronavirus</a>
        </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/p2MVmeWcY12Ca_9-LynjMM-T6H0/600x400/outremer/2020/02/29/5e5ac9a967c4f_olivier_veran-1296813.jpg"
        alt="Olivier Véran"
        srcset="https://la1ere.francetvinfo.fr/image/p2MVmeWcY12Ca_9-LynjMM-T6H0/600x400/outremer/2020/02/29/5e5ac9a967c4f_olivier_veran-1296813.jpg 600w, https://la1ere.francetvinfo.fr/image/lvC-gNybtMnYXV8NAb4273Zzdsk/930x620/outremer/2020/02/29/5e5ac9a967c4f_olivier_veran-1296813.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
            <div class="article__image-credits-container">
      <input type="checkbox" id="credit-2078651109" name="credit-2078651109">
            <div class="article__image-credits">
        <label for="credit-2078651109" class="icon--cross"></label>
        <div class="image-credits__content">
                    <span class="image-credits__author">Le ministre de la Santé, Olivier Véran, lors d&#039;une conférence de presse à l&#039;Elysée, à Paris, le 29 février 2020.</span>
                      <span class="separator">
              •
            </span>
                                <span class="image-credits__author">©FRANCOIS GUILLOT / AFP</span>
                  </div>
      </div>
      <label class="visual-button" for="credit-2078651109">...</label>
    </div>
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo">La France d&eacute;nombre d&eacute;sormais 100 cas. Les grands rassemblements, dont la derni&egrave;re journ&eacute;e du salon de l&rsquo;agriculture, seront annul&eacute;s dimanche, a annonc&eacute; le ministre de la sant&eacute; Olivier V&eacute;ran. Aux Etats-Unis, une premi&egrave;re personne est d&eacute;c&eacute;d&eacute;e du coronavirus.<br />
&nbsp;</div>

        <div class="article__infos">
            <span class="article__author">P1ère avec AFP</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-02-29T10:31:59-10:00" itemprop="datePublished">Publié le 29 février 2020 à 10h31,</time>
        <time datetime="2020-02-29T10:51:52-10:00" itemprop="dateModified"> mis à jour le 29 février 2020 à 10h51</time>
  </span>
        </div>

                  
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"></a>
</div>        
        <div class="article__body">
                              Cent personnes ont été atteintes par le nouveau coronavirus depuis la fin du mois de janvier, dont 86 sont actuellement hospitalisées, a annoncé ce samedi le directeur général de la Santé Jérôme Salomon.<br />
<br />
Sur ces 100 cas, 12 personnes sont guéries, 2 sont mortes et 86 hospitalisées, dont 9 dans un état grave, a détaillé le numéro deux du ministère de la Santé lors d'une conférence de presse.<br />
<br />
<strong>Le département de l’Oise particulièrement touché</strong><br />
<br />
Un peu plus tôt dans la journée le ministre de la Santé Olivier Véran avait fait état d'un total de 73 cas.<br />
<br />
L'importance du nouveau bilan "est lié à un important cluster (regroupement de cas) dans l'Oise", particulièrement touchée par le virus, selon M. Salomon.<br />
<br />
"L'investigation des deux cas initiaux dans l'Oise a permis de détecter cet important cluster qui est désormais de 36 cas au total - donc plus 18 par rapport à hier - par des contacts professionnels et familiaux", a-t-il poursuivi.<br />
<br />
Afin de freiner la propagation du coronavirus, tous les rassemblements collectifs sont également interdits "jusqu'à nouvel ordre"&nbsp;dans une partie de l'Oise et dans le village de La Balme-de-Sillingy, en Haute-Savoie, identifiés comme deux regroupements de cas du nouveau virus.&nbsp;La célébration de messes est aussi suspendue jusqu'à "nouvel ordre" dans l'Oise, indique le diocèse.<br />
<br />
Un prêtre ayant été contaminé en Italie, l’Archevêque de Paris demande désormais de ne plus donner l’hostie dans la bouche et de vider les bénitiers.<br />
<br />
Toujours à Paris, trois soignants de l’hôpital Tenon sont contaminés. Leur état de santé n’inspire pas d’inquiétude.<br />
<br />
<strong>Les grands rassemblements interdits en France</strong><br />
<br />
Tous les "rassemblements de plus de 5.000 personnes" en milieu fermé et certains événements en extérieur, comme le semi-marathon de Paris dimanche, seront annulés en France face à l'intensification de l'épidémie causée par le nouveau coronavirus, a annoncé le gouvernement samedi.<br />
<br />
Ces mesures, prises lors d'un Conseil de défense et d'un Conseil des ministres exceptionnels, conduisent aussi à annuler la dernière journée du Salon de l'agriculture dimanche à Paris.<br />
&nbsp;<blockquote><p>"Une nouvelle étape de l'épidémie est franchie, et nous passons désormais au stade 2, c'est-à-dire que le virus circule désormais sur notre territoire, et que nous devons freiner sa progression".<br />
<br />
Olivier Véran, ministre de la santé</p></blockquote><br />
<br />
<strong>Un premier décès aux Etats-Unis</strong><br />
<br />
Le premier patient décédé du coronavirus sur le territoire américain est une femme qui était âgée d'une cinquantaine d'années, a indiqué samedi le président des Etats-Unis, Donald Trump, lors d'une conférence de presse.<br />
<br />
Cette femme vivait dans le comté de King, dans l'Etat de Washington, et fait partie des 22 personnes officiellement diagnostiquées sur le territoire américain, total actualisé qu'a annoncé samedi le président.<br />
&nbsp;
        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/polynesie/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">
            <div class="sticky-block position--2">
          <div class="more-articles">
    <div class="top-articles__separator"></div>
    <div class="more-articles__title">
      <span class="more-articles__title--selection">
        <span>Pour aller<span class="more-img more-img--selection"></span>loin</span>
      </span>
    </div>
    <ul class="more-articles__container">
                            
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':1, 'regions':'polynesie'});"  href="/polynesie/tahiti/coronavirus-gouvernement-annonce-nouvelles-mesures-804929.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/8g56HH7zHpXU4M-ENsoSnXeUnME/126x84/outremer/2020/02/27/5e581d31eda3d_88013141_135347721104889_1630316761758826496_n-1295243.jpg " alt=" Coronavirus : le gouvernement annonce de nouvelles mesures ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/8g56HH7zHpXU4M-ENsoSnXeUnME/126x84/outremer/2020/02/27/5e581d31eda3d_88013141_135347721104889_1630316761758826496_n-1295243.jpg " alt=" Coronavirus : le gouvernement annonce de nouvelles mesures ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Coronavirus : le gouvernement annonce de nouvelles mesures
        </span>
      </span>
    </a>
                                  
  
        
  <li class="linked-article linked-article--square linked-article--no-rubric linked-article--selection">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_lire_aussi', 'event_page':2, 'regions':'polynesie'});"  href="/polynesie/coronavirus-greffeurs-chinois-interdits-retour-polynesie-802997.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/XE60sPCoZrgdpmbt_4pObbX_orI/126x84/outremer/2019/10/02/5d94f94b99fcb_polynesiesauvonslesperles.jpg " alt=" Coronavirus: les greffeurs chinois interdits de retour en Polynésie ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/XE60sPCoZrgdpmbt_4pObbX_orI/126x84/outremer/2019/10/02/5d94f94b99fcb_polynesiesauvonslesperles.jpg " alt=" Coronavirus: les greffeurs chinois interdits de retour en Polynésie ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                <span class="linked-article__title">
          Coronavirus: les greffeurs chinois interdits de retour en Polynésie
        </span>
      </span>
    </a>
                </ul>
  </div>
      </div>
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
                                      
      
    
      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/grande-partie-polynesie-vigilance-jaune-805617.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/PxrUBiIelhIqBPaD8GK8Gx957d0/126x84/outremer/2020/02/29/5e5aba73641ad_vigilance_jaune-1296773.jpg " alt=" Une grande partie de la Polynésie en vigilance jaune  ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/PxrUBiIelhIqBPaD8GK8Gx957d0/126x84/outremer/2020/02/29/5e5aba73641ad_vigilance_jaune-1296773.jpg " alt=" Une grande partie de la Polynésie en vigilance jaune  ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            météo
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Une grande partie de la Polynésie en vigilance jaune 
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/salon-agriculture-saveurs-du-pacifique-honneur-805467.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/rMhu87cdvRXVZA0tRPR19RR-_KU/126x84/outremer/2020/02/29/5e59fda03fb4c_salon_de_lagriculture_les_saveurs_du_pacifique_a_lhonneur-1296451.jpg " alt=" Salon de l’agriculture : les saveurs du Pacifique à l’honneur ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/rMhu87cdvRXVZA0tRPR19RR-_KU/126x84/outremer/2020/02/29/5e59fda03fb4c_salon_de_lagriculture_les_saveurs_du_pacifique_a_lhonneur-1296451.jpg " alt=" Salon de l’agriculture : les saveurs du Pacifique à l’honneur ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            économie
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Salon de l’agriculture : les saveurs du Pacifique à l’honneur
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/journal-elections-du-28-fevrier-2020-805465.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/uW-6mqRpSP5b_SxsR5PZUYDVE-0/126x84/outremer/2020/02/29/5e59fd22bbc02_journal_des_elections_du_28_fevrier_2020-1296447.jpg " alt=" Journal des élections du 28 février 2020 ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/uW-6mqRpSP5b_SxsR5PZUYDVE-0/126x84/outremer/2020/02/29/5e59fd22bbc02_journal_des_elections_du_28_fevrier_2020-1296447.jpg " alt=" Journal des élections du 28 février 2020 ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            politique
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Journal des élections du 28 février 2020
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/polynesie" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/sante/coronavirus?r=polynesie" class="button-tag button-tag--medium">coronavirus</a>
                                                <a href="/sante?r=polynesie" class="button-tag button-tag--medium">santé</a>
                                                <a href="/monde/france?r=polynesie" class="button-tag button-tag--medium">France</a>
                                                <a href="/monde?r=polynesie" class="button-tag button-tag--medium">monde</a>
                                                <a href="/societe/diaspora/paris-outre-mer?r=polynesie" class="button-tag button-tag--medium">Paris Outre-mer</a>
                                                <a href="/societe?r=polynesie" class="button-tag button-tag--medium">société</a>
                                                <a href="/societe/diaspora?r=polynesie" class="button-tag button-tag--medium">diaspora</a>
                                                <a href="/monde/ocean-atlantique/amerique-du-nord/etats-unis?r=polynesie" class="button-tag button-tag--medium">Etats-Unis</a>
                                                <a href="/monde/ocean-atlantique?r=polynesie" class="button-tag button-tag--medium">Océan Atlantique</a>
                                                <a href="/monde/ocean-atlantique/amerique-du-nord?r=polynesie" class="button-tag button-tag--medium">Amérique du nord</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title">
      <span>sur le thème
                  "santé"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/covid-19-connaitre-son-mode-transmission-mieux-se-proteger-805453.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/X19kdrUUfdYXHrjgSQ69PIa2Tqs/222x148/outremer/2020/02/27/5e57483bac1aa_corona2-1294767.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/X19kdrUUfdYXHrjgSQ69PIa2Tqs/222x148/outremer/2020/02/27/5e57483bac1aa_corona2-1294767.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          maladie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : connaître son mode de transmission pour mieux se protéger
      </span>
              <span class="related-card__date">28/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/epidemie-coronavirus-depistage-premiere-ligne-805445.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/a5FQ31QejIiUlZht6xqQjisnUOE/222x148/outremer/2020/02/29/5e59cdcb292ab_2020-02-28_-_j_-_coronavirus_prelevement_frame_2495-1296387.jpg" alt="Dépistage du Coronavirus">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/a5FQ31QejIiUlZht6xqQjisnUOE/222x148/outremer/2020/02/29/5e59cdcb292ab_2020-02-28_-_j_-_coronavirus_prelevement_frame_2495-1296387.jpg" alt="Dépistage du Coronavirus">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          maladie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Épidémie de Covid-19, le dépistage en première ligne... 
      </span>
              <span class="related-card__date">28/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/premier-cas-covid-19-nouvelle-zelande-805323.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/vQJJtgAiBdI-NH2zHLGcbm7GBZM/222x148/outremer/2019/10/03/5d9631f5d0838_auck-860964.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/vQJJtgAiBdI-NH2zHLGcbm7GBZM/222x148/outremer/2019/10/03/5d9631f5d0838_auck-860964.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          maladie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Premier cas de covid 19 en Nouvelle-Zélande
      </span>
              <span class="related-card__date">28/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                          


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/covid-19-paquebots-surveillance-805039.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YAGLEpBqZe3WMSGO7xbbBL-5XVY/222x148/outremer/2020/02/28/5e58ade228f30_covid_19_les_paquebots_sous_surveillance-1295659.jpg" alt="Covid 19 : les paquebots sous surveillance">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/YAGLEpBqZe3WMSGO7xbbBL-5XVY/222x148/outremer/2020/02/28/5e58ade228f30_covid_19_les_paquebots_sous_surveillance-1295659.jpg" alt="Covid 19 : les paquebots sous surveillance">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          tourisme
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid 19 : les paquebots sous surveillance
      </span>
              <span class="related-card__date">27/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                                                  


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/coronavirus-gouvernement-annonce-nouvelles-mesures-804929.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/KcYahhsz99TcWIXeMr2n3CrEnk4/222x148/outremer/2020/02/27/5e581d31eda3d_88013141_135347721104889_1630316761758826496_n-1295243.jpg" alt="Le ministre de la santé, Jacques Raynal et la ministre du tourisme, Nicole Bouteau, lors d&#039;un nouveau point presse sur l&#039;épidémie de coronavirus.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/KcYahhsz99TcWIXeMr2n3CrEnk4/222x148/outremer/2020/02/27/5e581d31eda3d_88013141_135347721104889_1630316761758826496_n-1295243.jpg" alt="Le ministre de la santé, Jacques Raynal et la ministre du tourisme, Nicole Bouteau, lors d&#039;un nouveau point presse sur l&#039;épidémie de coronavirus.">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          maladie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : le gouvernement annonce de nouvelles mesures
      </span>
              <span class="related-card__date">27/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                            


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/coronavirus-outre-mer-annick-girardin-appelle-vigilance-au-calme-804915.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/mYLfiau9zmrepeXUwhdz0U2mJPE/222x148/outremer/2019/10/03/5d96244f55c81_ddyp_3pu0am8osz-763165-763281.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/mYLfiau9zmrepeXUwhdz0U2mJPE/222x148/outremer/2019/10/03/5d96244f55c81_ddyp_3pu0am8osz-763165-763281.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          outremer
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : Annick Girardin appelle à &quot;la vigilance et au calme&quot;, aucun cas n&#039;est répertorié Outre-mer
      </span>
              <span class="related-card__date">27/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/coronavirus-informations-recommandations-du-gouvernement-francais-804673.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/X19kdrUUfdYXHrjgSQ69PIa2Tqs/222x148/outremer/2020/02/27/5e57483bac1aa_corona2-1294767.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/X19kdrUUfdYXHrjgSQ69PIa2Tqs/222x148/outremer/2020/02/27/5e57483bac1aa_corona2-1294767.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          france
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : informations et recommandations du gouvernement français
      </span>
              <span class="related-card__date">26/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/papeete/coronavirus-retards-encore-limites-importations-chinoises-polynesie-804635.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/2vYA3Vr_Vb4pCcjZD6zpc67KYN0/222x148/outremer/2020/02/27/5e5723c90d19c_2020-02-26_-_ns_-_produits_chinois_frame_28448-1294719.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/2vYA3Vr_Vb4pCcjZD6zpc67KYN0/222x148/outremer/2020/02/27/5e5723c90d19c_2020-02-26_-_ns_-_produits_chinois_frame_28448-1294719.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          industrie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : retards encore limités pour les importations chinoises en Polynésie
      </span>
              <span class="related-card__date">26/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                  


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/reapprendre-bonnes-habitudes-alimentaires-804319.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Adl9P2V6gsQb4EhJM3MgKhrQ_4I/222x148/outremer/2020/02/26/5e55e892dd920_tah-jtf-200225-191_20448740-3a70-0138-3445-00155d13cb01-1294063.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/Adl9P2V6gsQb4EhJM3MgKhrQ_4I/222x148/outremer/2020/02/26/5e55e892dd920_tah-jtf-200225-191_20448740-3a70-0138-3445-00155d13cb01-1294063.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          cuisine et gastronomie
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Réapprendre les bonnes habitudes alimentaires
      </span>
              <span class="related-card__date">25/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                          


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'polynesie'});" class="related-card"  href="https://la1ere.francetvinfo.fr/polynesie/tahiti/coronavirus-quelles-consequences-voyages-polynesiens-804299.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/M9nU88Cib3llQEIFgMkx2w0Nlzo/222x148/outremer/2020/02/26/5e55d8d8ea972_tah-jtf-200225-193_3ba41530-3a6b-0138-3427-00155d13cb01-1294001.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/M9nU88Cib3llQEIFgMkx2w0Nlzo/222x148/outremer/2020/02/26/5e55d8d8ea972_tah-jtf-200225-193_3ba41530-3a6b-0138-3427-00155d13cb01-1294001.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          tourisme
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : quelles conséquences sur les voyages des Polynésiens ?
      </span>
              <span class="related-card__date">25/02/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/direct-reforme-des-retraites-des-deputes-prevoient-de-deposer-un-motion-de-censure-apres-l-annonce-du-recours-au-49-3_3846631.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruutopa-31aa/500/281/21049397.jpg" alt="DIRECT. Réforme des retraites : les députés de gauche et de droite ont déposé deux motions de censure contre le gouvernement">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruutopa-31aa/500/281/21049397.jpg" alt="DIRECT. Réforme des retraites : les députés de gauche et de droite ont déposé deux motions de censure contre le gouvernement">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Réforme des retraites : les députés de gauche et de droite ont déposé deux motions de censure contre le gouvernement
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/projet-de-reforme-des-retraites-que-va-t-il-se-passer-apres-l-annonce-du-recours-a-l-article-49-3-de-la-constitution_3846661.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruuu0nm-1b81/500/281/21049845.jpg" alt="Projet de réforme des retraites : que va-t-il se passer après l&#039;annonce du recours à l&#039;article 49.3 de la Constitution ?">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruuu0nm-1b81/500/281/21049845.jpg" alt="Projet de réforme des retraites : que va-t-il se passer après l&#039;annonce du recours à l&#039;article 49.3 de la Constitution ?">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Projet de réforme des retraites : que va-t-il se passer après l&#039;annonce du recours à l&#039;article 49.3 de la Constitution ?
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/video-reforme-des-retraites-des-centaines-de-personnes-manifestent-devant-l-assemblee-nationale-apres-le-recours-a-l-article-49-3_3846745.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruuubzg-4f3d/500/281/21050213.jpg" alt="VIDEO. Réforme des retraites : des centaines de personnes manifestent devant l&#039;Assemblée nationale après le recours à l&#039;article 49.3">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruuubzg-4f3d/500/281/21050213.jpg" alt="VIDEO. Réforme des retraites : des centaines de personnes manifestent devant l&#039;Assemblée nationale après le recours à l&#039;article 49.3">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Réforme des retraites : des centaines de personnes manifestent devant l&#039;Assemblée nationale après le recours à l&#039;article 49.3
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/reforme-des-retraites-le-secretaire-general-de-la-cgt-annonce-de-nouvelles-manifestations-la-semaine-prochaine-apres-le-recours-au-49-3_3846739.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruuuap8-f834/500/281/21050165.jpg" alt="Réforme des retraites : le secrétaire général de la CGT annonce de nouvelles manifestations la semaine prochaine après le recours au 49.3">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruuuap8-f834/500/281/21050165.jpg" alt="Réforme des retraites : le secrétaire général de la CGT annonce de nouvelles manifestations la semaine prochaine après le recours au 49.3">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : le secrétaire général de la CGT annonce de nouvelles manifestations la semaine prochaine après le recours au 49.3
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/recours-du-49-3-sur-la-reforme-des-retraites-une-motion-de-censure-a-ete-deposee-annonce-le-depute-lr-eric-woerth_3846723.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruuu3fg-b959/500/281/21050069.jpg" alt="Recours du 49.3 sur la réforme des retraites : &quot;Une motion de censure a été déposée&quot;, annonce le député LR Eric Woerth">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruuu3fg-b959/500/281/21050069.jpg" alt="Recours du 49.3 sur la réforme des retraites : &quot;Une motion de censure a été déposée&quot;, annonce le député LR Eric Woerth">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Recours du 49.3 sur la réforme des retraites : &quot;Une motion de censure a été déposée&quot;, annonce le député LR Eric Woerth
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/retraites-edouard-philippe-annonce-le-recours-a-l-article-49-3-de-la-constitution-pour-faire-adopter-sans-vote-le-projet-de-reforme_3846607.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruutmo0-9072/500/281/21049157.jpg" alt="Retraites : Edouard Philippe annonce le recours à l&#039;article 49.3 de la Constitution pour faire adopter sans vote le projet de réforme">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruutmo0-9072/500/281/21049157.jpg" alt="Retraites : Edouard Philippe annonce le recours à l&#039;article 49.3 de la Constitution pour faire adopter sans vote le projet de réforme">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Retraites : Edouard Philippe annonce le recours à l&#039;article 49.3 de la Constitution pour faire adopter sans vote le projet de réforme
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/covid-19-evenements-publics-annules-semi-marathon-de-paris-repousse-l-oise-sous-surveillance-les-annonces-du-gouvernement-face-a-l-epidemie_3846527.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruutf5b-3156/500/281/21048789.jpg" alt="Coronavirus : semi-marathon de Paris repoussé, plusieurs établissements scolaires de l&#039;Oise fermés... Les annonces du gouvernement face à l&#039;épidémie">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruutf5b-3156/500/281/21048789.jpg" alt="Coronavirus : semi-marathon de Paris repoussé, plusieurs établissements scolaires de l&#039;Oise fermés... Les annonces du gouvernement face à l&#039;épidémie">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : semi-marathon de Paris repoussé, plusieurs établissements scolaires de l&#039;Oise fermés... Les annonces du gouvernement face à l&#039;épidémie
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/transports/luxembourg-tous-les-transports-publics-sont-desormais-gratuits_3846553.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruut9cc-5f3b/500/281/21048805.jpg" alt="Luxembourg : tous les transports publics sont désormais gratuits">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruut9cc-5f3b/500/281/21048805.jpg" alt="Luxembourg : tous les transports publics sont désormais gratuits">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Luxembourg : tous les transports publics sont désormais gratuits
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/elections/sondages/carte-municipales-2020-ce-que-disent-les-derniers-sondages-a-paris-lyon-marseille-et-dans-les-grandes-villes_3845171.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruu85s2-2ea4/500/281/21044613.jpg" alt="CARTE. Municipales 2020 : ce que disent les derniers sondages à Paris, Lyon, Marseille et dans les grandes villes">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruu85s2-2ea4/500/281/21044613.jpg" alt="CARTE. Municipales 2020 : ce que disent les derniers sondages à Paris, Lyon, Marseille et dans les grandes villes">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        CARTE. Municipales 2020 : ce que disent les derniers sondages à Paris, Lyon, Marseille et dans les grandes villes
      </span>
              <span class="related-card__date">28/02/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'polynesie'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/afghanistan-les-etats-unis-et-les-talibans-signent-un-accord-historique-apres-dix-huit-ans-de-guerre_3846511.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75ruut0n3-b887/500/281/21048485.jpg" alt="Afghanistan : les Etats-Unis et les talibans signent un accord historique après dix-huit ans de guerre">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75ruut0n3-b887/500/281/21048485.jpg" alt="Afghanistan : les Etats-Unis et les talibans signent un accord historique après dix-huit ans de guerre">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Afghanistan : les Etats-Unis et les talibans signent un accord historique après dix-huit ans de guerre
      </span>
              <span class="related-card__date">29/02/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

    </div>
  </div>

      <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/polynesie" class="breadcrumb__item">polynésie</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Coronavirus : l&#039;épidémie installée en France, les grands rassemblements interdits dimanche</span>
            </div>
</div>
  
                  
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/polynesie">
          <div class="footer__logo">
            <span>polynésie</span><img alt="polynésie" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe" class=' '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie" class='active '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                tous les Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Polynésie la 1ère</span>
      <a href="https://www.facebook.com/polynesiela1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/Polynesiela1ere" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/polynesiela1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/user/polynesie1ere/" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/polynesie/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/polynesie/nous-contacter.html-0">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/polynesie/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="polynesie">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'polynesie'});"  href="https://la1ere.francetvinfo.fr/polynesie/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'polynesie'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</div>
                            <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.d840428e3e6ae0b900d3.js"></script>
    
  <script defer="defer" src="/assets/js/article.5016b57132ad64fe07c1.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "polynesie",
  	"type_page": "contenu",
  	"nom_page": "coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société],[monde],[santé],[coronavirus],[France],[Paris Outre-mer],[diaspora],[Etats-Unis],[Océan Atlantique],[Amérique du nord]",
  	"rubrique": "coronavirus",
  	"categorie": "actu",
  	"sous_categorie": "santé",
  	"id_contenu": "805621",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-02-29T10:51:56-10:00",
  	"date_maj_publication": "2020-02-29T10:51:52-10:00",
  	"mot_cle_site": "",
  	"URL_1": "/coronavirus-epidemie-installee-france-grands-rassemblements-interdits-dimanche-805621.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>
