





<!DOCTYPE html>
<html lang="fr">
<head>
              <meta charset="UTF-8">
        <meta name="language" content="fr-FR">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
        <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
        <link rel="canonical" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html">
        <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

        <meta property="og:site_name" content="Saint-Pierre et Miquelon la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"/>
<meta property="og:title" content="Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère - Saint-Pierre et Miquelon la 1ère"/>
<meta property="og:description" content="Une conférence organisée par SPM la 1ère avait lieu ce mercredi 6 octobre aux Terrasses du port à Saint-Pierre. Le but étant de présenter aux invités du jour les programmes et les projets de la statio"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/DUoiUr0crNoAGE7728XUg9Bajjc/930x620/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Saint-Pierre et Miquelon la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html">
<meta name="twitter:title" content="Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère - Saint-Pierre et Miquelon la 1ère">
<meta name="twitter:description" content="Une conférence organisée par SPM la 1ère avait lieu ce mercredi 6 octobre aux Terrasses du port à Saint-Pierre. Le but étant de présenter aux invités du jour les programmes et les projets de la statio">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/DUoiUr0crNoAGE7728XUg9Bajjc/930x620/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg">


<meta property="fb:pages" content="324511367658214">
                    
<link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg" color="#FFFFFF">
<link rel="manifest" href="/saintpierremiquelon.webmanifest.json" crossorigin="use-credentials">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
                  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/saintpierremiquelon/",
              "name": "saint-pierre et miquelon"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html",
              "name": "Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère"
            }
          }
              ]
    }
  </script>
    

    
  <title>Une conférence de rentrée pour présenter les programmes et les projets de S</title>
  <meta name="description" content="Une conférence organisée par SPM la 1ère avait lieu ce mercredi 6 octobre aux Terrasses du port à Saint-Pierre. Le but étant de présenter aux invités du jour les programmes et les projets de la statio" />
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.amp" />
    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/saintpierremiquelon\/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html",
    "headline": "Une conf\u00e9rence de rentr\u00e9e pour pr\u00e9senter les programmes et les projets de Saint-Pierre et Miquelon la 1\u00e8re - S",
    "datePublished": "2021-10-07T15:55:15-02:00",
    "dateModified": "2021-10-07T15:55:15-02:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/DUoiUr0crNoAGE7728XUg9Bajjc\/930x620\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/dMphlc8cMal2E5p1MWhz6X524Qo\/930x620\/\/filters:format(webp)\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/D7PY2sLKX-Vp4qJWjVkuZ_9RU58\/1200x675\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/nm153eG0B5ES6BK3IG9OEYE1Nco\/1200x675\/\/filters:format(webp)\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/hNen67TbuPpJUmlUyTHtMOIfdgs\/1200x900\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/nm153eG0B5ES6BK3IG9OEYE1Nco\/1200x675\/\/filters:format(webp)\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/IKwImRaQnIZKvf1i-v10iUBnfUc\/1200x1200\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg","https:\/\/la1ere.francetvinfo.fr\/image\/nm153eG0B5ES6BK3IG9OEYE1Nco\/1200x675\/\/filters:format(webp)\/outremer\/2021\/10\/07\/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Saint-Pierre et Miquelon 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/saintpierremiquelon.png",
        "width": 165,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Saint-Pierre et Miquelon 1\u00e8re"
    }
  }
</script><style>
          .a-label{--label-color:var(--bleu-outremer);--label-bgnd-color:none;background-color:var(--label-bgnd-color);border:1px solid transparent;border-radius:100px;-webkit-box-sizing:border-box;box-sizing:border-box;color:var(--label-color);display:inline-block;padding:4px 12px;text-decoration:none;-webkit-transition:background .2s ease-out;-o-transition:background .2s ease-out;transition:background .2s ease-out}.a-label:hover{--label-bgnd-color:rgba(0,122,151,0.2)}.a-label:active{--label-bgnd-color:rgba(0,122,151,0.1)}.a-label--medium,.a-label--small{padding:4px 8px}.a-label--territory{--label-bgnd-color:var(--light-grey);--label-ball-color:var(--jaune-premiere);border:1px solid hsla(0,0%,100%,0)}.a-label--territory:before{background-color:var(--label-ball-color);border-radius:50%;content:"";display:inline-block;height:17px;margin-right:6px;vertical-align:middle;width:17px}.a-label--territory.a-label--small:before{height:11px;margin-bottom:1px;margin-right:4px;width:11px}.a-label--territory:hover{--label-bgnd-color:#cce4ea}.a-label--territory:active{--label-bgnd-color:#e5f2f5}.a-label--background{--label-bgnd-color:var(--light-grey)}.a-label--white{--label-color:#fff;--label-bgnd-color:transparent;border-color:var(--label-color);-webkit-transition:border .2s ease-in-out;-o-transition:border .2s ease-in-out;transition:border .2s ease-in-out}.a-label--white:focus,.a-label--white:hover{--label-color:#fff;--label-bgnd-color:transparent;border-width:2px}.a-label--white:focus{border-width:3px}.a-label--dark{--label-bgnd-color:var(--bleu-outremer);--label-color:var(--white)}.a-label--dark:hover{--label-bgnd-color:var(--boston-blue)}.a-label--dark:active{--label-bgnd-color:var(--sherpa-blue);--label-color:var(--jaune-premiere)}.a-label--gradient{--label-bgnd-color:var(--bleu-outremer);--label-color:var(--white);-webkit-transition-duration:0s;-o-transition-duration:0s;transition-duration:0s}.a-label--gradient:hover{--label-bgnd-color:var(--boston-blue)}.a-label--gradient:active{--label-bgnd-color:var(--sherpa-blue);--label-color:var(--jaune-premiere)}.a-label--underlined{--label-color:var(--black)}.a-label--underlined span{border-bottom:1px dashed var(--nero)}.a-label--underlined:active,.a-label--underlined:hover{--label-bgnd-color:none;--label-color:var(--bleu-outremer)}.a-label--disabled,.a-label:disabled,.a-label [disabled]{--label-bngd-color:transparent;--label-color:#c8cace;--label-ball-color:#c8cace}
        </style><style>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</style><link rel="preload" href="/assets/css/common.c7c7d4f0e0c0a4a4f103.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.c7c7d4f0e0c0a4a4f103.css"></noscript><link rel="preload" href="/assets/css/article.bd099a68faf7c03e7d24.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.bd099a68faf7c03e7d24.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.d5bcf04033c46bb35ee9.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
  window.isPreview = false
</script></head>

  <body  >
                  
<ul id="skipMenu" class="o-skip-menu js-skip-menu">
    <li class="o-skip-menu__link">
    
  <a href="#mainContent" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au contenu principal</a>
  </li>
    <li class="o-skip-menu__link">
    
  <a href="#openMenu" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au menu</a>
  </li>
    <li class="o-skip-menu__link">
    
  <a href="#contactUs" class="a-button a-button--medium a-button--yellow js-skip-link " >contactez-nous</a>
  </li>
  </ul>

                  <nav class="o-metanav">
  <a class="logo-mobile" href="//www.francetvinfo.fr/">
    <img class="not-lazy" alt="France info" width="166" height="25" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg">
  </a>
  <div class="content">
    <ul class="meta-items left">
      <li class="with-logo">
        <a href="//www.francetvinfo.fr/"></a>
        <ul class="meta-content-main">
          <li>
            <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
          </li>
          <li>
            <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
          </li>
          <li>
            <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a>
          </li>
        </ul>
      </li>
      <li>
        <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
        <ul class="meta-content-ftv">
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a>
          </li>
          <li>
            <a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a>
          </li>
        </ul>
      </li>
      <li>
        <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
        <ul class="meta-content-radiofrance">
          <li>
            <a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a>
          </li>
          <li>
            <a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a>
          </li>
          <li>
            <a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a>
          </li>
          <li>
            <a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a>
          </li>
          <li>
            <a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a>
          </li>
          <li>
            <a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a>
          </li>
          <li>
            <a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a>
          </li>
          <li>
            <a href="https://monde.radiofrance.fr">Un Monde de Radio France</a>
          </li>
          <li>
            <a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a>
          </li>
          <li>
            <a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a>
          </li>
        </ul>
      </li>
    </ul>
    <ul class="meta-items right">
      <li>
        <a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a>
      </li>
      <li>
        <a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a>
      </li>
    </ul>
  </div>
</nav>
        
                  

<nav class="o-burger-menu js-burger-menu">
  <div class="o-burger-menu__overlay js-burger-menu-overlay"></div>
  <div class="o-burger-menu__scrollbox">
        <button class="o-burger-menu__close js-close-burger-menu" type="button">
      <span class="u-visually-hidden">Fermer le menu</span>
    </button>
    
    <div class="o-burger-menu__wrapper js-burger-menu-container">
              <form
    class="m-search-form o-burger-menu__section o-burger-section o-burger-section--search"
    action="https://la1ere.francetvinfo.fr/saintpierremiquelon/recherche"
    method="post"
    accept-charset="UTF-8"
    role="search"
    >
    <label for="edit-keys-3" class="u-visually-hidden">rechercher un article (128 caractères maximum)</label>
    <input
      placeholder="Rechercher"
      type="text"
      id="edit-keys-3"
      name="keys_3"
      value=""
      size="30"
      maxlength="128"
      class="form-text watermproc">
    <input type="hidden" name="id" value="3">
    <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
    <input type="hidden" name="form_id" value="search_api_page_search_form">
    <button class="m-search-form__button" type="submit" aria-label="Lancer la recherche">
      <img width="20" height="21" alt="" aria-hidden="true" data-src="/assets/img/icons/burger/search.svg">
    </button>
  </form>

      
            <section class="o-burger-section o-burger-section--direct">
                <div class="m-title-category m-title-category--simple"
   role="heading" aria-level="2">nos directs</div>

                        <ul>
                      <li>
    <a
      href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio/direct"
      aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
            target="radioDirect"
      onclick="openRequestedPopup(this.href, this.target, event);"
            class="o-burger-section__link o-burger-section__link--radio">
      direct radio
    </a>
  </li>

                                  <li>
    <a
      href="https://la1ere.francetvinfo.fr/saintpierremiquelon/direct-tv.html"
      aria-label="Accéder à la page direct tv (ouvre une nouvelle fenêtre)"
            class="o-burger-section__link o-burger-section__link--tv">
      direct tv
    </a>
  </li>

                  </ul>
              </section>
      
                  
                    
  
  <section class="o-burger-section o-burger-section--">
    <span class="m-title-category m-title-category--simple"
   role="heading" aria-level="2">vie locale</span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/services/meteo" class="o-burger-section__link o-burger-section__link--lameteo">
                      la météo
                    </a>
                  </li>
          </ul>
  </section>

            
                  <section class="o-burger-section o-burger-section--thematics">
        <div class="m-title-category m-title-category--simple"
   role="heading" aria-level="2">thématiques</div>

        <ul>
                                      
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-culture"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-culture"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      culture
    </button>
    <ul
      id="burger-accordion-section-culture"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-culture">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture?r=saintpierremiquelon">toute l&#039;info culture</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema?r=saintpierremiquelon">cinéma</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse?r=saintpierremiquelon">danse</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique?r=saintpierremiquelon">musique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=saintpierremiquelon">patrimoine</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions?r=saintpierremiquelon">traditions</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-decouverte"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-decouverte"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      découverte
    </button>
    <ul
      id="burger-accordion-section-decouverte"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-decouverte">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte?r=saintpierremiquelon">toute l&#039;info découverte</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=saintpierremiquelon">animaux</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=saintpierremiquelon">histoire</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=saintpierremiquelon">insolite</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=saintpierremiquelon">mer</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=saintpierremiquelon">sciences</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-economie"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-economie"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      économie
    </button>
    <ul
      id="burger-accordion-section-economie"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-economie">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie?r=saintpierremiquelon">toute l&#039;info économie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=saintpierremiquelon">agriculture</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation?r=saintpierremiquelon">consommation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi?r=saintpierremiquelon">emploi</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=saintpierremiquelon">tourisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports?r=saintpierremiquelon">transports</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-environnement"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-environnement"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      environnement
    </button>
    <ul
      id="burger-accordion-section-environnement"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-environnement">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement?r=saintpierremiquelon">toute l&#039;info environnement</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=saintpierremiquelon">catastrophe naturelle</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat?r=saintpierremiquelon">climat</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=saintpierremiquelon">écologie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie?r=saintpierremiquelon">énergie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=saintpierremiquelon">nucléaire</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-faits_divers"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-faits_divers"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      faits divers
    </button>
    <ul
      id="burger-accordion-section-faits_divers"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-faits_divers">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers?r=saintpierremiquelon">tous les faits divers</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=saintpierremiquelon">accidents</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=saintpierremiquelon">incendie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=saintpierremiquelon">terrorisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue?r=saintpierremiquelon">trafic de drogue</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=saintpierremiquelon">violence</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-info_locale"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-info_locale"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      info locale
    </button>
    <ul
      id="burger-accordion-section-info_locale"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-info_locale">

                                      <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/miquelon-langlade">miquelon-langlade</a>
  </li>

                        <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm">saint-pierre</a>
  </li>

                                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=saintpierremiquelon">océan atlantique</a>
  </li>

                                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr">tous les outre-mer</a>
  </li>

                            </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-meteo"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-meteo"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      météo
    </button>
    <ul
      id="burger-accordion-section-meteo"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-meteo">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo?r=saintpierremiquelon">toute l&#039;info météo</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=saintpierremiquelon">cyclones</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=saintpierremiquelon">intempéries</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=saintpierremiquelon">sécheresse</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-monde"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-monde"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      monde
    </button>
    <ul
      id="burger-accordion-section-monde"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-monde">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde?r=saintpierremiquelon">toute l&#039;info monde</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france?r=saintpierremiquelon">france</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=saintpierremiquelon">afrique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=saintpierremiquelon">amérique du nord</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=saintpierremiquelon">amérique du sud</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?=saintpierremiquelon">asie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes?r=saintpierremiquelon">caraïbes</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe?r=saintpierremiquelon">europe</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=saintpierremiquelon">océanie</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-people"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-people"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      people
    </button>
    <ul
      id="burger-accordion-section-people"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-people">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people?r=saintpierremiquelon">toute l&#039;info people</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss?r=saintpierremiquelon">miss</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=saintpierremiquelon">miss france</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-politique"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-politique"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      politique
    </button>
    <ul
      id="burger-accordion-section-politique"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-politique">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique?r=saintpierremiquelon">toute l&#039;info politique</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections?r=saintpierremiquelon">élections</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=saintpierremiquelon">gouvernement</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=saintpierremiquelon">président de la république</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme?r=saintpierremiquelon">réforme</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-sante"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sante"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      santé
    </button>
    <ul
      id="burger-accordion-section-sante"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-sante">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante?r=saintpierremiquelon">toute l&#039;info santé</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=saintpierremiquelon">chikungunya</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue?r=saintpierremiquelon">dengue</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap?r=saintpierremiquelon">handicap</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie?r=saintpierremiquelon">maladie</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika?r=saintpierremiquelon">zika</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-societe"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-societe"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      société
    </button>
    <ul
      id="burger-accordion-section-societe"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-societe">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe?r=saintpierremiquelon">toute l&#039;info société</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=saintpierremiquelon">conflit social</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education?r=saintpierremiquelon">éducation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice?r=saintpierremiquelon">justice</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite?r=saintpierremiquelon">sécurité</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=saintpierremiquelon">vie locale</a>
  </li>

                  </ul>
  </li>

                                                  
  <li class="o-burger-accordion">
    <button
      id="burger-accordion-sport"
      aria-label="ouvrir faits divers"
      aria-expanded="false"
      aria-controls="burger-accordion-section-sport"
      class="o-burger-accordion__toggle js-burger-accordion-toggle">
      sport
    </button>
    <ul
      id="burger-accordion-section-sport"
      class="o-burger-accordion__sublist"
      aria-labelledby="burger-accordion-sport">

                          <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport?r=saintpierremiquelon">toute l&#039;info sport</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=saintpierremiquelon">athlétisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=saintpierremiquelon">cyclisme</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football?r=saintpierremiquelon">football</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation?r=saintpierremiquelon">natation</a>
  </li>

                    <li class="o-burger-accordion__item">
    <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile?r=saintpierremiquelon">voile</a>
  </li>

                  </ul>
  </li>

                              </ul>
      </section>
            
                  <div class="o-burger-section o-burger-section--social">
                    
  
  <section class="o-burger-section o-burger-section--news">
    <span class="m-title-category m-title-category--simple"
   role="heading" aria-level="2">garder le contact avec saint-pierre et miquelon la 1ère</span>


    <ul>
                              <li>
                    <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nous-contacter.html-1" class="o-burger-section__link o-burger-section__link--contacteznous o-burger-section__link--small">
                      contactez-nous
                    </a>
                  </li>
                              <li>
                    <a href="https://www.francetelevisions.fr/abonnements/#outremer" class="o-burger-section__link o-burger-section__link--inscriptionalanewsletter o-burger-section__link--small">
                      inscription à la newsletter
                    </a>
                  </li>
                              <li class="o-burger-section__link o-burger-section__link--suiveznoussur burger-section__link--small">
                      suivez-nous sur
                  </li>
          </ul>
  </section>

                  <ul class="m-social-networks lazy-background m-social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/spmla1ere/"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/SPMla1ere"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--twitter not-lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UCmmNJgGW0E6Zm2HfWJ-b88w"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/spmla1ere/"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--instagram not-lazy">instagram</a>
        </li>
            </ul>

      </div>
                </div>
  </div>
</nav>





                      





<header
  role="banner"
  class="o-header js-header">
  <div class="o-header__block o-header__block--main">
    <div class="o-header__block o-header__block--left">
                    <a class="o-header__backlink o-header-backlink" href="https://la1ere.francetvinfo.fr">
          <div class="o-header-backlink__logo">
                        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path fill-rule="evenodd" clip-rule="evenodd" d="M13.8612 2.18285C13.8612 3.38841 12.8964 4.36571 11.7063 4.36571C10.5162 4.36571 9.55142 3.38841 9.55142 2.18285C9.55142 0.977297 10.5162 0 11.7063 0C12.8964 0 13.8612 0.977297 13.8612 2.18285ZM20.1512 4.4247C20.1512 5.63026 19.1864 6.60756 17.9963 6.60756C16.8062 6.60756 15.8414 5.63026 15.8414 4.4247C15.8414 3.21915 16.8062 2.24185 17.9963 2.24185C19.1864 2.24185 20.1512 3.21915 20.1512 4.4247ZM21.2577 12.3892C22.4478 12.3892 23.4126 11.4119 23.4126 10.2063C23.4126 9.00076 22.4478 8.02346 21.2577 8.02346C20.0676 8.02346 19.1028 9.00076 19.1028 10.2063C19.1028 11.4119 20.0676 12.3892 21.2577 12.3892ZM22.3643 16.9319C22.3643 18.1374 21.3995 19.1147 20.2094 19.1147C19.0193 19.1147 18.0545 18.1374 18.0545 16.9319C18.0545 15.7263 19.0193 14.749 20.2094 14.749C21.3995 14.749 22.3643 15.7263 22.3643 16.9319ZM15.0842 23.4804C16.2744 23.4804 17.2391 22.5031 17.2391 21.2976C17.2391 20.092 16.2744 19.1147 15.0842 19.1147C13.8941 19.1147 12.9294 20.092 12.9294 21.2976C12.9294 22.5031 13.8941 23.4804 15.0842 23.4804ZM10.5997 21.2976C10.5997 22.5031 9.63496 23.4804 8.44485 23.4804C7.25473 23.4804 6.28996 22.5031 6.28996 21.2976C6.28996 20.092 7.25473 19.1147 8.44485 19.1147C9.63496 19.1147 10.5997 20.092 10.5997 21.2976ZM3.3197 19.1147C4.50981 19.1147 5.47459 18.1374 5.47459 16.9319C5.47459 15.7263 4.50981 14.749 3.3197 14.749C2.12959 14.749 1.16481 15.7263 1.16481 16.9319C1.16481 18.1374 2.12959 19.1147 3.3197 19.1147ZM4.30978 10.2063C4.30978 11.4119 3.34501 12.3892 2.15489 12.3892C0.964778 12.3892 0 11.4119 0 10.2063C0 9.00076 0.964778 8.02346 2.15489 8.02346C3.34501 8.02346 4.30978 9.00076 4.30978 10.2063ZM5.53283 6.60756C6.72295 6.60756 7.68772 5.63026 7.68772 4.4247C7.68772 3.21915 6.72295 2.24185 5.53283 2.24185C4.34272 2.24185 3.37794 3.21915 3.37794 4.4247C3.37794 5.63026 4.34272 6.60756 5.53283 6.60756Z" fill="#FFC300"/>
            </svg>
          </div>
          aller sur le portail des Outre-mer
        </a>
      
                    <a
          class="o-header__territory o-header-territory o-header-territory--home"
          href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
          aria-label="Retourner sur la page d'accueil saint-pierre et miquelon la 1ère">
          <div class="o-header-territory__title o-header-territory__title--spm">
                          st-pierre &&nbsp;miquelon
                      </div>
          <div class="o-header-territory__logo">
            <img
              width="54"
              height="35"
              class="not-lazy"
              src="/assets/img/logos/1ere.svg"
              alt="st-pierre &amp;&amp;nbsp;miquelon la 1ère">
          </div>
        </a>
          </div>

        

<nav class="o-menu o-header__block o-header__block--right o-header-menu" role="navigation">
  <ul class="o-menu__items">
          <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">
      <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="o-menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions">
      <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio">
      <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
    <button class="o-menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="o-menu__hover-bar"></div>
</nav>


  </div>

    
      <div class="o-header__block o-header__block--progress o-header-progress">
    <div class="o-header-progress__bar js-reading-progress-bar"></div>
  </div>
  </header>
                  
        <main role="main" class="u-container">
  <div class="p-article__column p-article__column--left p-article__column--flex">
      <h1 id="mainContent" class="a-article__title">Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère</h1>

          

<div class="m-article__rubrics">
        
      <a href="/economie/medias?r=saintpierremiquelon" class="a-article__rubric">médias</a>
  
      
</div>
    
    <div class="p-container__main-media">
              
<div  id="photo"  class="o-article__image-container ">
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/sXCkw8BYFPd0Ntx6Qq0PunrYLZ8/600x400//filters:format(webp)/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg 600w, https://la1ere.francetvinfo.fr/image/dMphlc8cMal2E5p1MWhz6X524Qo/930x620//filters:format(webp)/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg 930w"
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source
          srcset="https://la1ere.francetvinfo.fr/image/tJqe-HnL6FavtcK_T9IjwqRqXA4/600x400/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg 600w, https://la1ere.francetvinfo.fr/image/DUoiUr0crNoAGE7728XUg9Bajjc/930x620/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
        <img
          class="a-article__image not-lazy"
          width="816"
          height="544"
          src="https://la1ere.francetvinfo.fr/image/tJqe-HnL6FavtcK_T9IjwqRqXA4/600x400/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"
          alt="conference rentree 2021 spm la 1èere">
      </picture>
      
      <div class="o-article__image-credits">
            <span class="o-image-credits__description"></span>
                    <span class="o-image-credits__author">&copy;SPM la 1ère</span>
          </div>
  </div>
          </div>

    <div class="p-article__container">
        <div class="m-article__chapo">Une conférence organisée par SPM la 1ère avait lieu ce mercredi 6 octobre aux Terrasses du port à Saint-Pierre. Le but étant de présenter aux invités du jour les programmes et les projets de la station pour l'année 2021-2022.</div>

      <div class="p-article__infos">
          <span class="a-article__author">Marie-Paule Vidal</span>
        <span class="a-separator">&#x2022;</span>
        
<span class="a-article__date">
      <time datetime="2021-10-07T15:55:15-02:00" itemprop="datePublished">Publié le 7 octobre 2021 à 15h55</time>
  
  </span>
      </div>

      <div class="p-article__body">
                <p>Saint-Pierre et Miquelon la 1ère fait sa rentrée en ce mois d'octobre. Et pour en parler,&nbsp;une conférence a réuni des responsables politiques, des&nbsp;institutionnels, des associations de services&nbsp;ainsi que des acteurs du monde économique de Saint-Pierre et Miquelon. C'est la première du genre dans l'archipel.</p><p><strong>À lire aussi :&nbsp;<a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/la-radio-fait-sa-rentree-sur-saint-pierre-et-miquelon-la-1ere-1092829.html">La radio fait sa rentrée sur Saint-Pierre et Miquelon la 1ère</a></strong></p><p>Cette conférence avait pour but&nbsp;de faire connaître les missions de SPM La 1ère, chaîne du groupe France télévisions. Plus de 75 personnes étaient présentes pour ce premier rendez-vous convivial axé sur les échanges.</p><blockquote><p>Un des principaux axes de France Télévisions c'est de réinvestir les territoires. Elle est demandée et sollicitée par le pôle Outre-mer</p><p class="author">Gilles Dérouet, directeur régional SPM La 1ère</p></blockquote><p>&nbsp;</p><p>Une seconde réunion&nbsp;à destination du monde associatif culturel et sportif cette fois aura lieu le 26 octobre 2021.&nbsp;</p><blockquote><p>Il faut que l'on aille au plus près de la population, dire qui on est, qu'on a besoin de la population pour réaliser de beaux produits de la même façon qu'on est prêt&nbsp;à les accompagner, à accompagner les collectivités, les organismes dans le déploiement de leurs projets. On veut vraiment accentuer notre ancrage locale.</p><p class="author">Gilles Dérouet, directeur régional</p></blockquote><p>&nbsp;</p><p>Pour le directeur régional&nbsp;"<em>nous devons être le miroir de ce qui se passe dans le pays, accompagner toutes les initiatives [...] On est au&nbsp;service de la population et en servant la population on servira le territoire</em>".</p><p><strong>À lire aussi :&nbsp;<a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/pari-reussi-pour-le-tout-premier-congres-des-sciences-aquatiques-organise-a-saint-pierre-et-miquelon-1119748.html">Pari réussi pour le tout premier congrès des sciences aquatiques organisé à Saint-Pierre et Miquelon</a></strong></p><p>Lors de cette soirée, il a donc été question des missions de la chaîne locale tant sur le web qu'en radio et en télévision mais aussi de&nbsp;présenter les programmes de la grille 2021 avec&nbsp;<em>A la Une</em>, <em>Embruns</em>, <em>Autour de l'île, l'équipe première. </em>Une grille qui se poursuit en 2022 avec&nbsp;les élections territoriales à Saint-Pierre et Miquelon,&nbsp;l'élection présidentielle&nbsp;et les législatives&nbsp;ainsi que&nbsp;bien&nbsp;d'autres projets.</p><p>Retrouvez l'entretien complet avec Dominique Palanchier, chargée de communication et Gilles Dérouet directeur régional&nbsp;de SPM la 1ère. Ils sont interrogés par Karim Augustin Baïla.&nbsp;</p>  <div class="a-magneto" data-id="64b84c5a-276d-11ec-a7e9-000d3a2427ab"></div>

<p>&nbsp;</p>
      </div>

            

<div class="o-article-share">
    
    <button
    class="m-button-with-icon m-button-with-icon--blue js-share-cta o-article-share__button lazy-background"
    type="button"
        data-icon-name="share_icon-yellow"
                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="shareFallback" data-article-url="http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html" data-article-title="Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère"
    >
          partager l&#039;article
      </button>

</div>

  


<div
  id="share-fallback"
  class="m-share-fallback js-share-fallback"
  role="dialog"
  aria-modal="true"
  aria-hidden="true"
  tabindex="-1">
  <div class="m-share-fallback__backdrop js-share-fallback-backdrop"></div>
  <div class="m-share-modal">
    <header class="m-share-modal__header">
      <div class="m-share-modal__title">
        Partager l'article
                          <button
    class="m-button-with-icon m-button-with-icon--close m-share-modal__close js-close-share-modal"
    type="button"
        data-icon-name="close-outremer"
            >
          <span class="u-visually-hidden">Fermer la modale de partage</span>
      </button>

      </div>
      <div class="m-share-modal__article-title"><p>Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère</p></div>
            <picture>
                  <source
            type="image/webp"
            srcset="https://la1ere.francetvinfo.fr/image/sXCkw8BYFPd0Ntx6Qq0PunrYLZ8/600x400//filters:format(webp)/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg">
                <source
          type="image/jpg"
          srcset="https://la1ere.francetvinfo.fr/image/tJqe-HnL6FavtcK_T9IjwqRqXA4/600x400/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg">
        <img
          class="m-share-modal__article-illustration lazy"
          width="76"
          height="76"
          aria-hidden="true"
          data-src="https://la1ere.francetvinfo.fr/image/tJqe-HnL6FavtcK_T9IjwqRqXA4/600x400/outremer/2021/10/07/615f22881819f_conf-rentree-spm-la-1ere-1796435.jpg"
          alt="">
      </picture>
          </header>
    <ul class="m-share-modal__list">
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--facebook"
    href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
    >
          Facebook
      </a>

                            </li>
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--messenger"
    href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
    >
          Messenger
      </a>

                            </li>
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--whatsapp"
    href="whatsapp://send/?text=http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
    >
          Whatsapp
      </a>

                            </li>
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--sms"
    href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Fsaintpierremiquelon%2Fune-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article par sms"
    >
          SMS
      </a>

                            </li>
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--mail"
    href="mailto:?subject=Une%20conf%C3%A9rence%20de%20rentr%C3%A9e%20pour%20pr%C3%A9senter%20les%20programmes%20et%20les%20projets%20de%20Saint-Pierre%20et%20Miquelon%20la%201%C3%A8re&amp;body=http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
    >
          Mail
      </a>

                            </li>
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--twitter"
    href="https://twitter.com/share?text=Une%20conf%C3%A9rence%20de%20rentr%C3%A9e%20pour%20pr%C3%A9senter%20les%20programmes%20et%20les%20projets%20de%20Saint-Pierre%20et%20Miquelon%20la%201%C3%A8re&amp;url=http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
    >
          Twitter
      </a>

                            </li>
                      <li class="m-share-link">
                        <a
    class="m-button-with-icon m-button-with-icon--flipboard"
    href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Une%20conf%C3%A9rence%20de%20rentr%C3%A9e%20pour%20pr%C3%A9senter%20les%20programmes%20et%20les%20projets%20de%20Saint-Pierre%20et%20Miquelon%20la%201%C3%A8re&amp;url=http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html"
                 aria-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
    >
          Flipboard
      </a>

                            </li>
                      <li class="m-share-link" aria-live="polite">
                        <button
    class="m-button-with-icon m-button-with-icon--copy js-share-copy"
    type="button"
                 aria-label="Copier le lien de l'article"
    >
          copier le lien
      </button>

                              <span class="m-share-link__error-copy js-copy-failed">échec, recommencer</span>
          <textarea contenteditable value="http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html" aria-hidden="true" class="m-share-modal__clipboard-url u-visually-hidden js-hidden-url">http://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html</textarea>
                  </li>
          </ul>
  </div>
</div>
    </div>
  </div>

  <div class="p-article__column--sidebar p-article__column--right">
        <div class="p-sticky-block p-position--3">
      
    </div>

        <aside class="p-position--1">
      
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="o-livetext-banner ">
  <div class="o-livetext-banner__title">
    
  <div class="m-title-category">
    <h2 class="a-title">Les Outre-mer <br> en continu</h2>
      </div>



    <p class="o-livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
  </div>
  <div class="o-livetext-banner__post-stack">
    <div class="o-fake-post">
      <div class="o-fake-post__datetime">il y a 1 minute</div>
      <div class="o-fake-post__content">
        Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
      </div>
      <div class="o-fake-post__meta" aria-hidden="true">
        <span class="o-fake-post__comment-icon"></span>
        <span class="o-fake-post__like-icon">1.5k</span>
        <span class="o-fake-post__author-icon">Outre-mer</span>
      </div>
    </div>
  </div>
  <div class="o-livetext-banner__cta">
    <div class="o-livetext-banner__fake-cta">
      accès à l’actu en continu
    </div>
  </div>
</a>
    </aside>

            
            
        <div class="p-position--1">
      

  <div class="o-top-articles">
    <div class="o-top-articles__separator"></div>
    <div class="o-top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="o-top-articles__container">
                                    
            
          
                                                
        
      
        
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/la-collectivite-territoriale-de-saint-pierre-et-miquelon-ouvre-sa-boutique-en-ligne-1121719.html">
        <span class="m-linked-article__left">
                                <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/k-HrpI-WaS-n4naxLZ_1IhwloUc/126x84//filters:format(webp)/outremer/2021/10/06/615dface0bac6_ct-guichet-unique-mixsy-frame-682-1795609.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/Lu7FuwbmIyp-LJu4RtUt-PTXTi4/126x84/outremer/2021/10/06/615dface0bac6_ct-guichet-unique-mixsy-frame-682-1795609.jpg"
              alt="La collectivité territoriale de Saint-Pierre et Miquelon ouvre sa boutique en ligne">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/Lu7FuwbmIyp-LJu4RtUt-PTXTi4/126x84/outremer/2021/10/06/615dface0bac6_ct-guichet-unique-mixsy-frame-682-1795609.jpg"
                alt="La collectivité territoriale de Saint-Pierre et Miquelon ouvre sa boutique en ligne">
            </noscript>
                            </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              société
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            La collectivité territoriale de Saint-Pierre et Miquelon ouvre sa boutique en ligne
          </span>
        </span>
      </a>
    </li>
  
                                    
            
          
                                                
        
      
        
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/mobilisation-contre-l-obligation-vaccinale-des-soignants-a-saint-pierre-et-miquelon-1121557.html">
        <span class="m-linked-article__left">
                                <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/zaiz54dP3hXqB59bVvtqA4eJySk/126x84//filters:format(webp)/outremer/2021/10/06/615dab3c2943a_2jts-2021-10-05-manif-personnel-hospitalier-autre-frame-4740-1795411.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/BMJhKXS0FOZuOp5B5df670swrFA/126x84/outremer/2021/10/06/615dab3c2943a_2jts-2021-10-05-manif-personnel-hospitalier-autre-frame-4740-1795411.jpg"
              alt="Mobilisation contre l&#039;obligation vaccinale des soignants à Saint-Pierre et Miquelon">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/BMJhKXS0FOZuOp5B5df670swrFA/126x84/outremer/2021/10/06/615dab3c2943a_2jts-2021-10-05-manif-personnel-hospitalier-autre-frame-4740-1795411.jpg"
                alt="Mobilisation contre l&#039;obligation vaccinale des soignants à Saint-Pierre et Miquelon">
            </noscript>
                            </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              santé
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            Mobilisation contre l&#039;obligation vaccinale des soignants à Saint-Pierre et Miquelon
          </span>
        </span>
      </a>
    </li>
  
                                    
            
          
                                                
        
      
        
        
          
              
    
    <li class="m-linked-article">
      <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/pedocriminalite-dans-l-eglise-des-temoignages-font-surface-a-saint-pierre-et-miquelon-1121521.html">
        <span class="m-linked-article__left">
                                <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/GXDJhRT1WuiUllSPDoHmxPrAyuU/126x84//filters:format(webp)/outremer/2020/07/10/5f08ba033cb1e_saint-pierre-et-miquelon-cathdralest-pierrecocus-fondationdupatrimoine2-1422834.jpg">
                      <img
              width="126"
              height="84"
              tabindex="-1"
              aria-hidden="true"
              class="m-linked-article__img lazy"
              data-src="https://la1ere.francetvinfo.fr/image/TPOEPWNMv_l86x_A8IeICg2KVek/126x84/outremer/2020/07/10/5f08ba033cb1e_saint-pierre-et-miquelon-cathdralest-pierrecocus-fondationdupatrimoine2-1422834.jpg"
              alt="Pédocriminalité dans l&#039;Église : des témoignages font surface à Saint-Pierre et Miquelon">
                      </picture>
                      <noscript>
              <img
                width="126"
                height="84"
                tabindex="-1"
                aria-hidden="true"
                class="m-linked-article__img lazy lazy--loaded"
                src="https://la1ere.francetvinfo.fr/image/TPOEPWNMv_l86x_A8IeICg2KVek/126x84/outremer/2020/07/10/5f08ba033cb1e_saint-pierre-et-miquelon-cathdralest-pierrecocus-fondationdupatrimoine2-1422834.jpg"
                alt="Pédocriminalité dans l&#039;Église : des témoignages font surface à Saint-Pierre et Miquelon">
            </noscript>
                            </span>
        <span class="m-linked-article__right">
                      <span class="m-linked-article__rubric">
              faits divers
            </span>
            <span class="m-linked-article__separator">
              •
            </span>
                    <span class="m-linked-article__title">
            Pédocriminalité dans l&#039;Église : des témoignages font surface à Saint-Pierre et Miquelon
          </span>
        </span>
      </a>
    </li>
  
          </ul>
    <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/" class="o-top-articles__more">
      Voir plus d'info<span class="o-link-arrow"></span>
    </a>
  </div>
    </div>
  </div>

  <div class="p-article__column--thematics">
    <div class="p-article__tags">
      <div class="p-article__tags-separator"></div>
      <div class="p-article__tags-title" role="heading" aria-level="2">
        Thématiques associées
      </div>
      <ul class="p-article__tags-list">
                              <li>
              <a
                href="/economie/medias?r=saintpierremiquelon"
                class="a-button-tag a-button-tag--medium"
                >médias</a
              >
            </li>
                                        <li>
              <a
                href="/economie?r=saintpierremiquelon"
                class="a-button-tag a-button-tag--medium"
                >économie</a
              >
            </li>
                                                          <li>
              <a
                href="/politique?r=saintpierremiquelon"
                class="a-button-tag a-button-tag--medium"
                >politique</a
              >
            </li>
                                        <li>
              <a
                href="/societe/association?r=saintpierremiquelon"
                class="a-button-tag a-button-tag--medium"
                >association</a
              >
            </li>
                                        <li>
              <a
                href="/societe?r=saintpierremiquelon"
                class="a-button-tag a-button-tag--medium"
                >société</a
              >
            </li>
                                        <li>
              <a
                href="/culture?r=saintpierremiquelon"
                class="a-button-tag a-button-tag--medium"
                >culture</a
              >
            </li>
                        </ul>
    </div>
  </div>

      <div class="o-related-cards o-article__related--cards">
    

      <div class="o-related-cards__title" role="heading" aria-level="2">
          <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus.svg"
        alt="Plus"/>
  
      <span>
        sur le thème
                  "économie"
              </span>
    </div>
    <div class="o-related-cards--container">
          <ul class="o-related-cards--content">
                  
        
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/semaine-bleue-a-saint-pierre-et-miquelon-des-personnes-agees-rois-et-reines-du-karaoke-intergenerationnel-1120729.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/RZ6VEPqZ6XUJbIIZdzy5B1YGmKE/222x148//filters:format(webp)/outremer/2021/10/05/615cb9ba6cb97_kara2-1794789.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/C9E3iNX_2xvLLlZtc1OGLrd7vMY/222x148/outremer/2021/10/05/615cb9ba6cb97_kara2-1794789.jpg" alt="Les séniors de Saint-Pierre ont donné de la voix lors de l&#039;activité &quot; devine mon karaoké&quot;. Un après-midi festif qui aura fait la joie de tous.">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/C9E3iNX_2xvLLlZtc1OGLrd7vMY/222x148/outremer/2021/10/05/615cb9ba6cb97_kara2-1794789.jpg" alt="Les séniors de Saint-Pierre ont donné de la voix lors de l&#039;activité &quot; devine mon karaoké&quot;. Un après-midi festif qui aura fait la joie de tous.">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            social
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Semaine Bleue : à Saint-Pierre et Miquelon, des personnes âgées rois et reines du karaoké intergénérationnel
        </span>
                  <span class="m-related-card__date">05/10/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/inauguration-d-un-espace-de-coworking-destine-aux-jeunes-entreprises-a-saint-pierre-1120693.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/T9s3fWCQZ8eKeWaj3ISuXUX2Mb4/222x148//filters:format(webp)/outremer/2021/10/05/615c9f4540ca3_cacima-coworking-inauguration-1794677.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/_HblTECKVw_P8MQrBkf04lp3aPI/222x148/outremer/2021/10/05/615c9f4540ca3_cacima-coworking-inauguration-1794677.jpg" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/_HblTECKVw_P8MQrBkf04lp3aPI/222x148/outremer/2021/10/05/615c9f4540ca3_cacima-coworking-inauguration-1794677.jpg" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            entreprises
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Inauguration d&#039;un espace de coworking destiné aux jeunes entreprises à Saint-Pierre
        </span>
                  <span class="m-related-card__date">05/10/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/covid-19-l-application-des-nouvelles-modalites-de-voyage-avec-la-metropole-reste-complexe-pour-saint-pierre-et-miquelon-1120414.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/Zu00tP8aOJpzdstL9A0IpglvpF4/222x148//filters:format(webp)/outremer/2021/06/24/60d4bd782699d_aeroport-canada-1703150.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Hq-_0HqFc4QNZy-7z3NcOTe6py0/222x148/outremer/2021/06/24/60d4bd782699d_aeroport-canada-1703150.jpg" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Hq-_0HqFc4QNZy-7z3NcOTe6py0/222x148/outremer/2021/06/24/60d4bd782699d_aeroport-canada-1703150.jpg" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            transports
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Covid-19 : l&#039;application des nouvelles modalités de voyage avec la métropole reste complexe pour Saint-Pierre et Miquelon
        </span>
                  <span class="m-related-card__date">05/10/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                                                                                                                    
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-et-miquelon-accueille-le-premier-congres-franco-canadien-des-sciences-aquatiques-1118011.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/AKSS2jNsvmlly_0W5CiLg4K0mds/222x148//filters:format(webp)/outremer/2021/10/01/61575cceac601_congres-1791783.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/O77eBQTyiYi5NNeMAUfDWCQrHoc/222x148/outremer/2021/10/01/61575cceac601_congres-1791783.jpg" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/O77eBQTyiYi5NNeMAUfDWCQrHoc/222x148/outremer/2021/10/01/61575cceac601_congres-1791783.jpg" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            océan atlantique
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Saint-Pierre et Miquelon accueillait le premier congrès franco-canadien des sciences aquatiques 
        </span>
                  <span class="m-related-card__date">01/10/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                                                                                                                    
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/la-semaine-bleue-un-rendez-vous-tres-attendu-par-les-aines-de-saint-pierre-et-miquelon-1117813.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/rA5qZAr1m9pSYBshzmCFFyW35AM/222x148//filters:format(webp)/outremer/2020/10/07/5f7e059986f09_121054639_1221406021575874_298560582633039751_o-1491326.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/UdtUG_A12q6W7p9CSVb3SwqiYhE/222x148/outremer/2020/10/07/5f7e059986f09_121054639_1221406021575874_298560582633039751_o-1491326.jpg" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/UdtUG_A12q6W7p9CSVb3SwqiYhE/222x148/outremer/2020/10/07/5f7e059986f09_121054639_1221406021575874_298560582633039751_o-1491326.jpg" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            vie locale
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          La Semaine bleue, un rendez-vous très attendu par les aînés de Saint-Pierre et Miquelon
        </span>
                  <span class="m-related-card__date">01/10/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/fin-de-la-greve-des-salaries-a-l-usine-de-traitement-de-l-entreprise-pecheurs-du-nord-1117093.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/xWZN_WjXNyRkYl7MJ1lmnT978rI/222x148//filters:format(webp)/outremer/2021/09/30/6155e059e2cb3_concombre-1-1790767.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/WLzg_zd7B0CWIl3y9VVO3n2cTjQ/222x148/outremer/2021/09/30/6155e059e2cb3_concombre-1-1790767.jpg" alt="Les salariés devant l&#039;usine de traitement du concombre de mer à Saint-Pierre ">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/WLzg_zd7B0CWIl3y9VVO3n2cTjQ/222x148/outremer/2021/09/30/6155e059e2cb3_concombre-1-1790767.jpg" alt="Les salariés devant l&#039;usine de traitement du concombre de mer à Saint-Pierre ">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            pêche
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Fin de la grève des salariés à l&#039;usine de traitement de l&#039;entreprise Pêcheurs du Nord
        </span>
                  <span class="m-related-card__date">30/09/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/le-tarif-d-exploitation-du-cable-numerique-revu-a-la-baisse-par-la-collectivite-de-st-pierre-et-miquelon-1116193.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/YnWaPY0C8TChXxUtkOHhVdzMbps/222x148//filters:format(webp)/outremer/2019/10/03/5d960ee9ba8a5_cable-701545.png">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/t2Wg_SlreRzD50qGSyM4Tk98vcY/222x148/outremer/2019/10/03/5d960ee9ba8a5_cable-701545.png" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/t2Wg_SlreRzD50qGSyM4Tk98vcY/222x148/outremer/2019/10/03/5d960ee9ba8a5_cable-701545.png" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            technologies
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Le tarif d&#039;exploitation du câble numérique revu à la baisse par la collectivité de St-Pierre et Miquelon
        </span>
                  <span class="m-related-card__date">29/09/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/saint-pierre-spm/les-quotas-de-peche-2022-pour-l-atlantique-nord-ouest-ont-ete-attribues-1112431.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/Iy-d9f7sWV5FUCTrjU_op1_W5B8/222x148//filters:format(webp)/outremer/2020/09/29/5f736191e490a_fishing-nets-2329659_1280-1484400.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/e7KKBNV0gbT3J6ikoAI1qVmGeD4/222x148/outremer/2020/09/29/5f736191e490a_fishing-nets-2329659_1280-1484400.jpg" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/e7KKBNV0gbT3J6ikoAI1qVmGeD4/222x148/outremer/2020/09/29/5f736191e490a_fishing-nets-2329659_1280-1484400.jpg" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            pêche
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Les quotas de pêche 2022 pour l&#039;Atlantique Nord Ouest ont été attribués
        </span>
                  <span class="m-related-card__date">24/09/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/de-saint-pierre-jusqu-a-la-route-de-l-isthme-de-miquelon-langlade-l-impressionnant-voyage-de-deux-cents-tonnes-d-enrochement-1112260.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/RrY52uSXgexN9Xag4tLj1hjrL4Q/222x148//filters:format(webp)/outremer/2021/09/24/614dbf1911aa4_roche1-1785959.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/Rw5edjufrCElwuSjkMDFrQ4erUs/222x148/outremer/2021/09/24/614dbf1911aa4_roche1-1785959.jpg" alt="Le sablier, l&#039;Elinor Marit, a transporté 200 tonnes de roches de la carrière de Saint-Pierre pour les travaux de la route de l&#039;isthme de Miquelon-Langlade.">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/Rw5edjufrCElwuSjkMDFrQ4erUs/222x148/outremer/2021/09/24/614dbf1911aa4_roche1-1785959.jpg" alt="Le sablier, l&#039;Elinor Marit, a transporté 200 tonnes de roches de la carrière de Saint-Pierre pour les travaux de la route de l&#039;isthme de Miquelon-Langlade.">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            travaux publics
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          De Saint-Pierre jusqu&#039;à la route de l&#039;isthme de Miquelon-Langlade : l&#039;impressionnant voyage de deux cents tonnes d&#039;enrochement
        </span>
                  <span class="m-related-card__date">24/09/2021</span>
              </div>
    </a>
  </li>

                  
        
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/plus-de-250-000-cliches-realises-pour-la-cartographie-numerique-de-google-a-saint-pierre-et-miquelon-1111513.html">
      <div class="m-related-card__img">
                              <picture>
              <source
                type="image/webp"
                data-srcset="https://la1ere.francetvinfo.fr/image/tK5WFVFZQKEcsKRcbLFnSnJio2o/222x148//filters:format(webp)/outremer/2021/09/23/614ccedfe5d67_google-street-saint-pierre-1785309.jpg">
                    <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/FtCkHNvdxAI5ettjTFLpUG2gXQ8/222x148/outremer/2021/09/23/614ccedfe5d67_google-street-saint-pierre-1785309.jpg" alt="">
                        </picture>
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/FtCkHNvdxAI5ettjTFLpUG2gXQ8/222x148/outremer/2021/09/23/614ccedfe5d67_google-street-saint-pierre-1785309.jpg" alt="">
          </noscript>
                            
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            technologies
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Plus de 250 000 clichés réalisés pour la cartographie numérique de Google à Saint-Pierre et Miquelon
        </span>
                  <span class="m-related-card__date">23/09/2021</span>
              </div>
    </a>
  </li>

              </ul>
        <div class="o-related-cards__navigation">
      <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
  </div>
  
    <div class="o-related-cards p-article__column--france-info">
    

      <div class="o-related-cards__title" role="heading" aria-level="2">
          <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus.svg"
        alt="Plus"/>
  
      <span>
        d'actualités sur
            <img
    width="129"
    height="19"
    class="a-icon--franceinfo lazy"
            data-src="/assets/img/logos/franceinfo.svg"
        alt="france info"/>
  
      </span>
    </div>
    <div class="o-related-cards--container">
          <ul class="o-related-cards--content">
                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/pass-sanitaire/infographie-depistage-du-covid-19-etes-vous-concerne-par-la-fin-du-remboursement-des-tests-a-partir-du-15-octobre_4798193.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3t4a0-82a1/500/281/25555493.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3t4a0-82a1/500/281/25555493.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          INFOGRAPHIE. Dépistage du Covid-19 : êtes-vous concerné par la fin du remboursement des tests à partir du 15 octobre ?
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/pass-sanitaire/covid-19-le-pass-sanitaire-ne-sera-pas-allege-avant-le-15-novembre-affirme-le-porte-parole-du-gouvernement-gabriel-attal_4798637.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3rmqj-26bb/500/281/25558181.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3rmqj-26bb/500/281/25558181.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Covid-19 : le pass sanitaire ne sera pas allégé &quot;avant le 15 novembre&quot;, affirme le porte-parole du gouvernement, Gabriel Attal
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/vaccins-contre-le-covid-19-la-dose-de-rappel-est-desormais-ouverte-aux-soignants-annonce-le-gouvernement_4798421.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3qwcd-f1f2/500/281/25555893.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3qwcd-f1f2/500/281/25555893.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Vaccins contre le Covid-19 : la dose de rappel est désormais ouverte aux soignants, annonce le gouvernement
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/pass-sanitaire/covid-19-la-cour-europeenne-des-droits-de-l-homme-juge-irrecevables-18000-requetes-contre-le-pass-sanitaire-en-france_4798433.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3r0fn-93d1/500/281/25555989.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3r0fn-93d1/500/281/25555989.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Covid-19 : la Cour européenne des droits de l&#039;homme juge &quot;irrecevables&quot; 18 000 requêtes contre le pass sanitaire en France
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/carte-covid-19-voici-les-47-departements-ou-le-masque-ne-sera-plus-obligatoire-dans-les-ecoles-primaires-a-partir-de-lundi_4789657.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3s1lt-64d6/500/281/25553253.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3s1lt-64d6/500/281/25553253.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          CARTE. Covid-19 : les départements où le masque n&#039;est plus obligatoire dans les écoles primaires, ou ne le sera plus le 11 octobre
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/handicap/reforme-de-l-allocation-adultes-handicapes-que-propose-le-gouvernement_4798395.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3rnk1-2c04/500/281/25557253.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3rnk1-2c04/500/281/25557253.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Réforme de l&#039;allocation adultes handicapés : que propose le gouvernement ?
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/culture/livres/roman/prix-nobel-de-litterature-une-seconde-chance-pour-les-oeuvres-d-abdulrazak-gurnah-tres-peu-traduites-en-france_4798567.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3rejk-6db5/500/281/25557445.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3rejk-6db5/500/281/25557445.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Prix Nobel de littérature : une seconde chance pour les œuvres d&#039;Abdulrazak Gurnah, très peu traduites en France
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/religion/pedophilie-de-l-eglise/pedocriminalite-dans-l-eglise-le-president-de-la-conference-des-eveques-de-france-defend-le-secret-de-la-confession-que-la-republique-a-toujours-respecte_4798675.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3rsic-1d69/500/281/25558533.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3rsic-1d69/500/281/25558533.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Pédocriminalité dans l&#039;Eglise : le président de la Conférence des évêques de France défend le secret de la confession, que la République &quot;a toujours respecté&quot;
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/elections-en-allemagne/elections-en-allemagne-le-chef-de-file-des-chretiens-democrates-armin-laschet-se-dit-pret-a-quitter-la-tete-du-parti_4798735.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt3s1l4-ea19/500/281/25559013.jpg" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt3s1l4-ea19/500/281/25559013.jpg" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Elections en Allemagne : le chef de file des chrétiens-démocrates, Armin Laschet, se dit prêt à quitter la tête du parti
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

                  
        
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/industrie/a-quoi-peuvent-bien-servir-les-etonnants-robots-de-boston-dynamics_4765531.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                            <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/75wt365ih-c6a6/500/281/25360213.png" alt="">
                    <noscript>
            <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/75wt365ih-c6a6/500/281/25360213.png" alt="">
          </noscript>
                      </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          A quoi peuvent bien servir les étonnants robots de Boston Dynamics, qui peuvent marcher, sauter et danser sur du rock ?
        </span>
                  <span class="m-related-card__date">07/10/2021</span>
              </div>
    </a>
  </li>

              </ul>
        <div class="o-related-cards__navigation">
      <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
  </div>
</main>

      
<nav class="o-breadcrumb" aria-label="Fil d'ariane">
  <ol class="o-breadcrumb__list">
        <li>
              <a
          href="https://la1ere.francetvinfo.fr"
                    aria-label="Accéder à la page outre-mer la 1ère"
                    class="o-breadcrumb__item">outre-mer la 1ère</a>
        <span class="o-breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a
          href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                    aria-label="Accéder à la page saint-pierre et miquelon"
                    class="o-breadcrumb__item">saint-pierre et miquelon</a>
        <span class="o-breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a
          class="o-breadcrumb__item o-breadcrumb__item--disabled"
          href="#"          aria-disabled="true"
          aria-current="location">Une conférence de rentrée pour présenter les programmes et les projets de Saint-Pierre et Miquelon la 1ère</a>
          </li>
      </ol>
</nav>
  

                              


<footer class="o-footer" role="contentinfo">
      <div class="o-footer__top-block">
                    <a
    class="m-brand-block"
    href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
    aria-label="Retourner sur la page d'accueil saint-pierre et miquelon la 1ère">
    <span class="m-brand-block__title">st-pierre &amp; miquelon</span>
    <span class="m-brand-block__logo">
          <img
        alt="st-pierre &amp; miquelon la 1ère"
        class="lazy logo"
        width="47"
        height="40"
        data-src="/assets/img/logos/1er_white_yellow.svg">
        </span>
  </a>

            
                    <div class="m-territories-list js-territories">
    <button
      id="siteListChoice"
      class="m-territories-list__toggle js-toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Changer de territoire</button>
    <div class="m-territories-list__overlay js-territories-overlay"></div>
    <ul
      id="siteList"
      class="m-territories-list__sites js-select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="m-territories-list__link">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="m-territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="m-territories-list__link">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="m-territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="m-territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="m-territories-list__link">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="m-territories-list__link">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="m-territories-list__link active">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="m-territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="m-territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                </div>
  
          <ul class="m-social-networks lazy-background o-footer__socials">
    
        <li class="m-social-networks__wording">Suivez Saint-pierre et Miquelon la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/spmla1ere/"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/SPMla1ere"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/spmla1ere/"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/channel/UCmmNJgGW0E6Zm2HfWJ-b88w"
                        aria-label="Suivre saint-pierre et miquelon la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
                        class="m-social-networks__link m-social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

    
    <div class="o-footer__apps-block">
    <span>Applications mobiles</span>
    <ul class="o-footer__apps-list">
      <li>
        <a
          target="_blank"
          aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)"
          href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
          <img
            alt=""
            width="108"
            height="32"
            class="lazy"
            data-src="/assets/img/icons/googleplay_white.svg">
        </a>
      </li>
      <li>
        <a
          target="_blank"
          aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)"
          href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
          <img
            alt=""
            width="102"
            height="32"
            class="lazy"
            data-src="/assets/img/icons/appstore_white.svg">
        </a>
      </li>
    </ul>
  </div>
  
        <div class="m-footer-archives js-footer-archives">
    <span class="m-footer-archives__title">
      Archives
      <button class="m-footer-archives__toggle a-icon--cross js-footer-archives-toggle" type="button">
        <span class="u-visually-hidden js-footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="m-footer-archives__list js-footer-archives-list">
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2021"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2020"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2019"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2018"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2017"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2016"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2015"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2014"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2013"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/archives/2012"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

    
  <ul class="o-footer__bottom-block">
    <li class="o-footer__legal-item">
      <a class="o-footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/nous-contacter.html-1">Contactez-nous</a>
    </li>
    <li class="o-footer__legal-item">
      <a class="o-footer__legal-link" href="http://la1ere.francetvinfo.fr/saintpierremiquelon/plan-de-site.html">Plan du site</a>
    </li>
    <li class="o-footer__legal-item">
      <a
        id="gestion-cookie"
        class="o-footer__legal-link"
        href="javascript:Didomi.preferences.show()">
        Gérer mes traceurs
     </a>
    </li>
    <li class="o-footer__legal-item">
      <a class="o-footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="o-footer__legal-item o-footer__legal-item--copyright">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                  
                              
<div class="o-bottom-bar">
      
<div class="o-warning-banner  " id="warning-banner" data-territory="saintpierremiquelon">
  <div class="o-warning-banner__border"></div>
  <div class="o-warning-banner__wrapper">
    <div class="o-warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="o-warning-banner__content">
      <a href="">
        <span class="o-warning-banner__title">
          <img width="24" height="24" class="lazy" alt="" aria-hidden="true" data-src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="o-warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="o-warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    

<nav class="o-menu o-bottom-menu" role="navigation">
  <ul class="o-menu__items">
          <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
    <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">
      <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        accueil
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--continue ">
    <a   href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                </svg></span>
      <span class="o-menu-item__title">
        en continu
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--videos ">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions">
      <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        tv
      </span>
    </a>
  </li>

          <li class="o-menu__item o-menu-item o-menu-item--radio ">
    <a   href="https://la1ere.francetvinfo.fr/saintpierremiquelon/radio">
      <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                fill="#1E1E1E"/>
            </svg></span>
      <span class="o-menu-item__title">
        radio
      </span>
    </a>
  </li>

    
      <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
    <button class="o-menu-item__button" type="button"aria-label="ouvrir le menu" on="tap:burgermenu.open">
      <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path
              fill-rule="evenodd"
              clip-rule="evenodd"
              d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
              fill="#1E1E1E"/>
          </svg></span>
      <span class="o-menu-item__title">
        plus
      </span>
    </button>
  </li>

  </ul>
  <div class="o-menu__hover-bar"></div>
</nav>


</div>
                  
    
    <script>
        if ('serviceWorker' in navigator) {
            window.addEventListener('load', () => {
                navigator.serviceWorker.register('/sw.js');
            });
        }
    </script>

            <script src="/assets/js/common.cb5de97dcb2d0301a760.js"></script>
          
  <script async src="/assets/js/article.17ae6c8285ddfa25c343.js"></script>

                    
        
    <script async type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

      
                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript" defer>
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
        
        <script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
  gtag('event', 'conversion', {
  'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
  'value': 1.0,
  'currency': 'EUR',
  'aw_remarketing_only': true
  });
</script>

        <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript" defer>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '882125681855230');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

        
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript' defer>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 27776;
    _sf_async_config.domain = 'la1ere.francetvinfo.fr';
    _sf_async_config.useCanonical = false;
    _sf_async_config.useCanonicalDomain = false;
    _sf_async_config.sections = 'une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere';
    _sf_async_config.authors = 'saintpierremiquelon';
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>

        
        
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ" defer>
  !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

  ftv.init("ftv-1ere-20");
  ftv.call("syncFeeds");
  ftv.push("page_view", {
    offre : "1ERE",
    nom_page: "une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere",
    URL_1 : "/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html",
    URL_2 : "",
    URL_3 : "",
    type_page : "contenu",
    rubrique : ["médias"],
    categorie : ["actu"],
    sous_categorie : ["économie"],
    mot_cle_article : ['culture','société','politique','économie','médias','association'],
    region : "saintpierremiquelon",
  });
</script>

                  
<script defer type="text/javascript">
        const smarttagId = window.isMobile ? '525247' : '475909';
    
  const trackerConfig = {
    customVar: {
      '3': '[https://la1ere.francetvinfo.fr/saintpierremiquelon/une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere-1122430.html]',
       '4': '[article]',        '5': '[medias]',        '6': '[economie]',        '8': '[2021-10-07T15:55:15-02:00]',        '9': '[2021-10-07T15:55:15-02:00]',        '10': '[1122430]',              '12': '[culture|societe|politique|economie|medias|association]'    },
    pageVar: {
      name: 'une-conference-de-rentree-pour-presenter-les-programmes-et-les-projets-de-saint-pierre-et-miquelon-la-1ere',
      chapter1: 'contenu',
      chapter2: 'article',
      chapter3: 'economie',
      level2: '19',
    },
    cDomain: ".la1ere.francetvinfo.fr",
  };

  (function () {
    new Promise((resolve, reject) => {
      const script = document.createElement('script')
      script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
      script.type = 'text/javascript'
      script.async = true
      script.onload = resolve
      script.onerror = reject
      document.body.appendChild(script)
    })
      .then(() => {
        if (window.ATInternet) {
          window.initATInternet(trackerConfig)
        } else {
          throw new Error(
            'Smarttag loaded successfully but window.ATInternet is not available',
          )
        }
      })
      .catch(error => {
        throw new Error('Smarttag loading failed', error)
      })
  })()
</script>
                  
</body>
</html>
