



<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Guadeloupe la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"/>
<meta property="og:title" content="Le couperet de la Justice est tombé dans l&#039;affaire de Valkanaers - Guadeloupe la 1ère"/>
<meta property="og:description" content="A la Une : Retrouvez toute l&#039;actualité de votre région avec Guadeloupe la 1ère"/>
<meta property="og:image" content="/assets/img/logos/logo_200x200.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Guadeloupe la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html">
<meta name="twitter:title" content="Le couperet de la Justice est tombé dans l&#039;affaire de Valkanaers - Guadeloupe la 1ère">
<meta name="twitter:description" content="A la Une : Retrouvez toute l&#039;actualité de votre région avec Guadeloupe la 1ère">
<meta name="twitter:image:src" content="/assets/img/logos/logo_200x200.jpg">


<meta property="fb:pages" content="173471559338048">
      <link rel="mask-icon" sizes="any" href="/assets/img/icons/favicons/favicon.svg?v=78Hj6" color="#FFFFFF">
<link rel="manifest" href="/assets/img/icons/favicons/site.webmanifest.json?v=78Hj6">
<link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg?v=78Hj6" color="#000000">
<link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico?v=78Hj6">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml?v=78Hj6">
<meta name="theme-color" content="#ffffff">

    

    
  <title>Le couperet de la Justice est tombé dans l&#039;affaire de Valkanaers - Guadelou</title>
  <meta name="description" content="A la Une : Retrouvez toute l&#039;actualité de votre région avec Guadeloupe la 1ère">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/guadeloupe\/couperet-justice-est-tombe-affaire-valkanaers-806579.html",
    "headline": "Le couperet de la Justice est tomb\u00e9 dans l'affaire de Valkanaers - Guadeloupe la 1\u00e8re",
    "datePublished": "2020-03-03T10:11:19-04:00",
    "dateModified": "2020-03-03T10:11:19-04:00",
          "image": {
        "@type": "ImageObject",
        "url": "/assets/img/logos/logo_200x200.jpg",
        "width": 200,
        "height": 200
      },
        "publisher": {
      "@type": "Organization",
      "name": "Guadeloupe 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "\/assets\/img\/logos\/logo_600x60.svg",
        "width": 600,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Guadeloupe 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.e9d9a5fee8e6ffe071fb.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.e9d9a5fee8e6ffe071fb.css"></noscript><link rel="preload" href="/assets/css/article.48442301079ce7b687cc.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.48442301079ce7b687cc.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.650f03e6de685493b696.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                            
  <div class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <div class="burger-menu__close">
        <span></span>
        <span></span>
      </div>
      <div class="burger-menu">
                    <div class="burger-menu__section">
    <div class="section__title section__title--tv">
      tv
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'tv','event_page':'endirect','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/tv/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                </ul>
  </div>

                            <div class="burger-menu__section">
    <div class="section__title section__title--radio">
      radio
    </div>
    <ul>
                <li class="section__link">
    <a onclick="utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'radio','event_page':'endirect','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/radio/direct">
      <span>en direct</span>
      <span class="link__arrow"></span>
    </a>
  </li>

                </ul>
  </div>

                          <div class="burger-menu__section">
            <div class="section__title section__title--news">
              Info
            </div>
                                            <div class="burger-accordion">
    <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'infolocale','regions':'guadeloupe'});" class="burger-accordion__title">
      <span>
        info locale
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                          <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'baiemahault','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/baie-mahault">
      <span class="accordion__link-arrow"></span>
      <span>baie-mahault</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'legosier','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/le-gosier">
      <span class="accordion__link-arrow"></span>
      <span>le gosier</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lesabymes','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/les-abymes">
      <span class="accordion__link-arrow"></span>
      <span>les abymes</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'petitbourg','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/petit-bourg-0">
      <span class="accordion__link-arrow"></span>
      <span>petit-bourg</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'pointeapitre','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/pointe-pitre">
      <span class="accordion__link-arrow"></span>
      <span>pointe-à-pitre</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'sainterose','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/sainte-rose">
      <span class="accordion__link-arrow"></span>
      <span>sainte-rose</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'basseterre','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre">
      <span class="accordion__link-arrow"></span>
      <span>basse-terre</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'grandeterre','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre">
      <span class="accordion__link-arrow"></span>
      <span>grande-terre</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'ladesirade','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/desirade">
      <span class="accordion__link-arrow"></span>
      <span>la désirade</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'lessaintes','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/les-saintes">
      <span class="accordion__link-arrow"></span>
      <span>les saintes</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'mariegalante','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante">
      <span class="accordion__link-arrow"></span>
      <span>marie-galante</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintbarthelemy','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/saint-barthelemy">
      <span class="accordion__link-arrow"></span>
      <span>saint-barthélémy</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'saintmartin','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guadeloupe/saint-martin">
      <span class="accordion__link-arrow"></span>
      <span>saint-martin</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'oceanatlantique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>océan atlantique</span>
    </a>
  </li>

                                  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'guyane','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/guyane">
      <span class="accordion__link-arrow"></span>
      <span>guyane</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'martinique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/martinique">
      <span class="accordion__link-arrow"></span>
      <span>martinique</span>
    </a>
  </li>

                    <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'infolocale','event_page':'touslesoutremer','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr">
      <span class="accordion__link-arrow"></span>
      <span>tous les outre-mer</span>
    </a>
  </li>

                  </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        société
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/education?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/justice?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/securite?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        faits divers
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-de-drogue?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        sport
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/athletisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/football?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/natation?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sport/voile?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        culture
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/cinema?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/danse?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/musique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/culture/traditions?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        économie
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie?=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/agriculture?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/consommation?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/emploi?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/tourisme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/economie/transports?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        politique
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/elections?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/president-republique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/politique/reforme?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        environnement
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/climat?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/energie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        monde
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/france?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibe?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/europe?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        météo
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        découverte
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/mer?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        santé
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/dengue?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/handicap?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/maladie?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/sante/zika?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>

          </ul>
  </div>

                                                          <div onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'guadeloupe'});" class="burger-accordion">
    <div class="burger-accordion__title">
      <span>
        people
      </span>
      <span class="accordion__arrow"></span>
    </div>
    <ul>
                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/people?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/people/miss?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>

                        <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'guadeloupe'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france?r=guadeloupe">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>

          </ul>
  </div>

                                    </div>
                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              nous suivre
            </div>
            <ul>
                                                <li>
                    <a href="https://www.facebook.com/guadeloupela1ere">
                      <img class="lazy" data-src="/assets/img/icons/share/facebook_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                    </a>
                  </li>
                                                                <li>
                    <a href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA">
                      <img class="lazy" data-src="/assets/img/icons/share/youtube_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                    </a>
                  </li>
                                                                <li>
                    <a href="https://www.instagram.com/guadeloupela1ere/">
                      <img class="lazy" data-src="/assets/img/icons/share/instagram_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                    </a>
                  </li>
                                                                <li>
                    <a href="https://twitter.com/guadeloupela1e">
                      <img class="lazy" data-src="/assets/img/icons/share/twitter_white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                    </a>
                  </li>
                                                                        </ul>
          </div>
              </div>
    </div>
  </div>





          
<header class="header">
  <div class="header__left">
          <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'guadeloupe'});" class="header-territory" href="https://la1ere.francetvinfo.fr/guadeloupe" title="guadeloupe La 1ère">
        <div class="header-territory__title">guadeloupe</div>
        <div class="header-territory__logo">
          <img class="not-lazy" src="/assets/img/logos/1ere.svg" alt="guadeloupe La 1ère">
        </div>
      </a>
          <span class="local-info" onclick="utag.link({'event_chapitre1':'header','event_page':'info_locale','regions':'guadeloupe'});">
      <div class="local-info__icon">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12 2a8.119 8.119 0 0 0-5.648 2.27A7.667 7.667 0 0 0 4 9.775c0 2.589 1.386 4.362 2.746 6.085l4.594 5.848.002.003c.216.272.52.303.69.282a.805.805 0 0 0 .291-.095c.09-.05.162-.11.196-.14.082-.073.17-.167.252-.256.17-.187.38-.439.584-.689a61.159 61.159 0 0 0 .76-.951l.001-.001.117-.148.004-.005a189.22 189.22 0 0 0 1.73-2.18l.003-.004c.233-.302.489-.619.751-.944.45-.558.921-1.142 1.335-1.721C19.1 13.429 20 11.785 20 9.776a7.67 7.67 0 0 0-2.352-5.507A8.12 8.12 0 0 0 12 2zM7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#1E1E1E"/><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M7.395 5.346A6.619 6.619 0 0 1 12 3.5c1.731 0 3.387.667 4.605 1.846a6.167 6.167 0 0 1 1.895 4.43c0 1.538-.681 2.864-1.658 4.203l-.005.006a33.162 33.162 0 0 1-1.234 1.592c-.268.332-.542.67-.819 1.03-.566.723-1.137 1.443-1.713 2.159l-.159.2-.159.202a59.997 59.997 0 0 1-.762.942l-4.066-5.177-.001-.001C6.533 13.17 5.5 11.779 5.5 9.776c0-1.657.679-3.25 1.895-4.43zM9.5 9.75a2.5 2.5 0 1 1 5 0 2.5 2.5 0 0 1-5 0zm2.5-4a4 4 0 1 0 0 8 4 4 0 0 0 0-8z"
          fill="#fff"/></svg>
      </div>
      <span class="local-info__title">info locale</span>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <div class="local-info__overflow">
          <ul class="local-info__list">
                                          <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/baie-mahault"
                    title="Baie-Mahault"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'baiemahault','regions':'guadeloupe' });">
                    Baie-Mahault
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/le-gosier"
                    title="Le Gosier"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'legosier','regions':'guadeloupe' });">
                    Le Gosier
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/les-abymes"
                    title="Les Abymes"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'lesabymes','regions':'guadeloupe' });">
                    Les Abymes
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/petit-bourg-0"
                    title="Petit-Bourg"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'petitbourg','regions':'guadeloupe' });">
                    Petit-Bourg
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/pointe-pitre"
                    title="Pointe-à-Pitre"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'pointeapitre','regions':'guadeloupe' });">
                    Pointe-à-Pitre
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/sainte-rose"
                    title="Sainte-Rose"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'sainterose','regions':'guadeloupe' });">
                    Sainte-Rose
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre"
                    title="Basse-Terre"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'basseterre','regions':'guadeloupe' });">
                    Basse-Terre
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre"
                    title="Grande-Terre"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'grandeterre','regions':'guadeloupe' });">
                    Grande-Terre
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/desirade"
                    title="La Désirade"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'ladesirade','regions':'guadeloupe' });">
                    La Désirade
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/les-saintes"
                    title="Les Saintes"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'lessaintes','regions':'guadeloupe' });">
                    Les Saintes
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/marie-galante"
                    title="Marie-Galante"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'mariegalante','regions':'guadeloupe' });">
                    Marie-Galante
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/saint-barthelemy"
                    title="Saint-Barthélémy"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintbarthelemy','regions':'guadeloupe' });">
                    Saint-Barthélémy
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/guadeloupe/saint-martin"
                    title="Saint-Martin"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'saintmartin','regions':'guadeloupe' });">
                    Saint-Martin
                  </a>
                </li>
                                                        <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique?r=guadeloupe"
                    title="Océan atlantique"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'oceanatlantique','regions':'guadeloupe' });">
                    Océan atlantique
                  </a>
                </li>
                                                        <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/guyane"
                    title="Guyane"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'guyane','regions':'guadeloupe' });">
                    Guyane
                  </a>
                </li>
                              <li>
                  <a
                                        href="https://la1ere.francetvinfo.fr/martinique"
                    title="Martinique"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'martinique','regions':'guadeloupe' });">
                    Martinique
                  </a>
                </li>
                              <li>
                  <a
                                        class="last"
                                        href="https://la1ere.francetvinfo.fr"
                    title="tous les Outre-mer"
                    onclick="utag.link({'event_chapitre1':'header', 'event_chapitre2':'info_locale','event_page':'touslesoutremer','regions':'guadeloupe' });">
                    tous les Outre-mer
                  </a>
                </li>
                                    </ul>
        </div>
      </div>
    </span>
  </div>

  <div class="header__right">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'guadeloupe'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
  <div class="progress-bar"></div>
</header>                  <div class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 class="article__title">Le couperet de la Justice est tombé dans l&#039;affaire de Valkanaers</h1>
              
<div class="article__rubrics">
        <a href="/societe/justice?r=guadeloupe" class="article__rubric">justice</a>
        </div>            <div class="container__main-media">
              </div>

      <div class="article__container">
        
        <div class="article__infos">
            <span class="article__author">E. Stimpfling</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2020-03-03T10:11:16-04:00" itemprop="datePublished">Publié le 3 mars 2020 à 10h11</time>
    </span>
        </div>

        
        <div class="article__body">
                                
<div class="article__share">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"></a>
</div>                    Jean Luc Bigard a été condamné à 8 mois de prison avec sursis, 20 000 euros d’amende et 5 ans d’interdiction de gérer. Pour sa part, Patrice Gilles écope de 8 mois avec sursis, 10 000 euros et 5 ans d’interdiction de gérer.<br />
L'épilogue d'une affaire commencée en 2005 lorsque neuf pompistes au chomâge avaient choisi de se regrouper et de relancer l'ancienne station service de Valkanaers à Gourbeyre avec l'aide financière de l'UGTG. Ils créent une SARL, la Sodisca. Prospère au début, elle sera aussi victime de détournements de fonds notamment pour un projet qui ne relevait pas de l'objet de la société.<br />
<br />
Le rappel de l'affaire :&nbsp;<a href="https://la1ere.francetvinfo.fr/guadeloupe/affaire-valkanaers-delibere-18-fevrier-2020-776771.html">Affaire Valkanaers : Délibéré le 18 février 2020</a>
        </div>

        
<div class="article__share article__share--second">
  <a class="icon icon--facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"></a>
  <a class="icon icon--twitter" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"></a>
  <a class="icon icon--whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html" data-action="share/whatsapp/share"></a>
  <a class="icon icon--messenger" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/guadeloupe/couperet-justice-est-tombe-affaire-valkanaers-806579.html"></a>
</div>      </div>
    </div>

    <div class="article__column--sidebar article__column--right">
            <div class="sticky-block position--2">
              </div>
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title">À la une</div>
    <ul class="top-articles__container">
                                
      
      
      
    
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/pas-du-ministere-education-nationale-guadeloupe-diversement-apprecies-syndicats-806555.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/xBWworfoymPFlPlKGr7BBZWYZ9Y/126x84/outremer/2020/01/21/5e2718fb18f59_82821938_3011991932152649_2442214899535839232_n-1264227.jpg " alt=" Les pas du ministère de l&#039;Education Nationale pour la Guadeloupe diversement appréciés par les syndicats ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/xBWworfoymPFlPlKGr7BBZWYZ9Y/126x84/outremer/2020/01/21/5e2718fb18f59_82821938_3011991932152649_2442214899535839232_n-1264227.jpg " alt=" Les pas du ministère de l&#039;Education Nationale pour la Guadeloupe diversement appréciés par les syndicats ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            société
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les pas du ministère de l&#039;Education Nationale pour la Guadeloupe diversement appréciés par les syndicats
        </span>
      </span>
    </a>
                                      
      
      
      
    
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/academie-guadeloupe-ordre-bataille-faire-face-au-risque-du-coronavirus-806517.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/a7YJZLQslkFA1Gy21s-2VTEmB8U/126x84/outremer/2020/03/03/5e5e3ffa68065_mostafa_fourar_a_la_jaille-1299049.jpg " alt=" L&#039;Académie de Guadeloupe en ordre de bataille pour faire face au risque du Coronavirus ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/a7YJZLQslkFA1Gy21s-2VTEmB8U/126x84/outremer/2020/03/03/5e5e3ffa68065_mostafa_fourar_a_la_jaille-1299049.jpg " alt=" L&#039;Académie de Guadeloupe en ordre de bataille pour faire face au risque du Coronavirus ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            santé
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          L&#039;Académie de Guadeloupe en ordre de bataille pour faire face au risque du Coronavirus
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/sargasses-piege-arsenic-806255.html">
      <span class="linked-article__left">
                  <img class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/V5j7Q2oPhPyy5ztcM9pSFOGMQEM/126x84/outremer/2020/03/02/5e5d5899d6395_emob-prelevement-sous-les-radeaux-1298433.jpg " alt=" Les sargasses, piège à arsenic ">
          <noscript>
            <img class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/V5j7Q2oPhPyy5ztcM9pSFOGMQEM/126x84/outremer/2020/03/02/5e5d5899d6395_emob-prelevement-sous-les-radeaux-1298433.jpg " alt=" Les sargasses, piège à arsenic ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            découverte
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Les sargasses, piège à arsenic
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr/guadeloupe" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title">
          Thématiques associées
        </div>
        <div class="article__tags-list">
                                    <a href="/vos-rendez-vous/bref?r=guadeloupe" class="button-tag button-tag--medium">en bref</a>
                                                <a href="/societe/justice?r=guadeloupe" class="button-tag button-tag--medium">justice</a>
                                                <a href="/societe?r=guadeloupe" class="button-tag button-tag--medium">société</a>
                                                    </div>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title">
      <span>sur le thème
                  "société"
              </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/pas-du-ministere-education-nationale-guadeloupe-diversement-apprecies-syndicats-806555.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/RrpM7XzGWwR1PnCVvwLDhHxKHw0/222x148/outremer/2020/01/21/5e2718fb18f59_82821938_3011991932152649_2442214899535839232_n-1264227.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/RrpM7XzGWwR1PnCVvwLDhHxKHw0/222x148/outremer/2020/01/21/5e2718fb18f59_82821938_3011991932152649_2442214899535839232_n-1264227.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les pas du ministère de l&#039;Education Nationale pour la Guadeloupe diversement appréciés par les syndicats
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/academie-guadeloupe-ordre-bataille-faire-face-au-risque-du-coronavirus-806517.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/aYi_wlLS4tbs_tVB6BiBRP931rY/222x148/outremer/2020/03/03/5e5e3ffa68065_mostafa_fourar_a_la_jaille-1299049.jpg" alt="Le Recteur à l&#039;école de la Jaille">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/aYi_wlLS4tbs_tVB6BiBRP931rY/222x148/outremer/2020/03/03/5e5e3ffa68065_mostafa_fourar_a_la_jaille-1299049.jpg" alt="Le Recteur à l&#039;école de la Jaille">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          éducation
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;Académie de Guadeloupe en ordre de bataille pour faire face au risque du Coronavirus
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/pointe-pitre/faut-il-fermer-eglise-saint-pierre-saint-paul-pointe-pitre-805261.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/1T1JQx6GV3Fs9cFflLMmvrfLuoo/222x148/outremer/2020/02/28/5e592ae7e8a29_spp01-1295935.jpg" alt="Eglise de Saint Pierre et Saint Paul lors de l&#039;entrée en Carême">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/1T1JQx6GV3Fs9cFflLMmvrfLuoo/222x148/outremer/2020/02/28/5e592ae7e8a29_spp01-1295935.jpg" alt="Eglise de Saint Pierre et Saint Paul lors de l&#039;entrée en Carême">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          préfecture
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Faut-il fermer l&#039;église Saint Pierre et Saint Paul de Pointe-à-Pître ?
      </span>
              <span class="related-card__date">01/03/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/police-nationale-recherche-temoin-capital-delit-fuite-805263.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/qcGec72u710fFw1BxHUcBth5s2Q/222x148/outremer/2019/10/02/5d948500cabbd_france_-_police_nationale_title_printedold_style_4474180935.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/qcGec72u710fFw1BxHUcBth5s2Q/222x148/outremer/2019/10/02/5d948500cabbd_france_-_police_nationale_title_printedold_style_4474180935.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          sécurité
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La police nationale recherche un témoin capital dans un accident mortel
      </span>
              <span class="related-card__date">28/02/2020
        </span>
          </div>
  </a>
                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/grande-terre/abymes/depouille-fatima-ouhcine-enterree-deux-ans-apres-son-deces-804939.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/NFcaGOKIUKaeaf70M8HMOnEHKBY/222x148/outremer/2020/02/27/5e5828dae182d_inhumation_fatima_ouhcine_1-1295295.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/NFcaGOKIUKaeaf70M8HMOnEHKBY/222x148/outremer/2020/02/27/5e5828dae182d_inhumation_fatima_ouhcine_1-1295295.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La dépouille de Fatima Ouhcine enterrée deux ans après son décès
      </span>
              <span class="related-card__date">27/02/2020
        </span>
          </div>
  </a>
                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/catholiques-sont-entres-careme-ce-mercredi-cendres-804533.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/uiW9C2yawqWxXN14XMEFJDlKxws/222x148/outremer/2020/02/26/5e56973c7f33d_entree_en_careme_2-1294449.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/uiW9C2yawqWxXN14XMEFJDlKxws/222x148/outremer/2020/02/26/5e56973c7f33d_entree_en_careme_2-1294449.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          religion
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Les Catholiques sont entrés en Carême ce mercredi des cendres
      </span>
              <span class="related-card__date">26/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                                                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/etats-unis-policiers-blancs-utilisent-plus-leur-arme-que-noirs-etude-804249.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/8bSTK3hmi5p_FLb6UmcIS4F_Ja8/222x148/outremer/2020/02/25/5e559d6c58923_police-car-1349776_1920-1293801.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/8bSTK3hmi5p_FLb6UmcIS4F_Ja8/222x148/outremer/2020/02/25/5e559d6c58923_police-car-1349776_1920-1293801.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          amérique du nord
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Etats-Unis : Les policiers blancs utilisent plus leur arme que les noirs selon une étude 
      </span>
              <span class="related-card__date">26/02/2020
        </span>
          </div>
  </a>
                  
    
                                                                        


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/mdph-va-ameliorer-acceil-prise-charge-personnes-situation-handicap-803129.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/ckFtuKd0VUAW1T_J7ySDnLmufFY/222x148/outremer/2019/11/07/5dc42ff92a20e_mdph-1208811.jpg" alt="7 novembre 2019, MDPH au Gosier">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/ckFtuKd0VUAW1T_J7ySDnLmufFY/222x148/outremer/2019/11/07/5dc42ff92a20e_mdph-1208811.jpg" alt="7 novembre 2019, MDPH au Gosier">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          handicap
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La MDPH va améliorer l&#039;acceil et la prise en charge des personnes en situation de handicap
      </span>
              <span class="related-card__date">22/02/2020
        </span>
          </div>
  </a>
                  
    
                                


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/depouille-conservee-2-ans-chambre-froide-faute-permis-inhumer-802421.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/bZvVeqELcXkukLKw9o2bBrANbhg/222x148/outremer/2020/02/21/5e504108d1ad1_chambre_froide-1290189.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/bZvVeqELcXkukLKw9o2bBrANbhg/222x148/outremer/2020/02/21/5e504108d1ad1_chambre_froide-1290189.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Une dépouille conservée 2 ans en chambre froide faute de permis d&#039;inhumer
      </span>
              <span class="related-card__date">21/02/2020
        </span>
          </div>
  </a>
                  
    
                                                    


  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'guadeloupe'});" class="related-card"  href="https://la1ere.francetvinfo.fr/guadeloupe/maison-naissance-moudong-baie-mahault-continuera-accueillir-futures-meres-802891.html">
  <div class="related-card__img">
            <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/3gCe1ABKCGxTMcWAcro3Ol61xjA/222x148/outremer/2019/11/12/5dcaa6fc15746_17834044_1501348476556693_1287382251305707426_o-1213023.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/3gCe1ABKCGxTMcWAcro3Ol61xjA/222x148/outremer/2019/11/12/5dcaa6fc15746_17834044_1501348476556693_1287382251305707426_o-1213023.jpg" alt="">
        </noscript>
          </div>
    <div class="related-card__content">
              <div class="related-card__title">
          société
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        La Maison de naissance de Moudong à Baie-Mahault continuera d’accueillir les futures mères
      </span>
              <span class="related-card__date">21/02/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title">
      <span>
        d'actualités sur
        <span class="related-card__logo"></span>
      </span>
    </div>
    <div class="related-cards--container">
          <div class="related-cards--content">
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/reforme-des-retraites-amendements-en-pagaille-insultes-49-3-retour-sur-les-treize-jours-de-bataille-parlementaire-a-l-assemblee-nationale_3848759.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2v3fv-54a5/500/281/21056357.jpg" alt="Réforme des retraites : amendements en pagaille, insultes, 49.3… Retour sur les treize jours de bataille parlementaire à l&#039;Assemblée nationale">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2v3fv-54a5/500/281/21056357.jpg" alt="Réforme des retraites : amendements en pagaille, insultes, 49.3… Retour sur les treize jours de bataille parlementaire à l&#039;Assemblée nationale">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : amendements en pagaille, insultes, 49.3… Retour sur les treize jours de bataille parlementaire à l&#039;Assemblée nationale
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/reforme-des-retraites-qu-est-ce-qui-attend-les-chomeurs-avec-le-futur-systeme-a-points_3842023.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rutnwmg-7ffb/500/281/21034725.jpg" alt="Réforme des retraites : qu&#039;est-ce qui attend les chômeurs avec le futur système à points?">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rutnwmg-7ffb/500/281/21034725.jpg" alt="Réforme des retraites : qu&#039;est-ce qui attend les chômeurs avec le futur système à points?">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : qu&#039;est-ce qui attend les chômeurs avec le futur système à points?
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/direct-reforme-des-retraites-les-motions-de-censure-arrivent-a-l-assemblee-les-syndicats-de-retour-dans-la-rue_3850053.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2v8zw-df02/500/281/21064293.jpg" alt="DIRECT. Retraites : Début de la mobilisation contre la réforme des retraites à Paris">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2v8zw-df02/500/281/21064293.jpg" alt="DIRECT. Retraites : Début de la mobilisation contre la réforme des retraites à Paris">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Retraites : Début de la mobilisation contre la réforme des retraites à Paris
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/economie/retraite/reforme-des-retraites/reforme-des-retraites-le-recours-au-49-3-est-il-anticonstitutionnel_3849287.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2uv7r-9ecd/500/281/21062885.jpg" alt="Réforme des retraites : le recours du gouvernement au 49.3 est-il &quot;anticonstitutionnel&quot; ?">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2uv7r-9ecd/500/281/21062885.jpg" alt="Réforme des retraites : le recours du gouvernement au 49.3 est-il &quot;anticonstitutionnel&quot; ?">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Réforme des retraites : le recours du gouvernement au 49.3 est-il &quot;anticonstitutionnel&quot; ?
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/coronavirus-ce-qu-il-faut-savoir-sur-la-facon-dont-la-maladie-touche-les-enfants_3850415.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2uwrc-9350/500/281/21063845.jpg" alt="Coronavirus : ce que l&#039;on sait sur la façon dont la maladie touche les enfants">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2uwrc-9350/500/281/21063845.jpg" alt="Coronavirus : ce que l&#039;on sait sur la façon dont la maladie touche les enfants">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : ce que l&#039;on sait sur la façon dont la maladie touche les enfants
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/russie/piotr-pavlenski/l-activiste-russe-piotr-pavlenski-mis-en-examen-et-place-sous-controle-judiciaire-pour-violences-aggravees-lors-de-la-soiree-du-31-decembre_3850451.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2uwwi-0429/500/281/21063781.jpg" alt="L&#039;activiste russe Piotr Pavlenski mis en examen et placé sous contrôle judiciaire pour violences aggravées lors de la soirée du 31 décembre">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2uwwi-0429/500/281/21063781.jpg" alt="L&#039;activiste russe Piotr Pavlenski mis en examen et placé sous contrôle judiciaire pour violences aggravées lors de la soirée du 31 décembre">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        L&#039;activiste russe Piotr Pavlenski mis en examen et placé sous contrôle judiciaire pour violences aggravées lors de la soirée du 31 décembre
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/culture/cinema/cesar/cesar-2020-comment-l-onde-de-choc-du-prix-decerne-a-roman-polanski-secoue-le-cinema-francais_3850051.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2wzaa-478e/500/281/21062085.jpg" alt="César 2020 : comment l&#039;onde de choc du prix décerné à Roman Polanski secoue le cinéma français">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2wzaa-478e/500/281/21062085.jpg" alt="César 2020 : comment l&#039;onde de choc du prix décerné à Roman Polanski secoue le cinéma français">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        César 2020 : comment l&#039;onde de choc du prix décerné à Roman Polanski secoue le cinéma français
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/meteo/tempete/tempete-myriam-six-departements-du-sud-ouest-places-en-vigilance-orange-vents-violents_3850019.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2w00l-93fe/500/281/21060533.jpg" alt="Tempête Myriam : six départements du Sud-Ouest placés en vigilance orange &quot;vents violents&quot;">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2w00l-93fe/500/281/21060533.jpg" alt="Tempête Myriam : six départements du Sud-Ouest placés en vigilance orange &quot;vents violents&quot;">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Tempête Myriam : six départements du Sud-Ouest placés en vigilance orange &quot;vents violents&quot;
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/je-vous-appelle-parce-que-vous-avez-ete-identifie-comme-contact-comment-les-epidemiologistes-enquetent-pour-retrouver-les-personnes-touchees-par-le-covid-19_3850023.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rw2vzhn-cf96/500/281/21060661.jpg" alt="&quot;Je vous appelle parce que vous avez été identifié comme contact&quot; : comment les épidémiologistes mènent l&#039;enquête pour bloquer le Covid-19">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rw2vzhn-cf96/500/281/21060661.jpg" alt="&quot;Je vous appelle parce que vous avez été identifié comme contact&quot; : comment les épidémiologistes mènent l&#039;enquête pour bloquer le Covid-19">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        &quot;Je vous appelle parce que vous avez été identifié comme contact&quot; : comment les épidémiologistes mènent l&#039;enquête pour bloquer le Covid-19
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
                  
    



  
<a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'guadeloupe'});" class="related-card"  target="_blank"  href="https://www.francetvinfo.fr/monde/usa/presidentielle/video-nombre-de-delegues-dates-cles-candidats-en-lice-sept-chiffres-pour-comprendre-les-primaires-democrates_3822703.html#xtor=RSS-3-[lestitres]">
  <div class="related-card__img">
            <img class="lazy" data-src="https://www.francetvinfo.fr/image/75rutmjlp-f93b/500/281/21036773.png" alt="VIDEO. Nombre de délégués, dates-clés, candidats en lice... Six chiffres pour comprendre les primaires démocrates">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75rutmjlp-f93b/500/281/21036773.png" alt="VIDEO. Nombre de délégués, dates-clés, candidats en lice... Six chiffres pour comprendre les primaires démocrates">
        </noscript>
          </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        VIDEO. Nombre de délégués, dates-clés, candidats en lice... Six chiffres pour comprendre les primaires démocrates
      </span>
              <span class="related-card__date">03/03/2020
        </span>
          </div>
  </a>
              </div>
        <div class="related-cards__navigation">
      <div class="arrow arrow--left"></div>
      <div class="arrow arrow--right"></div>
    </div>
  </div>

    </div>
  </div>

      <div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://la1ere.francetvinfo.fr" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://la1ere.francetvinfo.fr/guadeloupe" class="breadcrumb__item">guadeloupe</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Le couperet de la Justice est tombé dans l&#039;affaire de Valkanaers</span>
            </div>
</div>
  
                  
<footer class="footer">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr/guadeloupe">
          <div class="footer__logo">
            <span>guadeloupe </span><img alt="guadeloupe " class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <span>Changer de territoire</span>
          <div class="footer__select-sites">
                          <a href="https://la1ere.francetvinfo.fr/guadeloupe" class='active '>
                Guadeloupe
              </a>
                          <a href="https://la1ere.francetvinfo.fr/guyane" class=' '>
                Guyane
              </a>
                          <a href="https://la1ere.francetvinfo.fr/martinique" class=' '>
                Martinique
              </a>
                          <a href="https://la1ere.francetvinfo.fr/mayotte" class=' '>
                Mayotte
              </a>
                          <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie" class=' '>
                Nouvelle-Calédonie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/polynesie" class=' '>
                Polynésie
              </a>
                          <a href="https://la1ere.francetvinfo.fr/reunion" class=' '>
                Réunion
              </a>
                          <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon" class=' '>
                Saint-Pierre et Miquelon
              </a>
                          <a href="https://la1ere.francetvinfo.fr/wallisfutuna" class=' '>
                Wallis-et-Futuna
              </a>
                          <a href="https://la1ere.francetvinfo.fr" class=' '>
                tous les Outre-mer
              </a>
                      </div>
        </div>
          </div>
        <div class="footer__socials">
      <span>Suivez Guadeloupe la 1ère</span>
      <a href="https://www.facebook.com/guadeloupela1ere" target="_blank" class="footer__social--facebook lazy"></a>
      <a href="https://twitter.com/guadeloupela1e" target="_blank" class="footer__social--twitter lazy"></a>
      <a href="https://www.instagram.com/guadeloupela1ere/" target="_blank" class="footer__social--instagram lazy"></a>
      <a href="https://www.youtube.com/channel/UCGp0ZbEM4j6RA4jufMgG3FA" target="_blank" class="footer__social--youtube lazy"></a>
    </div>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <div class="apps_icons">
      <a target="_blank" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a>
      <a target="_blank" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a>
    </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <span class="icon--cross"></span>
      </span>
      <div class="archives__date">
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2019">2019</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2018">2018</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2017">2017</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2016">2016</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2015">2015</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2014">2014</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2013">2013</a>
          </span>
                  <span>
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/archives/2012">2012</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <span>
      <a href="https://la1ere.francetvinfo.fr/guadeloupe/contactez-nous.html">Contactez-nous</a>
    </span>
    <span>
      <a href="https://la1ere.francetvinfo.fr/guadeloupe/plan-de-site.html">Plan du site</a>
    </span>
          <span>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </span>
        <span>
      <a href="https://www.francetelevisions.fr/groupe/confidentialite#mentions-legales">Mentions légales et crédit</a>
    </span>
    <span class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2020 France TV
    </span>
  </div>
</footer>
                          
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="guadeloupe">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <div class="bottom-menu">
    
<ul class="menu-items">
  <li class="menu-item menu-item--toggled">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'info','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe">
      <div class="menu-item__icon menu-item__icon--info">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M20.667 25c0 .35.06.687.17 1H7.333V6h13.334v19zm2-8.333h2V25a1 1 0 1 1-2 0v-8.333zm-12.667 2A.667.667 0 1 0 10 20h8a.667.667 0 0 0 0-1.333h-8zM24 28v-.018A3 3 0 0 0 26.667 25v-9c0-.736-.597-1.333-1.334-1.333h-2.666V5.333c0-.736-.597-1.333-1.334-1.333H6.667c-.737 0-1.334.597-1.334 1.333v21.334c0 .736.597 1.333 1.334 1.333H24zM9.333 22.667c0-.369.299-.667.667-.667h8a.667.667 0 0 1 0 1.333h-8a.667.667 0 0 1-.667-.666zm1.334-8V9.333h6.666v5.334h-6.666zM10 8c-.368 0-.667.274-.667.611v6.778c0 .337.299.611.667.611h8c.368 0 .667-.274.667-.611V8.61c0-.337-.299-.611-.667-.611h-8z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        info
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'tv','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/emissions">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        tv
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'radio','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/radio">
      <div class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>

  <li class="menu-item menu-item--nodisplay menu-item--show720">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'services','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/services">
      <div class="menu-item__icon menu-item__icon--services">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M12.667 26.667a2 2 0 0 1 1.414.585L16 29.172l1.92-1.92a2 2 0 0 1 1.413-.585h7.334V5.333H5.333v21.334h7.334zM16 32l-3.333-3.333H5.333a2 2 0 0 1-2-2V5.333a2 2 0 0 1 2-2h21.334a2 2 0 0 1 2 2v21.334a2 2 0 0 1-2 2h-7.334L16 32zm1.193-9.333h-2.386v-8h2.386v8zm-1.193-10A1.333 1.333 0 1 0 16 10a1.333 1.333 0 0 0 0 2.667z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        services
      </span>
    </a>
  </li>

  <li class="menu-item">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'recherche','regions':'guadeloupe'});"  href="https://la1ere.francetvinfo.fr/guadeloupe/recherche">
      <div class="menu-item__icon menu-item__icon--search">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M22 12.68a8.667 8.667 0 1 1-17.333 0 8.667 8.667 0 0 1 17.333 0zm-1.864 8.217a10.623 10.623 0 0 1-6.803 2.45c-5.89 0-10.666-4.775-10.666-10.666S7.442 2.014 13.333 2.014 24 6.79 24 12.681c0 2.585-.92 4.955-2.45 6.802l7.492 7.491a1 1 0 0 1-1.414 1.414l-7.492-7.491z"
          fill="#1E1E1E"/></svg>
      </div>
      <span class="menu-item__title">
        recherche
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <a  onclick="utag.link({'event_chapitre1':'header','event_page':'menu_burger','regions':'guadeloupe'});"  on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </a>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</div>
                            <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/assets/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.d840428e3e6ae0b900d3.js"></script>
    
  <script defer="defer" src="/assets/js/article.5016b57132ad64fe07c1.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "guadeloupe",
  	"type_page": "contenu",
  	"nom_page": "couperet-justice-est-tombe-affaire-valkanaers",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[société],[en bref],[justice]",
  	"rubrique": "justice",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "806579",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-03-03T10:11:19-04:00",
  	"date_maj_publication": "2020-03-03T10:11:19-04:00",
  	"mot_cle_site": "",
  	"URL_1": "/couperet-justice-est-tombe-affaire-valkanaers-806579.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "la1ere"
  }, utag_data);
</script>
  </body>
</html>