<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="live-page" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Emmanuel Macron en Nouvelle-Calédonie - nouvelle calédonie la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer_live/js/fr3r_cookies.js?version=1430312625"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer_live/js/fr3r_mobile.js?version=1430312625"></script>
    <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//maps.google.com" />
<link rel="preconnect" href="//maps.google.com" />
<link rel="dns-prefetch" href="//cdn.tradelab.fr" />
<link rel="preconnect" href="//cdn.tradelab.fr" />
<link rel="dns-prefetch" href="//newsletters.francetv.fr" />
<link rel="preconnect" href="//newsletters.francetv.fr" />
<link rel="dns-prefetch" href="//www.francetvinfo.fr" />
<link rel="preconnect" href="//www.francetvinfo.fr" />
<link rel="preconnect" href="//languages" />
<link rel="dns-prefetch" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="description" content="Suivez en direct sur Nouvelle-Calédonie la 1ère la visite du président de la République du 3 au 5 mai" />
<link rel="canonical" href="https://la1ere.francetvinfo.fr/emmanuel-macron-nouvelle-caledonie-585117.html" />
<link rel="shortlink" href="https://la1ere.francetvinfo.fr/emmanuel-macron-nouvelle-caledonie-585117.html" />
<link rel="alternate" href="https://m.la1ere.francetvinfo.fr/nouvellecaledonie/emmanuel-macron-nouvelle-caledonie-585117.html" media="only screen and (max-width:640px)" />
<meta name="archimade_idsite" content="171" />
<meta name="archimade_token" content="regions" />
<script type="text/javascript">var kameleoonURL = "https://rv4g1ivo1j.kameleoon.eu";
    var kameleoonStartLoadTime = new Date().getTime();
    var kameleoonLoadingTimeout = 1000;
    var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
    if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
    if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
    var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
    var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
    if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
    window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
    window.setTimeout(function(){}, 25);
    window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
    var iframeNode = document.createElement("iframe");
    iframeNode.src = kameleoonURL;
    iframeNode.id = "kameleoonExternalIframe";
    iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
    document.head.appendChild(iframeNode);</script>
<meta property="twitter:image:src" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/images/logo_200x200.jpg" />
<meta property="og:image" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/images/logo_200x200.jpg" />
<meta name="google-play-app" content="app-id=fr.francetv.outremer" />
<meta name="apple-itunes-app" content="app-id=885421673" />
<link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="nouvelle calédonie la 1ère" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/emmanuel-macron-nouvelle-caledonie-585117.html" />
<meta property="og:title" content="Emmanuel Macron en Nouvelle-Calédonie - nouvelle calédonie la 1ère" />
<meta property="og:description" content="Suivez en direct sur Nouvelle-Calédonie la 1ère la visite du président de la République du 3 au 5 mai" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="nouvelle calédonie la 1ère" />
<meta name="twitter:site:id" content="@la1ere" />
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/nouvellecaledonie/emmanuel-macron-nouvelle-caledonie-585117.html" />
<meta name="twitter:title" content="Emmanuel Macron en Nouvelle-Calédonie - nouvelle calédonie la 1ère" />
<meta name="twitter:description" content="Suivez en direct sur Nouvelle-Calédonie la 1ère la visite du président de la République du 3 au 5 mai" />
<meta property="fb:pages" content="170426283010734" />
    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__x_tdPzgJyfeHJJr615eqCaZLxDC4AlsWy9KOjtaJUGI__ZzpUyD9yv_EZ5dOY_bF18ZTLiqERl0ahmzfOk4F-vbo__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__uAP5bebd2dLDQdmK5pC9dbCEUp4h0sdbe5g8hpAc9R0__nBpV3Zd2TwkMQygaG4H_-KCkK9-invGqS8VH-XeUcS4__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__ig9tQvxkqcvsFOEbnWqv0Ku8KqEIQ_O1lm7B9kDs6Ug__vpjjJKz7NJdGMlcpC-GQOUPuOYJuY2qQ_8tffYE80wk__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__nTUoLFbsbrsUzseySwQswGXkLhMerZVn1zm-lYxbKys__oBTxOqPkXqH4c8f61hloIKJXL9nSBZUmuIzh4efmPI4__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__XW_yAhyA2B4LSs3qlsZ8LPNvAJcDB4xIBWrmaN7PQKU__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.css" media="print" />
  </head>
  <body class="nav-closed outremer html not-front not-logged-in no-sidebars page-node page-node- page-node-585117 node-type-live domain-nouvellecaledonie-la1ere-fr  " >
        
<section id="container">
  <header role="banner">
      
  <div class="header-logo">
    <a href="/nouvellecaledonie/" title="nouvelle calédonie">
      <div class="header-logo__name">
        nouvelle<br/>calédonie      </div>
      <div class="header-logo__svg">
        <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96">
          <title>Outre-mer •1</title>
          <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/>
          <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/>
        </svg>
      </div>
    </a>
  </div>

<p id="title">
      EN DIRECT <strong>Visite présidentielle</strong>    </p>
  </header>
  <article role="main">
        
<header>
  <div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div><div class="panel-separator"></div>  
<h1 id="live_title">Emmanuel Macron en Nouvelle-Calédonie</h1>
<a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/#noRedirect" id="backlink">Voir le reste de l'actualité</a>
  <div id="page-social">
      <div id="social_block_buttons">

    <div class="facebook_shares">
          </div>

    <div class="facebook_social_button social_button">
      <a class="fr3r_fb_link" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_H_Facebook_v2.png"/>
      </a>
    </div>

    <div class="twitter_social_button social_button">
      <a class="fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html&text=Emmanuel Macron en Nouvelle-Calédonie - nouvelle calédonie la 1ère">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_H_Twitter_v2.png"/>
      </a>
    </div>
    <div class="google_social_button social_button">
      <a class="fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_H_Google_v2.png"/>
      </a>
    </div>
  </div>

  </div>
  <figure id="main-player" class="player" style="display:none;">
    <div class="video-inner">
        <div  class="asset-wrapper asset aid-531227 asset-video">
  <div class="entity entity-asset asset-video fr3-content-video-block">
    <iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fncla1ere%2Fvideos%2F1670917222961625%2F&show_text=0&width=560" width="990" height="550" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div>
      <div class="video-legende" >En ce moment : [VISITE PRESIDENTIELLE] En direct de la place Bir Hakeim </div>
    </div>
    <p class="close-bar"><a href="">Fermer le direct vidéo <i class="icon-arrow-up"></i></a></p>
  </figure>
<div class="video-teasing" style="
            background-image: url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ');
      background-repeat: no-repeat;
      background-size: cover;
      background: -moz-linear-gradient(top,  rgba(102,102,102,0.25) 0%, rgba(0,0,0,0.90) 100%), url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ') no-repeat; /* FF3.6+ */
      background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(102,102,102,0.25)), color-stop(100%,rgba(0,0,0,0.90))), url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ') no-repeat; /* Chrome,Safari4+ */
      background: -webkit-linear-gradient(top,  rgba(102,102,102,0.25) 0%,rgba(0,0,0,0.90) 100%), url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ') no-repeat; /* Chrome10+,Safari5.1+ */
      background: -o-linear-gradient(top,  rgba(102,102,102,0.25) 0%,rgba(0,0,0,0.90) 100%), url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ') no-repeat; /* Opera 11.10+ */
      background: -ms-linear-gradient(top,  rgba(102,102,102,0.25) 0%,rgba(0,0,0,0.90) 100%), url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ') no-repeat; /* IE10+ */
      background: linear-gradient(to bottom,  rgba(102,102,102,0.25) 0%,rgba(0,0,0,0.90) 100%), url('https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/live_illustration/public/assets/images/2018/05/03/31815423_800965810094845_3783284924082028544_n-750151-750215.jpg?itok=zTe6sLZZ') no-repeat; /* W3C */
      ">
      <div id="teasing" style="display:none;" >
      <div class="counter" >
        <p>début du direct Jeudi 03 Mai dès 16h05 </p>
        <ul id="cntdwn">
          <li class="cd_label days"><strong class="cd_digit"></strong> jours</li>
          <li class="cd_label hours"><strong class="cd_digit"></strong> heures</li>
          <li class="cd_label mins"><strong class="cd_digit"></strong> minutes</li>
          <li class="cd_label secs"><strong class="cd_digit"></strong> secondes</li>
        </ul>
      </div>
      <hr />
      <div class="video-teasing-title">
        <span class="video-teasing-hour">16h15 : </span>  <span class="video-teasing-legende"> [VISITE PRESIDENTIELLE] En direct de la place Bir Hakeim</span>
      </div>
    </div>
    <div class="video-teasing-text" style="display:none;">
    <div class="following">
      À SUIVRE :
    </div>
    <div class="program">
      <div class="day">
              </div>
      <ul class="video-teasing-list">
        <li class="text-video-1" data-timestamp="16h15"><span class="hour">16h15</span> [VISITE PRESIDENTIELLE] En direct de la place Bir Hakeim</li>
      </ul>
    </div>
  </div>
</div>

<script type="text/javascript">
  var region = 'nouvelle calédonie';
  var siteType = 'regions';

  var startTimeDirectVideoSecondRound = 0;
  var endTimeDirectVideoSecondRound = 0;

  var videoTimes = [];

  var degradedMode = false;
  var share_url = 'https://la1ere.francetvinfo.fr/nouvellecaledonie/emmanuel-macron-nouvelle-caledonie-585117.html';

</script>
</header>
<div id="feed">
    <div class="accroche">
      Suivez en direct sur Nouvelle-Calédonie la 1ère la visite du président de la République du 3 au 5 mai.
Après les applaudissements du public calédonien, place Bir Hakeim, Emmanuel Macron est accueilli par une délégation au Sénat coutumier à l&#039;île Nou.  </div><div class="panel-separator"></div>  <div class="hd">
  <p class="time"></p>
  <h2>LES DERNIÈRES INFOS - Mis à jour le <span class="update_date" datetime="1525336326">03/05/2018 à 19:32</span></h2>
</div>

<div class="mea_articles">
  <div class="item-list"><ul class="list-group__more"><li class="list-group__more--list icon-arrow first last"><a href="/nouvellecaledonie/suivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html" target="_blank" class="list-group__more--link">Visite d&#039;Emmanuel Macron en Nouvelle-Calédonie : le programme radio, TV et numérique de NC la 1ère</a></li>
</ul></div></div>

<ul class="timeline-content" id="5aea4a4cde378f10d88b4567">
    <li class="item lma-item html" data-lma-identifier="5aeac906a083f9c3568b4567" data-lma-timestamp="1525336326" data-lma-weight="1525336326" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Le 19h30 avec une page spéciale visite présidentielle - en direct -</div></div></div></h2>
          <figure class="free_html">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531333 asset-free-html">
  <div class="entity entity-asset asset-free-html">
  </div>
</div>
</div></div></div>      <figcaption><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fncla1ere%2Fvideos%2F1670974296289251%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Le+19h30+avec+une+page+sp%C3%A9ciale+visite+pr%C3%A9sidentielle+-+en+direct+-+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525336326">jeu, 2018-05-03 19:32</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeac8a9bf5dc417f28b4567" data-lma-timestamp="1525336233" data-lma-weight="1525336233" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Au sénat coutumier, Emmanuel Macron salue Berger Kawa, grand chef de la tribu de Petit Couli</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531331 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31793511_801010276757065_5145119702460137472_n-750231.jpg?itok=_x9pkpsS" alt="Macron sénat coutumier  " /></div></div></div></div></div>
</div></div></div>      <figcaption>David Ponchelet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Au+s%C3%A9nat+coutumier%2C+Emmanuel+Macron+salue+Berger+Kawa%2C+grand+chef+de+la+tribu+de+Petit+Couli+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525336233">jeu, 2018-05-03 19:30</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeac83fde378f15108b4567" data-lma-timestamp="1525336127" data-lma-weight="1525336127" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Cérémonie d&#039;accueil pour Emmanuel Macron au sénat coutumier</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531329 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31880887_801010290090397_8608183581623189504_n-750227.jpg?itok=O_ssC_6R" alt="Macron sénat coutumier " /></div></div></div></div></div>
</div></div></div>      <figcaption>David Ponchelet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=C%C3%A9r%C3%A9monie+d%27accueil+pour+Emmanuel+Macron+au+s%C3%A9nat+coutumier+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525336127">jeu, 2018-05-03 19:28</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeac735de378f32018b4567" data-lma-timestamp="1525335860" data-lma-weight="1525335860" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Retour en images par l&#039;équipe d&#039;Emmanuel Macron sur les honneurs civils et militaires et le bain de foule.</div></div></div></h2>
          <figure class="free_html">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531325 asset-free-html">
  <div class="entity entity-asset asset-free-html">
  </div>
</div>
</div></div></div>      <figcaption><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">LIVE | Cérémonie d’accueil à Nouméa.<a href="https://t.co/pPaN3eRzUH">https://t.co/pPaN3eRzUH</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/991932545913802752?ref_src=twsrc%5Etfw">3 mai 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Retour+en+images+par+l%27%C3%A9quipe+d%27Emmanuel+Macron+sur+les+honneurs+civils+et+militaires+et+le+bain+de+foule.+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525335860">jeu, 2018-05-03 19:24</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeac24bbf5dc43aad8b4567" data-lma-timestamp="1525334602" data-lma-weight="1525334603" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Emmanuel Macron est arrivé au sénat coutumier </div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531323 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31905666_801003886757704_445554465563475968_n-750221.jpg?itok=u7zEwLCZ" alt="Macron sénat coutumier " /></div></div></div></div></div>
</div></div></div>      <figcaption>David Ponchelet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Emmanuel+Macron+est+arriv%C3%A9+au+s%C3%A9nat+coutumier++https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525334602">jeu, 2018-05-03 19:03</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeabf44bf5dc4318d8b4567" data-lma-timestamp="1525333828" data-lma-weight="1525333828" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Emmanuel Macron quitte la place Bir Hakeim sous les applaudissements pour se rendre au sénat coutumier.</div></div></div></h2>
        <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Emmanuel+Macron+quitte+la+place+Bir+Hakeim+sous+les+applaudissements+pour+se+rendre+au+s%C3%A9nat+coutumier.+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525333828">jeu, 2018-05-03 18:50</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeabd2cbf5dc448768b4567" data-lma-timestamp="1525333292" data-lma-weight="1525333292" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Le sénat coutumier prêt à accueillir le président Macron</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531303 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31590070_800992680092158_7394891814840303616_n-750191.jpg?itok=Rm1-MC3h" alt="Macron sénat coutumier" /></div></div></div></div></div>
</div></div></div>      <figcaption>David Ponchelet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Le+s%C3%A9nat+coutumier+pr%C3%AAt+%C3%A0+accueillir+le+pr%C3%A9sident+Macron+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525333292">jeu, 2018-05-03 18:41</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeabb69de378f06838b4567" data-lma-timestamp="1525332841" data-lma-weight="1525332841" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Poignées de mains, selfies et autographes pour Emmanuel Macron place Bir Hakeim </div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531301 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31590536_10212009438215836_3899710483770376192_n-750185.jpg?itok=JGryW2tU" alt="Poignées de mains, selfies et autographes pour Emmanuel Macron place Bir Hakeim" /></div></div></div></div></div>
</div></div></div>      <figcaption>NC la 1ere</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Poign%C3%A9es+de+mains%2C+selfies+et+autographes+pour+Emmanuel+Macron+place+Bir+Hakeim++https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525332841">jeu, 2018-05-03 18:34</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaba60fd115a79e08b4567" data-lma-timestamp="1525332576" data-lma-weight="1525332576" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Après les autorités civiles et militaires, Emmanuel macron se rend à la rencontre de la population place Bir Hakeim</div></div></div></h2>
        <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Apr%C3%A8s+les+autorit%C3%A9s+civiles+et+militaires%2C+Emmanuel+macron+se+rend+%C3%A0+la+rencontre+de+la+population+place+Bir+Hake+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525332576">jeu, 2018-05-03 18:29</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeab6eabf5dc454308b4567" data-lma-timestamp="1525331690" data-lma-weight="1525331690" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Twitter Emmanuel Macron</div></div></div></h2>
          <figure class="free_html">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531299 asset-free-html">
  <div class="entity entity-asset asset-free-html">
  </div>
</div>
</div></div></div>      <figcaption><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Arrivée en Nouvelle-Calédonie.<br>Au programme : Nouméa, Koné et Ouvéa – trois jours pour la mémoire et à la rencontre de ce qui fait la richesse de ce territoire. <a href="https://t.co/qM61RKzKiG">pic.twitter.com/qM61RKzKiG</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/991936921361240064?ref_src=twsrc%5Etfw">3 mai 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Twitter+Emmanuel+Macron+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525331690">jeu, 2018-05-03 18:14</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeab40ea083f947798b4567" data-lma-timestamp="1525330958" data-lma-weight="1525330958" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Emmanuel Macron place Bir Hakeim se recueille sur le Monuments aux morts</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531293 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31899348_10212009295252262_8383090633471950848_n-750169.jpg?itok=HSNtUU-g" alt="Macron " /></div></div></div></div></div>
</div></div></div>      <figcaption>NCla1ere</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Emmanuel+Macron+place+Bir+Hakeim+se+recueille+sur+le+Monuments+aux+morts+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525330958">jeu, 2018-05-03 18:02</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeab20dde378ff5238b4567" data-lma-timestamp="1525330444" data-lma-weight="1525330444" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Emmanuel Macron sur Twitter</div></div></div></h2>
          <figure class="free_html">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531291 asset-free-html">
  <div class="entity entity-asset asset-free-html">
  </div>
</div>
</div></div></div>      <figcaption><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">LIVE | Cérémonie d’accueil à Nouméa.<a href="https://t.co/pPaN3eRzUH">https://t.co/pPaN3eRzUH</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/991932545913802752?ref_src=twsrc%5Etfw">3 mai 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Emmanuel+Macron+sur+Twitter+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525330444">jeu, 2018-05-03 17:54</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeab138bf5dc485ec8b4567" data-lma-timestamp="1525330232" data-lma-weight="1525330232" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Parmi le public venu accueillir Emmanuel Macron place Bir Hakeim</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531287 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31925095_10156372323369269_2165471903043551232_n-750157.jpg?itok=DE7Xj21w" alt="Macron Bir Hakeim" /></div></div></div></div></div>
</div></div></div>      <figcaption>Sheïma Riahi</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Parmi+le+public+venu+accueillir+Emmanuel+Macron+place+Bir+Hakeim+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525330232">jeu, 2018-05-03 17:50</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeab081fd115aff768b4567" data-lma-timestamp="1525330049" data-lma-weight="1525330049" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Emmanuel Macron est arrivé place Bir Hakeim pour l&#039;accueil républicain et les honneurs militaires</div></div></div></h2>
        <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Emmanuel+Macron+est+arriv%C3%A9+place+Bir+Hakeim+pour+l%27accueil+r%C3%A9publicain+et+les+honneurs+militaires+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525330049">jeu, 2018-05-03 17:47</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaae2ffd115a2a608b4567" data-lma-timestamp="1525329455" data-lma-weight="1525329455" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mise en place place Bir Hakeim pour accueillir le président de la République</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531281 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/img_1405-750147.jpg?itok=S4FM5RQ0" alt="Prêts pour accueillir Emmanuel Macron place Bir Hakeim" /></div></div></div></div></div>
</div></div></div>      <figcaption>Isabelle Braouet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Mise+en+place+place+Bir+Hakeim+pour+accueillir+le+pr%C3%A9sident+de+la+R%C3%A9publique+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525329455">jeu, 2018-05-03 17:37</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaada8a083f990368b4567" data-lma-timestamp="1525329320" data-lma-weight="1525329320" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Une centaine de badauds attendent Emmanuel Macron derrière les grilles place Bir Hakeim</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531279 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/img_1409-750143.jpg?itok=F4-DDrLU" alt="Bir Hakeim Macron" /></div></div></div></div></div>
</div></div></div>      <figcaption>Isabelle Braouet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Une+centaine+de+badauds+attendent+Emmanuel+Macron+derri%C3%A8re+les+grilles+place+Bir+Hakeim+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525329320">jeu, 2018-05-03 17:35</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaac6cbf5dc414ba8b4567" data-lma-timestamp="1525329002" data-lma-weight="1525329002" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Les premiers mots du Président de la République Emmanuel Macron en Nouvelle-Calédonie</div></div></div></h2>
        <span><div class="field field-name-field-live-texte field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>A son arrivée à l'aéroport de Tontouta, le Président de la République Emmanuel Macron a tenu à prononcer quelques mots destinés aux Calédoniens. </p>
</div></div></div></span>
        <figure class="free_html">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531277 asset-free-html">
  <div class="entity entity-asset asset-free-html">
  </div>
</div>
</div></div></div>      <figcaption><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fncla1ere%2Fvideos%2F1670913029628711%2F&show_text=0&width=268" width="268" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Les+premiers+mots+du+Pr%C3%A9sident+de+la+R%C3%A9publique+Emmanuel+Macron+en+Nouvelle-Cal%C3%A9donie+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525329002">jeu, 2018-05-03 17:30</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaaa6ba083f9a0118b4567" data-lma-timestamp="1525328490" data-lma-weight="1525328491" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content lien">
    <figure class="picture left">
          <a class="img_link" href="https://la1ere.francetvinfo.fr/nouvelle-caledonie-precedentes-visites-presidentielles-gaulle-hollande-585079.html" target="_blank">
        <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/05/02/picmonkey_collage-749861.jpg?itok=i6aW6ZHC" width="185" height="103" alt="">
      </a>
        <span class="bd">
      <h2><a href="https://la1ere.francetvinfo.fr/nouvelle-caledonie-precedentes-visites-presidentielles-gaulle-hollande-585079.html" target="_blank">Nouvelle-Calédonie : de de Gaulle à Hollande, les précédentes visites présidentielles - outre-mer la 1ère</a></h2>
      <p><a href="https://la1ere.francetvinfo.fr/nouvelle-caledonie-precedentes-visites-presidentielles-gaulle-hollande-585079.html" target="_blank">Emmanuel Macron est le septième président de la Vème République à se rendre en Nouvelle-Calédonie. Seul Georges Pompidou, mort au cours de son mandat, ne s&#039;est pas rendu sur le caillou. Retour sur les six visites précédentes en images et photos.</a></p>
      <a class="read_more" href="https://la1ere.francetvinfo.fr/nouvelle-caledonie-precedentes-visites-presidentielles-gaulle-hollande-585079.html" target="_blank">Lire la suite</a>
    </span>
  </figure>
  <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Nouvelle-Cal%C3%A9donie+%3A+de+de+Gaulle+%C3%A0+Hollande%2C+les+pr%C3%A9c%C3%A9dentes+visites+pr%C3%A9sidentielles+-+outre-+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvelle-caledonie-precedentes-visites-presidentielles-gaulle-hollande-585079.html+via+%40NC1ere" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525328490">jeu, 2018-05-03 17:21</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaa82ade378f35ba8b4567" data-lma-timestamp="1525327913" data-lma-weight="1525327914" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content lien">
    <figure class="picture left">
          <a class="img_link" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/suivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html" target="_blank">
        <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/05/03/14938697-750005.jpg?itok=173sVtgD" width="185" height="103" alt="">
      </a>
        <span class="bd">
      <h2><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/suivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html" target="_blank">Visite d'Emmanuel Macron en Nouvelle-Calédonie : le programme radio, TV et numérique de NC la 1ère - nouvelle calédonie la 1ère</a></h2>
      <p><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/suivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html" target="_blank">NC la 1ère mobilise ses trois supports pour permettre aux Calédoniens de suivre en direct ou léger différé tous les déplacements du Président de la République, Emmanuel Macron, en particulier via un live minute par minute sur la1ere.nc disponible sur tablettes et smartphones.</a></p>
      <a class="read_more" href="https://la1ere.francetvinfo.fr/nouvellecaledonie/suivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html" target="_blank">Lire la suite</a>
    </span>
  </figure>
  <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Suivez+sur+NC+la+1%C3%A8re+la+visite+d%26%23039%3BEmmanuel+Macron+en+Nouvelle-Cal%C3%A9donie+-+nouvelle+cal%C3%A9doni+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Fsuivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html+via+%40NC1ere" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525327913">jeu, 2018-05-03 17:11</time>
  </span>
</span>
            </span>
            </div>

</li>

  <li class="item lma-item html" data-lma-identifier="5aeaa617fd115a80058b4567" data-lma-timestamp="1525327383" data-lma-weight="1525327383" >
    <div class="lma-content item_html">
                    <span class="embed">
              <span class="item-content post">
      <h2><div class="field field-name-field-live-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Emmanuel Macron a prononcé quelques mots à la Tontouta avant de rejoindre la place Bir Hakeim</div></div></div></h2>
          <figure class="image">
      <div class="field field-name-field-live-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="asset-wrapper asset aid-531251 asset-image">
  <div class="entity entity-asset asset-image">
  <div class="field field-name-field-asset-image field-type-imagefield-crop field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_post/public/assets/images/2018/05/03/31880713_800959893428770_8712003304923594752_n-750129.jpg?itok=5G6LRck5" alt="Macron Tontouta" /></div></div></div></div></div>
</div></div></div>      <figcaption>David Ponchelet</figcaption>
    </figure>
    <nav class="social">
  <ul>
    <li>
      <a href="http://twitter.com/intent/tweet?text=Emmanuel+Macron+a+prononc%C3%A9+quelques+mots+%C3%A0+la+Tontouta+avant+de+rejoindre+la+place+Bir+Hakeim+https%3A%2F%2Fla1ere.francetvinfo.fr%2Fnouvellecaledonie%2Femmanuel-macron-nouvelle-caledonie-585117.html" class="btn-social btn-twitter"><i class="icon-twitter"></i></a>
    </li>
  </ul>
</nav>

  <span class="lma-time">
    <time datetime="1525327383">jeu, 2018-05-03 17:03</time>
  </span>
</span>
            </span>
            </div>

</li>

<li><span class="btn-more head-title">Afficher les messages précédents</span></li>
</ul>
</div>
<aside>
    <div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div>    <div class="block-fr3-simple entity entity-fr3rblock fr3rblock-asset-libre block-asset-libre">
  <div class="header"></div>
  <div class="content">
    <div class="custom-free-html">
        <div  class="asset-wrapper asset aid-531181 asset-free-html">
  <div class="entity entity-asset asset-free-html">
                          <a class="twitter-timeline" href="https://twitter.com/hashtag/MacronNC" data-widget-id="991838625649250304">Tweets sur #MacronNC</a>
            <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></div>
</div>
    </div>
  </div>
</div>
  <div class="block-fr3-simple entity entity-fr3rblock fr3rblock-asset-libre block-asset-libre">
  <div class="header"></div>
  <div class="content">
    <div class="custom-free-html">
        <div  class="asset-wrapper asset aid-531183 asset-free-html">
  <div class="entity entity-asset asset-free-html">
    <a href="https://twitter.com/intent/tweet?button_hashtag=MacronNC&amp;ref_src=twsrc%5Etfw" class="twitter-hashtag-button" data-show-count="false">Tweet #MacronNC</a><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
    </div>
  </div>
</div>
  <div class="sidebar">
        <div class="block_return_direct">
    <p><a href="javascript:void(0);" class="btn-direct-video">Revenir au direct vidéo <i class="icon-up"></i></a></p>
  </div>
  </div>
</aside>
  </article>
  <footer role="contentinfo">
      <nav class="news">
  <h3>Le reste de l'actualité</h3>
  <ul>
          <li>
        <figure>
                        <div  class="asset-wrapper asset aid-531135 asset-image">
  <div class="entity entity-asset asset-image">
    <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_news/public/assets/images/2018/05/03/mac-749959.jpg?itok=8RMXzcki" width="180" height="100" alt="" /></div></div>
                              <figcaption>
            
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/live-minute-minute-emmanuel-macron-nouvelle-caledonie-585189.html">
              Live minute par minute : Emmanuel Macron en Nouvelle-Calédonie            </a>
          </figcaption>
        </figure>
      </li>
          <li>
        <figure>
                        <div  class="asset-wrapper asset aid-531203 asset-image">
  <div class="entity entity-asset asset-image">
    <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_news/public/assets/images/2018/05/03/emmanuel_macron_1-750037.jpg?itok=0qTDm-OH" width="180" height="100" alt="" /></div></div>
                              <figcaption>
            
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/que-faut-il-attendre-visite-emmanuel-macron-585141.html">
              Que faut-il attendre de la visite d’Emmanuel Macron ?            </a>
          </figcaption>
        </figure>
      </li>
          <li>
        <figure>
                        <div  class="asset-wrapper asset aid-531185 asset-image">
  <div class="entity entity-asset asset-image">
    <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_news/public/assets/images/2018/05/03/img_1393-749963.jpg?itok=pe70cAv6" width="180" height="100" alt="" /></div></div>
                              <figcaption>
            
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/rassemblement-republicains-lance-sa-campagne-referendum-585121.html">
              Le Rassemblement Les Républicains lance sa campagne pour le référendum            </a>
          </figcaption>
        </figure>
      </li>
          <li>
        <figure>
                        <div  class="asset-wrapper asset aid-531171 asset-image">
  <div class="entity entity-asset asset-image">
    <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_news/public/assets/images/2018/05/03/14938697-750005.jpg?itok=Ivb0-rAJ" width="180" height="100" alt="" /></div></div>
                              <figcaption>
            
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/suivez-nc-1ere-visite-emmanuel-macron-nouvelle-caledonie-585131.html">
              Visite d'Emmanuel Macron en Nouvelle-Calédonie : le programme radio, TV et numérique de NC la 1ère            </a>
          </figcaption>
        </figure>
      </li>
          <li>
        <figure>
                        <div  class="asset-wrapper asset aid-531107 asset-image">
  <div class="entity entity-asset asset-image">
    <img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/styles/municipales_news/public/assets/images/2018/05/03/picmonkey_collage-749861-749915.jpg?itok=MuaTCzv0" width="180" height="100" alt="" /></div></div>
                              <figcaption>
            
            <a href="https://la1ere.francetvinfo.fr/nouvelle-caledonie-precedentes-visites-presidentielles-gaulle-hollande-585079.html">
              Du Général de Gaulle à Hollande, les précédentes visites présidentielles en Nouvelle-Calédonie            </a>
          </figcaption>
        </figure>
      </li>
      </ul>
</nav>  </footer>
  <div class="site-footer">
    <div class="fr3-region-element">
      <div id="fr3-footer" class="three-columns light inner-five-columns fr3r_ajax_blocks-processed">
          <div class="fr3-footer-content">
  <div class="block-fr3-footer-sections">
    <div class="block-footer-section block-footer-section-ind">
        <h3>les indispensables</h3>
<div class="item-list">
  <ul class="menu"><li class="first leaf has-children menu-mlid-1067"><a href="/nouvellecaledonie/nous-contacter.html" title="">Contactez-nous</a></li>
<li class="leaf menu-mlid-8324"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/newsletter" title="">Votre Newsletter</a></li>
<li class="leaf menu-mlid-8292"><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/rss" title="Abonnez-vous aux flux RSS de NC 1ère ">RSS</a></li>
<li class="last leaf menu-mlid-1059"><a href="/nouvellecaledonie/frequences-radio-nouvelle-caledonie.html" title="Les fréquences de raio 1ère en Nouvelle-Calédonie">Fréquences Radio</a></li>
</ul></div>
<div class="panel-separator"></div>  <div class="block-footer-section-links"><a href="/nouvellecaledonie/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a><a href="/nouvellecaledonie/emissions" title="" class="block-footer-section-link last leaf">Toutes les émissions TV</a></div>    </div>
    <div class="block-footer-section block-footer-section-region">
        <h3>retrouver votre actu régionale</h3>
<div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-4a2e872249ff95027a17f8b6b65e4be0">
        
  
  
      <div class="view-content">
        <div class="item-list">
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane?r=nouvellecaledonie">Accord de Guyane</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/education/bac?r=nouvellecaledonie">bac</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/economie/consommation?r=nouvellecaledonie">consommation</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/culture?r=nouvellecaledonie">culture</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane?r=nouvellecaledonie">Dossier crise Guyane</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/sante/drogue?r=nouvellecaledonie">drogue</a>  </li>
      </ul>
      </div>
  <div class="item-list">
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/economie?r=nouvellecaledonie">économie</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/education?r=nouvellecaledonie">éducation</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/politique/elections?r=nouvellecaledonie">élections</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/environnement?r=nouvellecaledonie">environnement</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/faits-divers?r=nouvellecaledonie">faits divers</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/societe/famille?r=nouvellecaledonie">famille</a>  </li>
      </ul>
      </div>
  <div class="item-list">
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/decouverte/internet?r=nouvellecaledonie">internet</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/societe/justice?r=nouvellecaledonie">justice</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/societe/logement?r=nouvellecaledonie">logement</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/meteo?r=nouvellecaledonie">météo</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute?r=nouvellecaledonie">Moi député</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/culture/musique?r=nouvellecaledonie">musique</a>  </li>
      </ul>
      </div>
  <div class="item-list">
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/people?r=nouvellecaledonie">people</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/politique?r=nouvellecaledonie">politique</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse?r=nouvellecaledonie">revue de presse</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/sante?r=nouvellecaledonie">santé</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/societe?r=nouvellecaledonie">société</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/sport?r=nouvellecaledonie">sport</a>  </li>
      </ul>
      </div>
  <div class="item-list">
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie?r=nouvellecaledonie">téléphonie</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/economie/tourisme?r=nouvellecaledonie">tourisme</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/economie/transports?r=nouvellecaledonie">transports</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/societe/vie-locale?r=nouvellecaledonie">vie locale</a>  </li>
      </ul>
          <ul>
        <li>  
          <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous?r=nouvellecaledonie">vos rendez-vous</a>  </li>
      </ul>
      </div>
<div class="enddiv"></div>
    </div>
  
  
  
  
  
  
</div><div class="enddiv"></div>
<div class="panel-separator"></div>  <div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div>    </div>
    <div class="enddiv"></div>
  </div>
  <div class="fr3-footer-elements">
    
<div class="header-logo">
  <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/" title="nouvelle calédonie">
    <div class="header-logo__name">
      nouvelle<br/>calédonie    </div>
    <div class="header-logo__svg">
      <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96">
        <title>Outre-mer •1</title>
        <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/>
        <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/>
      </svg>
    </div>
  </a>
</div>
<div class="panel-separator"></div>  <div class="fr3-alpes-region">
    <p>Tous les DOM-TOM : </p>
    <div class="fr3-select-region">
    <span class="label">Toutes les régions</span>
    </div>
    </div>  </div>
  <div class="enddiv"></div>
</div>
<div class="fr3-footer-links">
    <div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2018 France Télévisions</li><li class=" last leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li>
</ul></div></div>      </div>
    </div>
  </div>
</section>

        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__3Mf9bmRjF7Oadkt9KX36D5z5jKT_cyUGAgLzgzamuPk__Kx01EocYllDOQCqENGHyZ8lVUERf1EFAYlfQSAXT3U0__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__NJFudKMG1NrB6M6bn3tvDT2ooWpN205holFEYaxYA28__KPtLhEmnilnCu64H9hTaWgycZ0Q85UtxLODdv2LX1cY__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?p857k1"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__DqZZbmk5EWjQeyB7vWEPuNRm_8retpHpee4c4Zzduig__otou8e510f0j5cj_ncDzdyIQRmY2gA57uQYsgvkXHeY__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__EKLdDR5kjIb_68yEUsW9S3krXdA8M7M77UZ0Hsa3OaA__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script>
<script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js" defer="defer"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__M_i9PfRkaABoymaak5quUgISZgI8W_hMWNLh9kRJGcw__reGpZ7Gqzx8YKiB-oVb5SxD52QIzFB3_9a7zt5JpE3I__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js"></script>
<script type="text/javascript" src="https://cdn.tradelab.fr/tag/59763bfbc2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script>
<script type="text/javascript" src="https://newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__85M-CggDAS6TMFKqswjQt3Fjocg1W9NtAXN7IHQaz0U__XRZJAvFPDWXjPZSfwAGZhxPfy4fLE31l0KlkbDpDHQg__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js"></script>
<script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/metanav.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    // TMS.
    (function (a, b, c, d) {
      a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
      b = document;
      c = 'script';
      d = b.createElement(c);
      d.src = a;
      d.type = 'text/java' + c;
      d.async = true;
      a = b.getElementsByTagName(c)[0];
      a.parentNode.insertBefore(d, a);
    })();
  
//--><!]]>
</script>
<script type="text/javascript" src="https://la1ere.francetvinfo.fr/nouvellecaledonie/sites/regions_outremer/files/advagg_js/js__dklWFBY0JE_-zcl6lga5AVw5xEaEtqxVNmR56lUS7i0__dpk7EjGtxgyrvmDLhw-yz71gZ_Ji7f4DhAmSxTSPLQY__vZjBml6xQLVCcIYJqKyTJt4qtnrSrJdP4mIQk-2QyzQ.js"></script>
<script type="text/javascript">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</script>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var _sf_startpt = (new Date()).getTime();
      //--><!]]>
    </script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSg1eE0dSClxRWgBYUQEMXw9UGA9eUFwZGkQNEw==","queueTime":0,"applicationTime":44,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
