





<!DOCTYPE html>
<html lang="fr">
    <head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="language" content="fr-FR">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

                
                <title>Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly - Outre-mer la 1ère</title>
                            <meta name="description" content="Le CASODOM a récompensé 52 talents de l’Outre-mer, lors d’une remise de prix organisée au Musée du Quai Branly – Jacques Chirac, le  jeudi 15 septembre 2022. Un événement qui se déroule tous les deux ">
                        <link rel="canonical" href="https://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html">
            <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
            <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
        

        <style>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</style><link rel="stylesheet" href="/assets/css/article.521d7862d61b631cdab1.css" media="print" onload="this.media='all'; this.onload=null;"><noscript><link rel="stylesheet" href="/assets/css/article.521d7862d61b631cdab1.css"></noscript><link
            rel="preload"
            href="/assets/css/article-desktop.0f21f23be0b921eda700.css"
             media="screen and (min-width: 600px)"             as="style"
            onload="this.onload=null; this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article-desktop.0f21f23be0b921eda700.css"></noscript><link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons_outremer/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="192x192" href="/assets/img/icons/favicons_outremer/android-chrome-192x192.png"><link rel="mask-icon" href="/assets/img/icons/favicons_outremer/safari-pinned-tab.svg" color="#007a97"><link rel="manifest" href="/webmanifest_outremer.json" crossorigin="use-credentials"><link rel="icon" type="image/x-icon" href="/assets/img/icons/favicons_outremer/favicon.ico"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="msapplication-TileColor" content="#007a97"><meta name="msapplication-config" content="/browserconfig_outremer.xml"><meta name="theme-color" content="#007a97"><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/outremer/",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html",
              "name": "Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly"
            }
          }
              ]
    }
  </script><meta property="og:site_name" content="Outre-mer la 1ère"/><meta property="og:type" content="article"/><meta property="og:url" content="https://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"/><meta property="og:title" content="Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly - Outre-mer la 1ère"/><meta property="og:description" content="Le CASODOM a récompensé 52 talents de l’Outre-mer, lors d’une remise de prix organisée au Musée du Quai Branly – Jacques Chirac, le  jeudi 15 septembre 2022. Un événement qui se déroule tous les deux "/><meta property="og:image" content="https://la1ere.francetvinfo.fr/image/DpVT4Tm3lvGfEnWcpQ6QBxaFuAI/930x620/outremer/2022/09/23/632db1678a56a_assos-14.png"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="Outre-mer la 1ère"><meta name="twitter:site:id" content="@la1ere"><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"><meta name="twitter:title" content="Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly - Outre-mer la 1ère"><meta name="twitter:description" content="Le CASODOM a récompensé 52 talents de l’Outre-mer, lors d’une remise de prix organisée au Musée du Quai Branly – Jacques Chirac, le  jeudi 15 septembre 2022. Un événement qui se déroule tous les deux "><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/DpVT4Tm3lvGfEnWcpQ6QBxaFuAI/930x620/outremer/2022/09/23/632db1678a56a_assos-14.png"><meta property="fb:pages" content="170054286350907"><script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html",
    "headline": "Actu des assos : Les Talents de l\u2019Outre-mer c\u00e9l\u00e9br\u00e9s au mus\u00e9e du Quai Branly - Outre-mer la 1\u00e8re",
    "datePublished": "2022-09-23T18:54:42+02:00",
    "dateModified": "2022-09-23T18:54:42+02:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/DpVT4Tm3lvGfEnWcpQ6QBxaFuAI\/930x620\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png","https:\/\/la1ere.francetvinfo.fr\/image\/7pobrjZ5t1h6_0XVeMEM5fy3zvc\/930x620\/filters:format(webp)\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png"],
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/rm_jcYQVQbMdF13z8NPdbws-ui8\/1200x675\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png","https:\/\/la1ere.francetvinfo.fr\/image\/6ycBc6vqw70_z1-crb64by1xG3E\/1200x675\/filters:format(webp)\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png"],
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/NcSDskKC9jdvjxPa-BjKglMRgdE\/1200x900\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png","https:\/\/la1ere.francetvinfo.fr\/image\/6ycBc6vqw70_z1-crb64by1xG3E\/1200x675\/filters:format(webp)\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png"],
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":["https:\/\/la1ere.francetvinfo.fr\/image\/vWLtq3l77bXOv_kn67rQGJKJvCY\/1200x1200\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png","https:\/\/la1ere.francetvinfo.fr\/image\/6ycBc6vqw70_z1-crb64by1xG3E\/1200x675\/filters:format(webp)\/outremer\/2022\/09\/23\/632db1678a56a_assos-14.png"],
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Outre-mer 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/outremer.png",
        "width": 265,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Outre-mer 1\u00e8re"
    }
  }
</script><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.20f69f4d59a12d586295.js";
  window.isWebview = false;
  window.isMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
  window.isPreview = false
</script>    </head>

    <body  >
                                    
<ul id="skipMenu" class="o-skip-menu js-skip-menu">
    <li class="o-skip-menu__link">
    
    <a href="#mainContent" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au contenu principal</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#openMenu" class="a-button a-button--medium a-button--yellow js-skip-link " >accéder au menu</a>
  </li>
    <li class="o-skip-menu__link">
    
    <a href="#contactUs" class="a-button a-button--medium a-button--yellow js-skip-link " >contactez-nous</a>
  </li>
  </ul>

                                    <nav class="o-metanav" data-testid="metanav">
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/" title="Revenir à l'accueil du site FranceInfo">
                    <span class="u-visually-hidden">FranceInfo</span>
                </a>
                <ul class="meta-content-main">
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a>
                    </li>
                    <li>
                        <a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a>
                    </li>
                    <li>
                        <a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/sports/">francetv sport</a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li>
                        <a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a>
                    </li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/programme-video/">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/sports/">francetv sport</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.nowuproject.eu/fr">NOWU</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="https://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="https://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.radiofrance.fr/franceinter" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.radiofrance.fr/franceculture" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.radiofrance.fr/francemusique" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.radiofrance.fr/fip" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="https://www.radiofrance.fr/mouv" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="nofollow noopener">Maison de la Radio et de la Musique</a></li>
                    <li><a href="https://mediateur.radiofrance.com/" target="_blank" rel="nofollow noopener">La Médiatrice</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>
                
                                                            



        
    


<header
    role="banner"
    class="o-header js-header o-header--with-subnav o-header--blue o-header--with-progress"
    data-testid="header">
    <div class="o-header__block o-header__block--main">
        <div class="o-header__block o-header__block--left">
                
                            <a
                class="o-header__territory o-header-territory o-header-territory--portal"
                href="https://la1ere.francetvinfo.fr"
                aria-label="Retourner sur la page d'accueil outre-mer la 1ère">
                <span class="o-header-territory__title">
                                    Le portail des <span>Outre-mer</span>
                                </span>
                <span class="o-header-territory__logo">
                                            <svg width="53" height="35" viewBox="0 0 469 307" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <title>Outre-mer la 1ère, le portail des Outre-mer</title>
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M273.352 49.5239 353.85 1h41.675v253.069H469v52.355H256.323v-52.355h79.978V69.0684l-62.949 36.3046V49.5239Z" fill="#fff"/>
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M119.375 80.2399c0 10.0527-8.151 18.2029-18.203 18.2029-10.0548 0-18.2034-8.1502-18.2034-18.2029 0-10.0528 8.1486-18.203 18.2034-18.203 10.052 0 18.203 8.1502 18.203 18.203ZM65.2861 99.8186c0 10.0524-8.1502 18.2034-18.203 18.2034-10.0527 0-18.2029-8.151-18.2029-18.2034 0-10.0528 8.1502-18.2014 18.2029-18.2014 10.0528 0 18.203 8.1486 18.203 18.2014ZM155.26 118.022c10.053 0 18.203-8.151 18.203-18.2034 0-10.0528-8.15-18.2014-18.203-18.2014-10.053 0-18.203 8.1486-18.203 18.2014 0 10.0524 8.15 18.2034 18.203 18.2034Zm37.047 88.749c0 10.053-8.149 18.203-18.202 18.203-10.054 0-18.203-8.15-18.203-18.203 0-10.053 8.149-18.201 18.203-18.201 10.053 0 18.202 8.148 18.202 18.201ZM28.2379 224.974c10.0544 0 18.2029-8.15 18.2029-18.203 0-10.053-8.1485-18.201-18.2029-18.201-10.0528 0-18.203 8.148-18.203 18.201s8.1502 18.203 18.203 18.203Zm8.168-75.228c0 10.054-8.1486 18.204-18.2013 18.204C8.15019 167.95 0 159.8 0 149.746c0-10.053 8.15019-18.202 18.2046-18.202 10.0527 0 18.2013 8.149 18.2013 18.202ZM183.895 167.95c10.052 0 18.203-8.15 18.203-18.204 0-10.053-8.151-18.202-18.203-18.202-10.055 0-18.203 8.149-18.203 18.202 0 10.054 8.148 18.204 18.203 18.204Zm-93.1566 76.268c0 10.052-8.1486 18.203-18.2013 18.203-10.0544 0-18.203-8.151-18.203-18.203 0-10.053 8.1486-18.203 18.203-18.203 10.0527 0 18.2013 8.15 18.2013 18.203Zm39.3136 18.203c10.053 0 18.203-8.151 18.203-18.203 0-10.053-8.15-18.203-18.203-18.203-10.055 0-18.205 8.15-18.205 18.203 0 10.052 8.15 18.203 18.205 18.203Z" fill="#FFC300"/>
                        </svg>
                                    </span>
            </a>
                </div>

                

<nav class="o-menu o-header__block o-header__block--right o-header-menu o-menu--blue" role="navigation">
    <ul class="o-menu__items">
                    <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
        <a id="openMenu" aria-current="page" href="https://la1ere.francetvinfo.fr">
            <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                accueil
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--continue ">
        <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
            <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                    </svg></span>
            <span class="o-menu-item__title">
                en continu
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--videos ">
        <a  href="https://la1ere.francetvinfo.fr/programme-video/">
            <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                vidéos
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--radio ">
        <a  href="https://la1ere.francetvinfo.fr/radio">
            <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                radio
            </span>
        </a>
    </li>

        
            <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
        <button class="o-menu-item__button" type="button" aria-label="ouvrir le menu">
            <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
                fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                plus
            </span>
        </button>
    </li>

    </ul>
    <div class="o-menu__hover-bar"></div>
</nav>


    </div>

                


<div class="o-sub-menu o-header__block o-header__block--subnav o-sub-menu--blue">
    <nav class="o-sub-menu__wrapper js-submenu" aria-label="Naviguer vers les stations des 1ères">
        <ul class="o-sub-menu__slider js-submenu-slider">
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/guadeloupe/"
     aria-label="aller vers la page Guadeloupe la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>guadeloupe
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/guyane/"
     aria-label="aller vers la page Guyane la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>guyane
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/martinique/"
     aria-label="aller vers la page Martinique la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>martinique
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/mayotte/"
     aria-label="aller vers la page Mayotte la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>mayotte
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
     aria-label="aller vers la page Nouvelle-Calédonie la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>nouvelle-calédonie
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/polynesie/"
     aria-label="aller vers la page Polynésie la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>polynésie
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/reunion/"
     aria-label="aller vers la page Réunion la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>réunion
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
     aria-label="aller vers la page Saint-Pierre et Miquelon la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>saint-pierre et miquelon
  </a>

  

            </li>
                    <li class="o-sub-menu__item">
                
            <a href="https://la1ere.francetvinfo.fr/wallisfutuna/"
     aria-label="aller vers la page Wallis et Futuna la 1ère"         class="a-label">
    <span class="u-visually-hidden">page des articles </span>wallis et futuna
  </a>

  

            </li>
                </ul>
    </nav>

        
      
        
        
  <div class="m-arrows m-arrows--round">
      
  <button
    type="button"
    aria-label='Afficher les départements précédents'    class="a-arrow a-arrow--left">
    <svg width="7" aria-hidden="true" height="12" viewBox="0 0 7 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.81344 0.146447C6.0087 -0.0488155 6.32528 -0.0488155 6.52055 0.146447C6.71581 0.341709 6.71581 0.658291 6.52055 0.853553L1.3383 6L6.52054 11.1464C6.71581 11.3417 6.71581 11.6583 6.52054 11.8536C6.32528 12.0488 6.0087 12.0488 5.81344 11.8536L0.35143 6.35355C0.254051 6.25549 0.20566 6.12719 0.206209 5.99907C0.206132 5.87157 0.254522 5.74403 0.351431 5.64645L5.81344 0.146447Z" fill="#C8CACE"/></svg>
  </button>

      
  <button
    type="button"
    aria-label='Afficher les départements suivants'    class="a-arrow a-arrow--right">
    <svg width="7" aria-hidden="true" height="12" viewBox="0 0 7 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.18656 11.8536C0.991299 12.0488 0.674717 12.0488 0.479455 11.8536C0.284193 11.6583 0.284193 11.3417 0.479455 11.1464L5.6617 6L0.479456 0.853553C0.284193 0.658291 0.284193 0.341708 0.479456 0.146446C0.674718 -0.0488167 0.9913 -0.0488166 1.18656 0.146446L6.64857 5.64645C6.74577 5.74433 6.79416 5.87234 6.79379 6.00022C6.79405 6.12796 6.74566 6.25579 6.64857 6.35355L1.18656 11.8536Z" fill="#C8CACE"/></svg>
  </button>

  </div>

</div>
    
            <div class="o-header__block o-header__block--progress o-header-progress">
        <div class="o-header-progress__bar js-reading-progress-bar"></div>
    </div>
    </header>
                                    
                
<main role="main" class="u-container">
    <div class="p-article__column p-article__column--left p-article__column--flex">
          <h1 id="mainContent" class="a-article__title">Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly</h1>

                    

<div class="m-article__rubrics">
        
      <a href="/societe/association" class="a-article__rubric">association</a>
  
      
</div>
        
                <div class="p-container__main-media"
            >
                            
<div  id="photo"  class="o-article__image-container ">
      <picture>
              <source
          type="image/webp"
          srcset="https://la1ere.francetvinfo.fr/image/liD2mI2mNHEwUA6zLYEs9CpcMWA/600x400/filters:format(webp)/outremer/2022/09/23/632db1678a56a_assos-14.png 600w, https://la1ere.francetvinfo.fr/image/7pobrjZ5t1h6_0XVeMEM5fy3zvc/930x620/filters:format(webp)/outremer/2022/09/23/632db1678a56a_assos-14.png 930w"
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
            <source
        srcset="https://la1ere.francetvinfo.fr/image/6qJV833hVTWUmhA0uZwULI3x7f4/600x400/outremer/2022/09/23/632db1678a56a_assos-14.png 600w, https://la1ere.francetvinfo.fr/image/DpVT4Tm3lvGfEnWcpQ6QBxaFuAI/930x620/outremer/2022/09/23/632db1678a56a_assos-14.png 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      <img
        class="a-article__image not-lazy"
        width="816"
        height="544"
        src="https://la1ere.francetvinfo.fr/image/6qJV833hVTWUmhA0uZwULI3x7f4/600x400/outremer/2022/09/23/632db1678a56a_assos-14.png"
        alt="Actus des assos : CASODOM">
    </picture>
  
      <div class="o-article__image-credits">
            <span class="o-image-credits__description">Les 52 talents de l&#039;Outre-mer sur la scène du théâtre Claude Lévi-Strauss, au musée du Quai Branly-Jacques Chirac</span>
              <span class="a-separator">
          •
        </span>
                    <span class="o-image-credits__author">&copy;FTV/KLB PRODUCTION</span>
          </div>
  </div>
                    </div>

        <div class="p-article__container">
              <div class="m-article__chapo">Le CASODOM a récompensé 52 talents de l’Outre-mer, lors d’une remise de prix organisée au Musée du Quai Branly – Jacques Chirac, le  jeudi 15 septembre 2022. Un événement qui se déroule tous les deux ans. Revivez cette cérémonie avec l'Actu des Assos.</div>

            <div class="p-article__infos">
                  <span class="a-article__author">Outre-mer la 1ère</span>
                <span class="a-separator">&#x2022;</span>
                
<span class="a-article__date" itemscope>
            <time datetime="2022-09-23T18:54:42+02:00" itemprop="datePublished">Publié le 23 septembre 2022 à 18h54</time>
    
    </span>
            </div>

            <div class="p-article__body">
                                                    <p>Les "Talents de l’Outre-mer" est une cérémonie organisée par le <em>Réseau des Talents de l’Outre-mer</em> et le <a href="http://www.casodom.fr/" target="_blank" rel="noopener"><em>CASODOM</em></a>. La cérémonie a lieu tous les deux ans et récompense l’excellence des femmes et des hommes qui ont été reconnu par un jury dans leur domaine d’activités. La promotion 2021 a récompensé 52 talents dont 19 jeunes et 33 confirmés, ce qui porte le nombre de talents ultramarins à 328 depuis la création en 2005 de cet événement.</p>
<p>La remise des prix a eu lieu au <em>Musée du quai Branly Jacques Chirac </em>dans L’auditorium du théâtre Claude Lévi-Strauss, sous le parrainage du président du musée, Emmanuel Kasarhérou. Yola Minatchy, présidente du<em> Réseau des Talent de l’Outre-mer </em>a commencé son discours en expliquant, à l'adresse des lauréats : "<em>Ne vous demandez pas ce que votre pays peut faire pour vous, mais demandez-vous ce que vous pouvez faire pour votre pays</em>".</p>
<blockquote class="ftvi_content_quote">
<p class="ftvi_citation_quote">Les Talents de l’Outre-mer nous permettent de détecter dans le monde, les parcours d’exceptions des ultramarins et de les mettre en valeur pour qu’ils soient des exemples pour la jeunesse.</p>
<div><cite class="ftvi_citation_author"> Jean-Luc Saffache, président du Casodom </cite>
<p class="ftvi_citation_source"></p>
</div>
</blockquote>
<p><strong>Revivez ce moment avec l’Actu des Assos (KLB Production/FTV) ↓</strong></p>
<div class="pic-embed-container" contenteditable="false"><iframe class="lazy" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLa1ere%2Fvideos%2F627641679053770%2F&amp;width=500&amp;show_text=false&amp;height=888&amp;appId" width="500" height="888" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div>
<h2 class="subheader">Présentation du CASODOM</h2>
<p>Le Comité d'Action sociale en faveur des originaires des Départements d'Outre-mer en métropole (CASODOM), est une association qui a été créée en 1956 et a été reconnue d'utilité publique par décret du 4 janvier 1973.</p>
<p><br>Créé à l'origine pour aider les originaires des départements d'Outre-mer historiques (Guadeloupe, Guyane, Martinique et Réunion), il a ensuite élargi ses actions en faveur des originaires de l'ensemble des Outre-mer, dans les domaines prévus par les conventions qu'il a passées avec ses partenaires.</p>
<p><br>Basé à Paris, son Conseil d'administration est composé d'originaires des Départements d'outre-mer et de Métropole, son président en exercice est Jean-Luc Saffache.&nbsp;&nbsp;</p>
<h2 class="subheader">Pour contacter le Casodom :</h2>
<p><span>Pour aller sur&nbsp;</span><a href="http://www.casodom.fr/" target="_blank" rel="noopener">le site de l'association, c'est en cliquant là.&nbsp;</a></p>
<p><span>Leur page Facebook : facebook@casodom.fr</span></p>
<p>En leur envoyant un courriel : casodom.75@gmail.com</p>
<p>Ou par téléphone au : 01 42 36 24 54</p>
                            </div>

                        

<div class="o-article-share">
    
      <button
        class="m-button-with-icon m-button-with-icon--blue js-share-cta o-article-share__button lazy-background"
        type="button"
                data-icon-name="share_icon-yellow"
                                 title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="true" aria-controls="share-fallback" data-article-url="http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html" data-article-title="Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly"
        >
                    partager l&#039;article
            </button>

</div>

  


<div
    id="share-fallback"
    class="m-share-fallback js-share-fallback"
    role="dialog"
    aria-modal="true"
    aria-hidden="true"
    tabindex="-1">
    <div class="m-share-fallback__backdrop js-share-fallback-backdrop"></div>
    <div class="m-share-modal">
        <header class="m-share-modal__header">
            <div class="m-share-modal__title">
                Partager l'article
                                                    <button
        class="m-button-with-icon m-button-with-icon--close m-share-modal__close js-close-share-modal"
        type="button"
                data-icon-name="close-outremer"
                        >
                    <span class="u-visually-hidden">Fermer la modale de partage</span>
            </button>

            </div>
            <div class="m-share-modal__article-title"><p>Actu des assos : Les Talents de l’Outre-mer célébrés au musée du Quai Branly</p></div>
                        <picture>
                                <source
                    type="image/webp"
                    data-srcset="https://la1ere.francetvinfo.fr/image/liD2mI2mNHEwUA6zLYEs9CpcMWA/600x400/filters:format(webp)/outremer/2022/09/23/632db1678a56a_assos-14.png">
                                <source
                    type="image/jpg"
                    data-srcset="https://la1ere.francetvinfo.fr/image/6qJV833hVTWUmhA0uZwULI3x7f4/600x400/outremer/2022/09/23/632db1678a56a_assos-14.png">
                <img
                    class="m-share-modal__article-illustration lazy"
                    width="76"
                    height="76"
                    aria-hidden="true"
                    data-src="https://la1ere.francetvinfo.fr/image/6qJV833hVTWUmhA0uZwULI3x7f4/600x400/outremer/2022/09/23/632db1678a56a_assos-14.png"
                    alt="">
            </picture>
                    </header>
        <ul class="m-share-modal__list">
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--facebook"
        href="https://www.facebook.com/sharer.php?u=http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article sur facebook (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Facebook
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--messenger"
        href="fb-messenger://share/?link=http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article via messenger (ouvre une nouvelle fenêtre)"
        >
                    Messenger
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--whatsapp"
        href="whatsapp://send/?text=http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article via whatsapp (ouvre une nouvelle fenêtre)" rel="noopener" data-action="share/whatsapp/share"
        >
                    Whatsapp
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--sms"
        href="sms:?&amp;body=http%3A%2F%2Fla1ere.francetvinfo.fr%2Factu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article par sms"
        >
                    SMS
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--mail"
        href="mailto:?subject=Actu%20des%20assos%20%3A%20Les%20Talents%20de%20l%E2%80%99Outre-mer%20c%C3%A9l%C3%A9br%C3%A9s%20au%20mus%C3%A9e%20du%20Quai%20Branly&amp;body=http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article par mail (ouvre une nouvelle fenêtre)"
        >
                    Mail
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--twitter"
        href="https://twitter.com/share?text=Actu%20des%20assos%20%3A%20Les%20Talents%20de%20l%E2%80%99Outre-mer%20c%C3%A9l%C3%A9br%C3%A9s%20au%20mus%C3%A9e%20du%20Quai%20Branly&amp;url=http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article sur twitter (ouvre une nouvelle fenêtre)" target="_blank" rel="noopener"
        >
                    Twitter
            </a>

                                            </li>
                                <li class="m-share-link">
                                        <a
        class="m-button-with-icon m-button-with-icon--flipboard"
        href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Actu%20des%20assos%20%3A%20Les%20Talents%20de%20l%E2%80%99Outre-mer%20c%C3%A9l%C3%A9br%C3%A9s%20au%20mus%C3%A9e%20du%20Quai%20Branly&amp;url=http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html"
                                 aria-label="Partager l'article sur flipboard (ouvre une nouvelle fenêtre)" rel="noopener"
        >
                    Flipboard
            </a>

                                            </li>
                                <li class="m-share-link" aria-live="polite">
                                        <button
        class="m-button-with-icon m-button-with-icon--copy js-share-copy"
        type="button"
                                 aria-label="Copier le lien de l'article"
        >
                    copier le lien
            </button>

                                                <span class="m-share-link__error-copy js-copy-failed">échec, recommencer</span>
                <textarea contenteditable aria-hidden="true" class="m-share-modal__clipboard-url u-visually-hidden js-hidden-url">http://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html</textarea>
                            </li>
                </ul>
    </div>
</div>
        </div>
    </div>

    <div class="p-article__column--sidebar p-article__column--right">
                <div class="p-sticky-block p-position--3">
            
  <div class="o-more-articles">
    <div class="o-top-articles__separator"></div>
    <div class="o-more-articles__title">
      <span class="o-more-articles__title--selection">
        <span>Pour aller<span class="o-more-img o-more-img--selection"></span>loin</span>
      </span>
    </div>
    <ul class="o-more-articles__container">
                                              
                        
        
                            
        
        <li class="m-linked-article m-linked-article--square m-linked-article--no-rubric m-linked-article--selection">
            <a href="https://la1ere.francetvinfo.fr/les-talents-de-l-outre-mer-2022-celebres-au-musee-du-quai-branly-1321852.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/7AICB0js3Q-kTj9a5hpS2ZCyfss/126x84/filters:format(webp)/outremer/2022/09/15/632389fb5f9dd_whatsapp-image-2022-09-15-at-22-09-41.jpeg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/tH4TISiZNsUQCiJMHjS2QvYn9c0/126x84/outremer/2022/09/15/632389fb5f9dd_whatsapp-image-2022-09-15-at-22-09-41.jpeg"
                        alt="Les Talents de l’Outre-mer 2022 célébrés au musée du Quai Branly">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/tH4TISiZNsUQCiJMHjS2QvYn9c0/126x84/outremer/2022/09/15/632389fb5f9dd_whatsapp-image-2022-09-15-at-22-09-41.jpeg"
                            alt="Les Talents de l’Outre-mer 2022 célébrés au musée du Quai Branly">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                        <span class="m-linked-article__title">
                        Les Talents de l’Outre-mer 2022 célébrés au musée du Quai Branly
                    </span>
                </span>
            </a>
        </li>
    
          </ul>
  </div>
        </div>

                
        


        
                                                                                                                    


                <aside class="p-position--1">
            
<a aria-label="accès à l'actu en continu" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" class="o-livetext-banner ">
    <div class="o-livetext-banner__title">
        
    
    <div class="m-title-category ">
        <h2 class="a-title">Les Outre-mer <br> en continu</h2>
            </div>



        <p class="o-livetext-banner__description">À tout moment, suivez l’actu des territoires d’Outre-mer et échangez avec nos journalistes !</p>
    </div>
    <div class="o-livetext-banner__post-stack">
        <div class="o-fake-post">
            <div class="o-fake-post__datetime">il y a 1 minute</div>
            <div class="o-fake-post__content">
                Commentez, likez, partagez l’actu ! Participez en publiant une question,  une réaction, un moment de vie...
            </div>
            <div class="o-fake-post__meta">
                <span class="o-fake-post__comment-icon">
                    <svg aria-hidden="true" width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.93094 10.4272V11.6614C5.93094 11.9045 6.17617 12.0682 6.39621 11.972L6.44615 11.9502L6.44998 11.9485L6.46365 11.9424L6.46396 11.9422C6.48384 11.9333 6.484 11.9332 6.51406 11.9194C6.568 11.8946 6.63021 11.8652 6.70001 11.8312C6.8981 11.7347 7.11827 11.6207 7.35507 11.4896C8.03128 11.1153 8.70753 10.6781 9.34039 10.1806C11.181 8.73372 12.2983 7.07595 12.2983 5.21843C12.2983 2.32209 9.60024 0 6.29829 0C2.99643 0 0.29834 2.32211 0.29834 5.21843C0.29834 8.00656 2.79864 10.2626 5.93094 10.4272ZM6.93094 10.5684C7.5482 10.2234 8.15941 9.82541 8.72794 9.37851C10.4568 8.01953 11.2983 6.62415 11.2983 5.21843C11.2983 3.02632 9.20132 1.01462 6.29829 1.01462C3.39536 1.01462 1.29834 3.02632 1.29834 5.21843C1.29834 7.33078 3.23701 9.26964 5.98268 9.41396L6.93094 9.4638V10.5684ZM2.96501 4.5C2.96501 4.22386 3.18886 4 3.46501 4L9.13167 4C9.40782 4 9.63167 4.22386 9.63167 4.5C9.63167 4.77614 9.40782 5 9.13167 5L3.46501 5C3.18886 5 2.96501 4.77614 2.96501 4.5ZM6.13167 6C5.85553 6 5.63167 6.22386 5.63167 6.5C5.63167 6.77614 5.85553 7 6.13167 7L9.13167 7C9.40782 7 9.63167 6.77614 9.63167 6.5C9.63167 6.22386 9.40782 6 9.13167 6L6.13167 6Z" fill="#007A97"/>
                    </svg>
                </span>
                <span class="o-fake-post__like-icon">
                    <svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M11.8473 1.06221C11.0173 0.868681 10.1248 1.11081 9.68525 2.01267C9.64484 2.09558 9.61203 2.18189 9.58723 2.27055C9.54942 2.40569 9.51636 2.54273 9.48752 2.68246L9.44739 2.89419C9.38586 3.24912 9.35505 3.53452 9.33116 3.97116L9.27619 5.21574C9.26349 5.43574 9.24855 5.61117 9.22824 5.77108L9.18489 6.04774L7.21771 11.5738L3.43109 12.8627C2.55997 13.1595 2.13542 14.1279 2.51381 14.955C3.38485 16.8591 3.97999 18.7671 4.25981 20.6149L4.28785 20.756C4.50453 21.6307 5.44847 22.1491 6.33146 21.8438L8.07909 21.2386L8.16066 21.2693C8.90662 21.5291 9.91663 21.6893 11.22 21.8073C11.7668 21.8569 12.345 21.8956 12.9494 21.9257L13.3892 21.9459L14.6639 21.9883C14.7089 21.9883 14.6838 21.9846 14.6361 21.9771L14.8381 21.9956C16.1785 22.0326 17.1041 21.8426 18.3066 21.2001C18.4135 21.143 18.5133 21.0737 18.6039 20.994L18.7544 20.8527C19.2817 20.3231 19.5429 19.6719 19.508 18.9948L19.6097 18.9133C19.9727 18.6059 20.2437 18.2983 20.4265 17.962L20.5106 17.794C20.6897 17.4023 20.7489 17.0124 20.6976 16.5991L20.6776 16.4798L20.7246 16.4296C21.1344 15.9422 21.3563 15.2954 21.3739 14.6291L21.375 14.4491C21.3671 13.9119 21.2577 13.4016 21.0105 12.9856L20.9515 12.8951L20.978 12.813C21.2499 11.8565 21.0457 10.8615 20.567 9.99786C19.9906 8.95751 18.9421 8.4376 17.5583 8.41865L17.4385 8.42152L14.5442 8.6088L14.6328 7.08288L14.5987 7.20384C15.0948 5.54965 15.1119 4.20712 14.544 3.14928C14.2499 2.60163 13.6256 2.0036 12.9791 1.57925C12.6034 1.33272 12.2322 1.15194 11.8473 1.06221ZM13.157 3.87036C13.4846 4.48044 13.4996 5.41508 13.0927 6.77155C13.083 6.8047 13.0768 6.83895 13.0745 6.87344L12.9078 9.72947C12.8906 9.99731 13.147 10.2493 13.418 10.2308C14.7909 10.1428 16.1638 10.0467 17.5365 9.96212C18.4395 9.97448 18.9261 10.2609 19.1899 10.7369C19.4544 11.2143 19.7809 12.1849 19.1555 13.0053C18.9815 13.2336 19.0831 13.4845 19.3809 13.5697C19.6786 13.6551 19.8182 14.1125 19.8057 14.5893C19.7932 15.0659 19.5783 15.4907 19.2674 15.6442C18.729 15.8642 18.782 16.0808 19.0381 16.415C19.1917 16.8095 19.1715 16.9981 19.0433 17.2341C18.9149 17.4701 18.6001 17.7658 18.0959 18.113C17.6072 18.2834 17.736 18.5165 17.881 18.8037C18.0101 19.1452 17.9481 19.5002 17.5581 19.8435C16.5231 20.3964 15.8324 20.4789 14.8821 20.4526L13.5054 20.4056C11.8807 20.3386 9.28454 20.1653 8.34695 19.6715C8.23094 19.6106 8.08898 19.5999 7.96481 19.6426L5.81135 20.3875C5.49742 18.3143 4.83254 16.2633 3.94423 14.3214L8.20647 12.8695C8.33832 12.8327 8.4522 12.7371 8.51036 12.6145L10.6752 6.53204C10.6929 6.4935 10.7054 6.45259 10.7121 6.41084C10.9658 5.12369 10.7684 3.86417 11.0996 2.68022C11.3552 2.1558 12.8489 3.29642 13.157 3.87036Z" fill="#007A97"/>
                    </svg>
                    1.5k
                </span>
                <span class="o-fake-post__author-icon">Outre-mer</span>
            </div>
        </div>
    </div>
    <div class="o-livetext-banner__cta">
        <div class="o-livetext-banner__fake-cta">
            <svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M8.49998 2.25C8.49998 1.75 8.83577 1.5 9.24998 1.5H15.75C16.1642 1.5 16.5 1.75 16.5 2.25C16.5 2.75 16.1642 3 15.75 3H9.24998C8.83577 3 8.49998 2.66421 8.49998 2.25ZM11.75 9C11.3358 9 11 9.33579 11 9.75V13.75C11 13.8309 11.0128 13.9088 11.0365 13.9818C11.0648 14.1213 11.133 14.2544 11.2412 14.3626L13.3639 16.4853C13.6568 16.7782 14.1317 16.7782 14.4246 16.4853C14.7175 16.1924 14.7175 15.7175 14.4246 15.4246L12.5 13.5V9.75C12.5 9.33579 12.1642 9 11.75 9ZM7.12211 8.00225C4.1546 10.8921 4.09162 15.6404 6.98146 18.6079C8.54924 20.2178 10.664 20.9729 12.7447 20.8654L12.8453 22.3621C10.3412 22.4979 7.79385 21.5922 5.90683 19.6544C2.43903 16.0934 2.51459 10.3954 6.07561 6.92762C9.39105 3.69896 14.5589 3.54181 18.0546 6.40942L18.6396 5.83972C18.9217 5.56499 19.3941 5.71713 19.4591 6.10364L19.6975 7.52122L19.972 9.15313C20.0286 9.48981 19.7296 9.78098 19.3946 9.71545L17.7705 9.39782L16.3597 9.1219C15.9751 9.04667 15.8355 8.57038 16.1177 8.29565L16.9717 7.46393C14.0618 5.18528 9.84327 5.35231 7.12211 8.00225ZM14.5311 22.1098C15.8038 21.7939 17.0217 21.1961 18.0861 20.315L17.1781 19.119C16.2766 19.8777 15.2401 20.39 14.1562 20.6571L14.5311 22.1098ZM19.4392 15.8417C19.157 16.6546 18.731 17.4282 18.1619 18.1226L19.2764 19.1288C19.977 18.2881 20.5008 17.3486 20.8474 16.3602L19.4392 15.8417ZM21.2595 14.6833C21.3181 14.2827 21.3496 13.8788 21.3541 13.4746C21.3584 13.0843 21.033 12.7804 20.6426 12.7777C20.206 12.7748 19.8638 13.1472 19.8517 13.5837C19.8438 13.8694 19.8197 14.1547 19.7793 14.438L21.2595 14.6833Z" fill="#FFFFFF"/>
            </svg>
            accès à l’actu en continu
        </div>
    </div>
</a>
        </aside>


                        
                        
                <div class="p-position--1">
            

  <div class="o-top-articles">
    <div class="o-top-articles__separator"></div>
    <div class="o-top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="o-top-articles__container">
                                                          
                        
                    
                                                                                                
                
            
                
                
                    
                            
        
        <li class="m-linked-article">
            <a href="https://la1ere.francetvinfo.fr/gymnastique-retour-a-la-competition-pour-la-martiniquaise-melanie-de-jesus-dos-santos-1324416.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/vxN63OTxqtiaJnCAcolTsc-tpTI/126x84/filters:format(webp)/outremer/2022/09/23/632dc7ffdff46_img-0602.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/xpfrEbAo_M6Sy-lS6sXnxprlLqg/126x84/outremer/2022/09/23/632dc7ffdff46_img-0602.jpg"
                        alt="Gymnastique : Retour à la compétition pour la Martiniquaise Mélanie de Jesus dos Santos">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/xpfrEbAo_M6Sy-lS6sXnxprlLqg/126x84/outremer/2022/09/23/632dc7ffdff46_img-0602.jpg"
                            alt="Gymnastique : Retour à la compétition pour la Martiniquaise Mélanie de Jesus dos Santos">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            sport
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Gymnastique : Retour à la compétition pour la Martiniquaise Mélanie de Jesus dos Santos
                    </span>
                </span>
            </a>
        </li>
    
                                                          
                        
                    
                                                                                                
                
            
                
                
                    
                            
        
        <li class="m-linked-article">
            <a href="https://la1ere.francetvinfo.fr/ligue-des-nations-l-antillais-thierry-henry-coachera-la-belgique-face-aux-pays-bas-1324432.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/cD3uOgJ8JhHgDrtheQCD2bSLZLw/126x84/filters:format(webp)/outremer/2022/09/23/632dd184cb293_000-9dm9ne.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/FL3dL08Ed871hu4SZmlW5qhKbcI/126x84/outremer/2022/09/23/632dd184cb293_000-9dm9ne.jpg"
                        alt="Ligue des nations : l&#039;Antillais Thierry Henry coachera la Belgique face aux Pays-Bas">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/FL3dL08Ed871hu4SZmlW5qhKbcI/126x84/outremer/2022/09/23/632dd184cb293_000-9dm9ne.jpg"
                            alt="Ligue des nations : l&#039;Antillais Thierry Henry coachera la Belgique face aux Pays-Bas">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            sport
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Ligue des nations : l&#039;Antillais Thierry Henry coachera la Belgique face aux Pays-Bas
                    </span>
                </span>
            </a>
        </li>
    
                                              
                        
                    
                                                                                                
                
            
                
                
                    
                            
        
        <li class="m-linked-article">
            <a target="_blank" href="https://la1ere.francetvinfo.fr/reunion/saint-benoit/plaines-handitour-2022-huit-handicapables-lances-dans-la-traversee-de-la-reunion-en-fauteuil-roulant-1324300.html">
                <span class="m-linked-article__left">
                                        <picture>
                        <source
                            type="image/webp"
                            data-srcset="https://la1ere.francetvinfo.fr/image/jyIWXNwHP5fnEmKmGdRSis-183A/126x84/filters:format(webp)/outremer/2022/09/23/632d555d35481_img-0025.jpg">
                                        <img
                        width="126"
                        height="84"
                        aria-hidden="true"
                        class="m-linked-article__img lazy"
                        data-src="https://la1ere.francetvinfo.fr/image/WaRRQA4whLnzRFi3eLnVc5nWy00/126x84/outremer/2022/09/23/632d555d35481_img-0025.jpg"
                        alt="Plaines Handitour 2022 : 8 personnes handicapées traversent La Réunion en fauteuil roulant">
                                        </picture>
                                        <noscript>
                        <img
                            width="126"
                            height="84"
                            aria-hidden="true"
                            class="m-linked-article__img lazy lazy--loaded"
                            src="https://la1ere.francetvinfo.fr/image/WaRRQA4whLnzRFi3eLnVc5nWy00/126x84/outremer/2022/09/23/632d555d35481_img-0025.jpg"
                            alt="Plaines Handitour 2022 : 8 personnes handicapées traversent La Réunion en fauteuil roulant">
                    </noscript>
                                </span>
                <span class="m-linked-article__right">
                                            <span class="m-linked-article__rubric">
                            santé
                        </span>
                        <span class="m-linked-article__separator">
                            •
                        </span>
                                        <span class="m-linked-article__title">
                        Plaines Handitour 2022 : 8 personnes handicapées traversent La Réunion en fauteuil roulant
                    </span>
                </span>
            </a>
        </li>
    
          </ul>
    <a href="https://la1ere.francetvinfo.fr" class="o-top-articles__more">
      Voir plus d'info<span class="o-link-arrow"></span>
    </a>
  </div>
        </div>
    </div>

    <div class="p-article__column--thematics">
        <div class="p-article__tags">
            <div class="p-article__tags-separator"></div>
            <div class="p-article__tags-title" role="heading" aria-level="2">
                Thématiques associées
            </div>
            <ul class="p-article__tags-list">
                                                                            <li>
                        <a href="/societe/association" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>association
                        </a>
                    </li>
                                                                <li>
                        <a href="/societe" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>société
                        </a>
                    </li>
                                                                <li>
                        <a href="/culture/sorties-semaine" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>sorties de la semaine
                        </a>
                    </li>
                                                                <li>
                        <a href="/culture" class="a-button-tag a-button-tag--medium">
                            <span class="u-visually-hidden">page des articles </span>culture
                        </a>
                    </li>
                                        </ul>
        </div>
    </div>

                <div class="o-related-cards o-article__related--cards">
            

            <div class="o-related-cards__title" role="heading" aria-level="2">
              <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>

            <span>
                sur le thème
                                "société"
                            </span>
        </div>
        <div class="o-related-cards--container">
        <ul class="o-related-cards--content">
                              
      
            
                                                                                                                                                                                                                                                                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/video-la-guadeloupe-fortement-touchee-par-la-tempete-fiona-a-la-une-de-l-hebdo-outre-mer-1324356.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/5T1LAHOCWd4T9_y0HLCqwOnp13Q/222x148/filters:format(webp)/outremer/2022/09/23/632dc4fd26725_une-hebdo-outre-mer-du-23-septembre-2022.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/FGBW8LJVqEzsjK2nfflLG6M6BTk/222x148/outremer/2022/09/23/632dc4fd26725_une-hebdo-outre-mer-du-23-septembre-2022.jpg" alt="La Guadeloupe a été lourdement touchée par le passage de la tempête Fiona">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/FGBW8LJVqEzsjK2nfflLG6M6BTk/222x148/outremer/2022/09/23/632dc4fd26725_une-hebdo-outre-mer-du-23-septembre-2022.jpg" alt="La Guadeloupe a été lourdement touchée par le passage de la tempête Fiona">
        </noscript>
                    
      <div class="a-icon-media a-icon-media--video ">
      <img
        class="a-icon-media__img"
        width="20"
        height="17"
        data-src="/assets/img/icons/medias/video.svg"
        alt="contenu video">
    </div>
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            développement durable
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          VIDEO. La Guadeloupe fortement touchée par la tempête Fiona, à la Une de l&#039;hebdo Outre-mer
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                                                                                                                                                                        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/replay-prix-des-carburants-outre-mer-retour-sur-la-polemique-dans-l-info-outre-mer-1324324.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/vD39zf-sFBKlzXdpEvSG7TnOvkE/222x148/filters:format(webp)/outremer/2022/09/23/632d8a26992c7_une-de-l-info-outremer-du-vendredi-23-septembre-2022.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/REzcZPWEs28vf3x9tp-v63xtWFQ/222x148/outremer/2022/09/23/632d8a26992c7_une-de-l-info-outremer-du-vendredi-23-septembre-2022.jpg" alt="Rabais sur les carburants : polémique Outre-mer">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/REzcZPWEs28vf3x9tp-v63xtWFQ/222x148/outremer/2022/09/23/632d8a26992c7_une-de-l-info-outremer-du-vendredi-23-septembre-2022.jpg" alt="Rabais sur les carburants : polémique Outre-mer">
        </noscript>
                    
      <div class="a-icon-media a-icon-media--video ">
      <img
        class="a-icon-media__img"
        width="20"
        height="17"
        data-src="/assets/img/icons/medias/video.svg"
        alt="contenu video">
    </div>
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            agriculture
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          REPLAY. Prix des carburants Outre-mer : retour sur la polémique, dans l&#039;info Outre-mer
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://la1ere.francetvinfo.fr/reunion/naufrage-tragique-du-maeva-4-une-amende-de-200-000-euros-requise-lors-du-proces-en-appel-1324012.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/MSdKlugdmRWomEZOOQKPVzGgTvE/222x148/filters:format(webp)/outremer/2021/10/29/617baa88249a6_0734226001498406195-1816347.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/979zRDtEFN0U__XIt2TWWilbdao/222x148/outremer/2021/10/29/617baa88249a6_0734226001498406195-1816347.jpg" alt=" En 2017, trois personnes ont perdu la vie à l’entrée du port de Saint-Gilles, dans le naufrage du Maéva 4.">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/979zRDtEFN0U__XIt2TWWilbdao/222x148/outremer/2021/10/29/617baa88249a6_0734226001498406195-1816347.jpg" alt=" En 2017, trois personnes ont perdu la vie à l’entrée du port de Saint-Gilles, dans le naufrage du Maéva 4.">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            justice
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Naufrage tragique du Maéva 4 à La Réunion : une amende de 200.000 € requise lors du procès en appel
        </span>
                  <span class="m-related-card__date">22/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                  
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://la1ere.francetvinfo.fr/guyane/l-experimentation-du-dispositif-mules-guyane-s-arrete-au-30-septembre-annonce-le-procureur-general-joel-sollier-1323652.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/-IVpGELy5R2rrJWcuqkKudv416I/222x148/filters:format(webp)/outremer/2022/09/21/632b1cff22619_sans-titre-89.png">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/p4BP8QSrMO7wciJR7kyMDlpMNIg/222x148/outremer/2022/09/21/632b1cff22619_sans-titre-89.png" alt="Le procureur général Joël Sollier lors de l&#039;émission Face à l&#039;actu">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/p4BP8QSrMO7wciJR7kyMDlpMNIg/222x148/outremer/2022/09/21/632b1cff22619_sans-titre-89.png" alt="Le procureur général Joël Sollier lors de l&#039;émission Face à l&#039;actu">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            justice
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Guyane : l&#039;expérimentation de l&#039;abandon des poursuites judiciaires contre les mules sera arrêté au 30 septembre
        </span>
                  <span class="m-related-card__date">22/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                                                
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/video-a-la-1ere-page-michel-zecler-raconte-son-enfer-depuis-son-agression-policiere-1323596.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/g0WerOKvQrnVjaIlzO6OAKCYBZg/222x148/filters:format(webp)/outremer/2022/09/21/632b143abedc4_a-la-1ere-page-michel-zecler.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/348UrgQO7_hL_r7hm5CJUVxokSs/222x148/outremer/2022/09/21/632b143abedc4_a-la-1ere-page-michel-zecler.jpg" alt="Michel Zecler est l&#039;invité de l&#039;émission littéraire À la 1ère Page pour son livre &quot;Rester debout&quot;">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/348UrgQO7_hL_r7hm5CJUVxokSs/222x148/outremer/2022/09/21/632b143abedc4_a-la-1ere-page-michel-zecler.jpg" alt="Michel Zecler est l&#039;invité de l&#039;émission littéraire À la 1ère Page pour son livre &quot;Rester debout&quot;">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            émission
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          VIDEO. À la 1ère page, Michel Zecler raconte son enfer depuis son agression policière
        </span>
                  <span class="m-related-card__date">21/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                                                                                                                                          
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/replay-insecurite-a-mayotte-le-temoignage-de-la-famille-d-une-policiere-victime-de-harcelement-a-la-une-de-l-info-outre-mer-1323600.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/C_Z90m501vFkfWSN_8Uu-gfzuIA/222x148/filters:format(webp)/outremer/2022/09/21/632aee3bbfa4d_une-de-l-info-om-du-mercredi-21-septembre-2022.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/jmcqk-2PeDJhABgpjHCNdyA2IZ8/222x148/outremer/2022/09/21/632aee3bbfa4d_une-de-l-info-om-du-mercredi-21-septembre-2022.jpg" alt="La voiture du frère de la policière du GAO a été attaquée par une bande armée de machettes">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/jmcqk-2PeDJhABgpjHCNdyA2IZ8/222x148/outremer/2022/09/21/632aee3bbfa4d_une-de-l-info-om-du-mercredi-21-septembre-2022.jpg" alt="La voiture du frère de la policière du GAO a été attaquée par une bande armée de machettes">
        </noscript>
                    
      <div class="a-icon-media a-icon-media--video ">
      <img
        class="a-icon-media__img"
        width="20"
        height="17"
        data-src="/assets/img/icons/medias/video.svg"
        alt="contenu video">
    </div>
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            transports
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          REPLAY. Insécurité à Mayotte : le témoignage de la famille d&#039;une policière victime de harcèlement, à la Une de l&#039;info Outre-mer
        </span>
                  <span class="m-related-card__date">21/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                    
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/etudiants-ultramarins-dans-l-hexagone-un-comedien-de-la-serie-ultra-loin-raconte-le-blues-de-l-eloignement-1323244.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/rurSGK0ysdAcfn7cdkRmQSQO5Wk/222x148/filters:format(webp)/outremer/2022/09/21/632aadeb3281d_accueil-thibaut-ultra-loin.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/dPEIYs7_kmOctbRGhiCNDZmveks/222x148/outremer/2022/09/21/632aadeb3281d_accueil-thibaut-ultra-loin.jpg" alt="Thibaut accueille les nouveaux colocataires dans le premier épisode de la série Ultra loin">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/dPEIYs7_kmOctbRGhiCNDZmveks/222x148/outremer/2022/09/21/632aadeb3281d_accueil-thibaut-ultra-loin.jpg" alt="Thibaut accueille les nouveaux colocataires dans le premier épisode de la série Ultra loin">
        </noscript>
                    
      <div class="a-icon-media a-icon-media--video ">
      <img
        class="a-icon-media__img"
        width="20"
        height="17"
        data-src="/assets/img/icons/medias/video.svg"
        alt="contenu video">
    </div>
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            famille
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Etudiants ultramarins dans l&#039;Hexagone : un comédien de la série &quot;Ultra loin&quot; raconte le blues de l&#039;éloignement
        </span>
                  <span class="m-related-card__date">21/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/podcast-la-pierre-plate-histoire-d-un-quartier-antillais-de-la-banlieue-parisienne-1321760.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/h1gX3auVN5eVeqnJBuE_hE8umHE/222x148/filters:format(webp)/outremer/2022/09/20/6329b1a2e667c_bagneux.png">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/eCfizrvxT0WOd3urxF1_4XqB9jE/222x148/outremer/2022/09/20/6329b1a2e667c_bagneux.png" alt="Le quartier de la Pierre plate à Bagneux (92).">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/eCfizrvxT0WOd3urxF1_4XqB9jE/222x148/outremer/2022/09/20/6329b1a2e667c_bagneux.png" alt="Le quartier de la Pierre plate à Bagneux (92).">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            aménagement du territoire
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          [PODCAST] La Pierre plate, histoire d&#039;un quartier antillais de la banlieue parisienne
        </span>
                  <span class="m-related-card__date">21/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                                                                                  
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/gerald-darmanin-confirme-sa-venue-en-guyane-le-30-septembre-avec-eric-dupont-moretti-et-gabriel-attal-1323340.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/FKZeBqxxH3WaX83uBcd95QeQgbs/222x148/filters:format(webp)/outremer/2022/09/20/6329dae0c6285_darmanin.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/YBNnq9Nk-3__EuVDYHXa7H57hLQ/222x148/outremer/2022/09/20/6329dae0c6285_darmanin.jpg" alt="Gérald Darmanin devant la Commission des lois le 20 septembre 2022">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/YBNnq9Nk-3__EuVDYHXa7H57hLQ/222x148/outremer/2022/09/20/6329dae0c6285_darmanin.jpg" alt="Gérald Darmanin devant la Commission des lois le 20 septembre 2022">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            violence urbaine
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Gérald Darmanin confirme sa venue en Guyane le 30 septembre avec Eric Dupont-Moretti et Gabriel Attal
        </span>
                  <span class="m-related-card__date">20/09/2022</span>
              </div>
    </a>
  </li>

                              
      
            
                                                                                                                                                      
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  href="https://la1ere.francetvinfo.fr/sante-perinatale-une-situation-preoccupante-notamment-dans-les-outre-mer-1323240.html">
      <div class="m-related-card__img">
                  <picture>
            <source
              type="image/webp"
              data-srcset="https://la1ere.francetvinfo.fr/image/qHZNC9txnT_0keQocKN1A-v9Zx4/222x148/filters:format(webp)/outremer/2019/10/02/5d94c86f9f791_bebe_tient_doigt.jpg">
                <img width="263" height="148" class="lazy" data-src="https://la1ere.francetvinfo.fr/image/TvBDCKvAACA9gdZLsAWtkrqCmI8/222x148/outremer/2019/10/02/5d94c86f9f791_bebe_tient_doigt.jpg" alt="">
                    </picture>
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://la1ere.francetvinfo.fr/image/TvBDCKvAACA9gdZLsAWtkrqCmI8/222x148/outremer/2019/10/02/5d94c86f9f791_bebe_tient_doigt.jpg" alt="">
        </noscript>
                    
  
              </div>
      <div class="m-related-card__content">
                  <div class="m-related-card__title">
            hôpital
          </div>
                <span class="m-related-card__text" data-text-ellipsis="75">
          Santé périnatale : une &quot;situation préoccupante&quot;, notamment dans les Outre-mer
        </span>
                  <span class="m-related-card__date">20/09/2022</span>
              </div>
    </a>
  </li>

                    </ul>
        <div class="o-related-cards__navigation">
            <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
            <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
        </div>
    </div>
        </div>
    
        

<aside class="o-most-viewed-videos o-most-viewed-videos--article">
    <div class="m-title-category">
        <h2 class="a-title">
            <span aria-hidden="true">Vidéos les   <img
    width="16"
    height="16"
    class="a-icon--plus lazy"
    aria-hidden="true"        data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>
 vues</span>
            <span class="u-visually-hidden">Vidéos les plus vues</span>
        </h2>
    </div>

    <ul class="o-most-viewed-videos__videos-list">
                                                

                                                                                                        
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/programme-video/la1ere_ultra-loin/diffusion/3688789-les-derniers-arrives.html"
                class="m-program-card__link" data-video-id="3688789"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "0", level2: "24", name: "ultra_loin", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/8/e/e/77ad370d-e0cbd69a3efa447a9398b29f1e68eefa7ec0474e68bc774068db0cd907718ee8_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Ultra Loin</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Épisode 1 - Les derniers arrivés</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-08-02T15:48:13+02:00">Diffusé le 02/08</time>
                                        <time class="program-card__duration" datetime="00h 17m 35s"><span class="u-visually-hidden">Durée:</span>18 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

                                                                                                        
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/programme-video/la1ere_vos-photos-notre-histoire/diffusion/3694924-celle-qui-s-est-reappropriee-la-robe-mission.html"
                class="m-program-card__link" data-video-id="3694924"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "1", level2: "24", name: "vos_photos,_notre_histoire", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/c/0/c/712ebc1b-4cf5e0ade2d444bf8e42cf22d2d5f74c8e172946b7929ff63af08b9cfb941c0c.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Vos photos, notre histoire</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Nouvelle-Calédonie : celle qui s&#039;est réappropriée la robe mission</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-07-19T15:21:19+02:00">Diffusé le 19/07</time>
                                        <time class="program-card__duration" datetime="00h 13m 08s"><span class="u-visually-hidden">Durée:</span>14 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

                                                                                                        
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/programme-video/la1ere_ultra-loin/diffusion/3688810-le-coup-de-la-panne.html"
                class="m-program-card__link" data-video-id="3688810"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "2", level2: "24", name: "ultra_loin", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/5/c/0/2f3d6905-c30d4e2cacd54048a3594f23c3f230f84b6474a7485aa807618356a921f730c5_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Ultra Loin</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Épisode 4 - Le coup de la panne</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-08-02T15:46:55+02:00">Diffusé le 02/08</time>
                                        <time class="program-card__duration" datetime="00h 18m 50s"><span class="u-visually-hidden">Durée:</span>19 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

                                                                                                        
    <li
        class="m-program-card m-program-card--secondary"
         data-content-type="video"        >
        <a
        href="/programme-video/la1ere_guyane_cote-musique/diffusion/3560962-gilles-voyer-eia-kassav.html"
                class="m-program-card__link" data-video-id="3560962"  onclick='return ATTag.click.send({ elem: this, chapter1: "videos-plus-vues", chapter2: "3", level2: "24", name: "cote_musique", type: "navigation" })'>
        <div class="m-program-card__illustration">
                            <img
                                        class="lazy"
                    alt=""
                    width="227"
                    height="128"
                                            data-src="https://api-front.yatta.francetv.fr/image/vignette_16x9/400/225/g/o/o/bc078ad3-phpdsdoog_png.jpg"
                        src="/assets/img/icons/program_loading_placeholder.svg"
                    >
                                </div>
                    <div class="m-program-card__title" data-text-clamp="true">Côté Musique</div>
            <div class="m-program-card__description"><p data-text-clamp="true">Concert EIA KASSAV&#039;</p></div>
            <div class="m-program-card__times">
                            <time class="program-card__published-date js-formatted-published-date" datetime="2022-07-25T22:43:51+02:00">Diffusé le 25/07</time>
                                        <time class="program-card__duration" datetime="00h 44m 16s"><span class="u-visually-hidden">Durée:</span>45 <span class="u-visually-hidden">minutes</span><span aria-hidden="true">mn</span></time>
                        </div>
                </a>
    </li>

            </ul>
</aside>

        <div class="o-related-cards p-article__column--france-info">
        

            <div class="o-related-cards__title" role="heading" aria-level="2">
              <img
    width="35"
    height="35"
    class="a-icon--plus lazy"
            data-src="/assets/img/icons/plus_bubble.svg"
        alt="Plus"/>

            <span>
                d'actualités sur
                  <img
    width="129"
    height="19"
    class="a-icon--franceinfo lazy"
            data-src="/assets/img/logos/franceinfo.svg"
        alt="france info"/>

            </span>
        </div>
        <div class="o-related-cards--container">
        <ul class="o-related-cards--content">
                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/direct-guerre-en-ukraine-le-vote-pour-des-referendums-d-annexion-par-la-russie-a-debute-dans-quatre-regions-controlees-par-les-prorusses_5376796.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hwlq-6832/500/281/29123167.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hwlq-6832/500/281/29123167.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          DIRECT. Guerre en Ukraine : 436 corps ont été exhumés à Izioum, dont 30 avec des &quot;signes de torture&quot;, annonce le gouverneur de la région
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/temoignage-ce-n-est-plus-l-heure-d-etre-en-colere-c-est-l-heure-de-partir-alexei-raconte-pourquoi-il-a-quitte-la-russie_5377186.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hvu1-fe8b/500/281/29119792.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hvu1-fe8b/500/281/29119792.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          TEMOIGNAGE. &quot;Ce n&#039;est plus l&#039;heure d&#039;être en colère, c&#039;est l&#039;heure de partir&quot; : Alexeï raconte pourquoi il a quitté la Russie
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/culture/cinema/alain-delon-rencontre-volodymyr-zelensky-et-apporte-son-soutien-au-peuple-ukrainien_5377384.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hn18-e45f/500/281/29121385.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hn18-e45f/500/281/29121385.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Alain Delon dialogue avec Volodymyr Zelensky et apporte son soutien au peuple ukrainien
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-des-crimes-de-guerre-ont-ete-commis-dans-le-pays-affirment-les-enqueteurs-de-l-onu_5377327.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hnnr-5993/500/281/29120143.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hnnr-5993/500/281/29120143.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Ukraine : des &quot;crimes de guerre ont été commis&quot; dans le pays depuis l&#039;invasion russe, affirment les enquêteurs de l&#039;ONU
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/europe/manifestations-en-ukraine/guerre-en-ukraine-la-finlande-annonce-qu-elle-va-significativement-limiter-l-entree-des-ressortissants-russes-sur-son-sol_5377603.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hufz-61e3/500/281/29122600.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hufz-61e3/500/281/29122600.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Guerre en Ukraine : la Finlande annonce qu&#039;elle va &quot;significativement&quot; limiter l&#039;entrée des ressortissants russes sur son sol
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/violences-faites-aux-femmes/info-franceinfo-violences-intrafamiliales-158policiers-et-gendarmes-condamnes-definitivement-ecartes-du-contact-avec-le-public-en-un-an_5377216.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3h293-6040/500/281/29119279.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3h293-6040/500/281/29119279.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          INFO FRANCEINFO. Violences intrafamiliales : 158 policiers et gendarmes, condamnés par la justice, ont été écartés du contact avec le public en un an, selon le ministère de l&#039;Intérieur
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/economie/inflation/infographie-sexe-age-profession-qui-sont-les-travailleurs-qui-touchent-un-faible-salaire_5377312.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hexs-4e2d/500/281/29120116.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hexs-4e2d/500/281/29120116.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          INFOGRAPHIES. Sexe, âge, profession... Qui sont les travailleurs qui touchent un faible salaire ?
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/monde/iran/iran-le-president-ebrahim-raissi-un-ultraconservateur-face-a-un-vent-de-revolte_5376817.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3iyeh-6ad9/500/281/29116579.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3iyeh-6ad9/500/281/29116579.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Iran : le président Ebrahim Raïssi, un ultraconservateur face à un vent de révolte
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche/climat-ete-2022-l-ardeche-fortement-touchee-par-la-surmortalite-liee-a-la-canicule-2620284.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3h18q-88ff/500/281/29119090.webp" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3h18q-88ff/500/281/29119090.webp" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Climat : l’Ardèche fortement touchée par la surmortalité liée à la canicule
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                              
      
        
        
    
  
        
  <li class="m-related-card">
    <a  class="m-related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sports/foot/paul-pogba/affaire-paul-pogba-je-te-donne-cinq-jours-pour-tout-regler-peut-on-lire-dans-un-message-envoye-depuis-le-telephone-de-mathias-pogba_5377522.html#xtor=RSS-3-[lestitres]">
      <div class="m-related-card__img">
                <img width="263" height="148" class="lazy" data-src="https://www.francetvinfo.fr/image/761d3hv78-9269/500/281/29122762.jpg" alt="">
                <noscript>
          <img width="263" height="148" class="lazy lazy--loaded" src="https://www.francetvinfo.fr/image/761d3hv78-9269/500/281/29122762.jpg" alt="">
        </noscript>
              </div>
      <div class="m-related-card__content">
                <span class="m-related-card__text" data-text-ellipsis="75">
          Affaire Paul Pogba : &quot;Je te donne cinq jours pour tout régler&quot;, peut-on lire dans un message envoyé depuis le téléphone de Mathias Pogba
        </span>
                  <span class="m-related-card__date">23/09/2022</span>
              </div>
    </a>
  </li>

                    </ul>
        <div class="o-related-cards__navigation">
            <button class="a-arrow a-arrow--left" type="button" aria-label="Voir le slide précédent"></button>
            <button class="a-arrow a-arrow--right" type="button" aria-label="Voir le slide suivant"></button>
        </div>
    </div>
    </div>
</main>

            
<nav class="o-breadcrumb" aria-label="Fil d'ariane">
    <ol class="o-breadcrumb__list">
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr"
                aria-label="Accéder à la page outre-mer la 1ère"
                class="o-breadcrumb__item">Outre-mer la 1ère</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <a
                href="https://la1ere.francetvinfo.fr/outremer/"
                aria-label="Accéder à la page outre-mer la 1ère"
                class="o-breadcrumb__item">Outre-mer la 1ère</a>
            <span class="o-breadcrumb__separator" aria-hidden="true">></span>
                </li>
            <li>
                    <span
                class="o-breadcrumb__item o-breadcrumb__item--disabled"
                                aria-disabled="true"
                aria-current="location">Actu des assos : les talents de l’outre-mer célébrés au musée du quai branly</span>
                </li>
        </ol>
</nav>
    

                                                            


<footer class="o-footer" role="contentinfo">
            <div class="o-footer__top-block">
                                          <a
    class="m-brand-block"
    href="https://la1ere.francetvinfo.fr/outremer/"
    aria-label="Retourner sur la page d'accueil outre-mer la 1ère">
    <span class="m-brand-block__title">outre-mer</span>
    <span class="m-brand-block__logo">
    <img
      alt="outre-mer la 1ère"
      class="lazy logo"
      width="47"
      height="40"
      data-src="/assets/img/logos/1er_white_yellow.svg">
    </span>
  </a>

                        
                                          <div class="m-territories-list js-territories">
    <button
      id="siteListChoice"
      class="m-territories-list__toggle js-toggle-list"
      aria-haspopup="true"
      aria-expanded="false"
      aria-controls="siteList"
      type="button">Choisir un territoire</button>
    <div class="m-territories-list__overlay js-territories-overlay"></div>
    <ul
      id="siteList"
      class="m-territories-list__sites js-select-sites-list"
      aria-labelledby="siteListChoice"
      role="menu">
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guadeloupe/"
            role="menuitem"
            aria-label="Aller vers la page Guadeloupe la 1ère"
            class="m-territories-list__link">
            Guadeloupe
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/guyane/"
            role="menuitem"
            aria-label="Aller vers la page Guyane la 1ère"
            class="m-territories-list__link">
            Guyane
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/martinique/"
            role="menuitem"
            aria-label="Aller vers la page Martinique la 1ère"
            class="m-territories-list__link">
            Martinique
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/mayotte/"
            role="menuitem"
            aria-label="Aller vers la page Mayotte la 1ère"
            class="m-territories-list__link">
            Mayotte
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
            role="menuitem"
            aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
            class="m-territories-list__link">
            Nouvelle-Calédonie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/polynesie/"
            role="menuitem"
            aria-label="Aller vers la page Polynésie la 1ère"
            class="m-territories-list__link">
            Polynésie
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/reunion/"
            role="menuitem"
            aria-label="Aller vers la page Réunion la 1ère"
            class="m-territories-list__link">
            Réunion
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
            role="menuitem"
            aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
            class="m-territories-list__link">
            Saint-Pierre et Miquelon
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr/wallisfutuna/"
            role="menuitem"
            aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
            class="m-territories-list__link">
            Wallis-et-Futuna
          </a>
        </li>
              <li>
          <a
            href="https://la1ere.francetvinfo.fr"
            role="menuitem"
            aria-label="Aller vers la page tous les Outre-mer la 1ère"
            class="m-territories-list__link">
            tous les Outre-mer
          </a>
        </li>
            </ul>
  </div>

                                </div>
    
                          <ul class="m-social-networks lazy-background o-footer__socials">
    
        <li class="m-social-networks__wording">Suivez Outre-mer la 1ère</li>
    
                            
        <li>
          <a
            href="https://www.facebook.com/La1ere"
            aria-label="Suivre outre-mer la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/la1ere"
            aria-label="Suivre outre-mer la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter lazy">twitter</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/outremerla1ere/"
            aria-label="Suivre outre-mer la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/user/1ereFR"
            aria-label="Suivre outre-mer la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube lazy">youtube</a>
        </li>
            </ul>

        
        <div class="o-footer__apps-block">
        <span>Applications mobiles</span>
        <ul class="o-footer__apps-list">
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Google Play (Nouvelle fenêtre)"
                    href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr">
                <img
                    alt=""
                    width="108"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/googleplay_white.svg">
                </a>
            </li>
            <li>
                <a
                    target="_blank"
                    title="La 1ère sur Appstore (Nouvelle fenêtre)"
                    href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673">
                <img
                    alt=""
                    width="102"
                    height="32"
                    class="lazy"
                    data-src="/assets/img/icons/appstore_white.svg">
                </a>
            </li>
        </ul>
    </div>
    
                  <div class="m-footer-archives js-footer-archives">
    <span class="m-footer-archives__title">
      Archives
      <button class="m-footer-archives__toggle a-icon--cross js-footer-archives-toggle" type="button">
        <span class="u-visually-hidden js-footer-archives-wording">ouvrir les archives</span>
      </button>
    </span>
    <ul class="m-footer-archives__list js-footer-archives-list">
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2021"
            aria-label="Consulter les archives de l'année 2021">2021</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2020"
            aria-label="Consulter les archives de l'année 2020">2020</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2019"
            aria-label="Consulter les archives de l'année 2019">2019</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2018"
            aria-label="Consulter les archives de l'année 2018">2018</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2017"
            aria-label="Consulter les archives de l'année 2017">2017</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2016"
            aria-label="Consulter les archives de l'année 2016">2016</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2015"
            aria-label="Consulter les archives de l'année 2015">2015</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2014"
            aria-label="Consulter les archives de l'année 2014">2014</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2013"
            aria-label="Consulter les archives de l'année 2013">2013</a>
        </li>
              <li>
          <a
            class="m-footer-archives__link"
            href="https://la1ere.francetvinfo.fr/archives/2012"
            aria-label="Consulter les archives de l'année 2012">2012</a>
        </li>
          </ul>
  </div>

        
    <ul class="o-footer__bottom-block">
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" id="contactUs" href="https://la1ere.francetvinfo.fr/contact.html">Contactez-nous</a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://la1ere.francetvinfo.fr/plan-de-site.html">Plan du site</a>
        </li>
        <li class="o-footer__legal-item">
            <a
                id="gestion-cookie"
                class="o-footer__legal-link"
                href="javascript:Didomi.preferences.show()">
                Gérer mes traceurs
            </a>
        </li>
        <li class="o-footer__legal-item">
            <a class="o-footer__legal-link" href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
        </li>
        <li class="o-footer__legal-item o-footer__legal-item--copyright">
            Droits de reproduction et de diffusion réservés ©2022 France TV
        </li>
    </ul>
</footer>
                                    
                                    

    <nav class="o-burger-menu js-burger-menu">
    <div class="o-burger-menu__overlay js-burger-menu-overlay"></div>
    <div class="o-burger-menu__scrollbox">
                <button class="o-burger-menu__close js-close-burger-menu" type="button">
            <span class="u-visually-hidden">Fermer le menu</span>
        </button>
        
        <div class="o-burger-menu__wrapper js-burger-menu-container">

                <div class="o-burger-section o-burger-section--direct">
                                    <ul>
                            <li>
        <a
            href="https://la1ere.francetvinfo.fr/direct-radio"
            aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)"
                        target="radioDirect"
            onclick="openRequestedPopup(this.href, this.target, event);"
                        class="o-burger-section__link o-burger-section__link--radio">
            direct radio
        </a>
    </li>

                                    </ul>
                    </div>
        
                            
    
    <div class="o-burger-section o-burger-section--">
            
    <span
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        nos incontournables
    </span>


        <ul>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/decouverte/outre-mer-c-est-quoi" class="o-burger-section__link o-burger-section__link--lesOutremercestquoi">
                                les Outre-mer, c&#039;est quoi
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/decouverte/portraits" class="o-burger-section__link o-burger-section__link--portraits">
                                portraits
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/decouverte/grands-dossiers" class="o-burger-section__link o-burger-section__link--grandsdossiers">
                                grands dossiers
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/decouverte/ecouter-outre-mer" class="o-burger-section__link o-burger-section__link--ecouterlesOutremer">
                                écouter les Outre-mer
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/decouverte/initiatives-outre-mer" class="o-burger-section__link o-burger-section__link--initiativesdOutremer">
                                initiatives d&#039;Outre-mer
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/culture/sorties-semaine" class="o-burger-section__link o-burger-section__link--sortiesdelasemaine">
                                sorties de la semaine
                                    </a>
                            </li>
                </ul>
    </div>

                
                        
                        <div class="o-burger-section o-burger-section--thematics">
                
    <div
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        thématiques
    </div>

            <ul>
                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-culture"
            aria-label="ouvrir culture"
            aria-expanded="false"
            aria-controls="burger-accordion-section-culture"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            culture
        </button>
        <ul
            id="burger-accordion-section-culture"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-culture">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture">toute l&#039;info culture</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/cinema">cinéma</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/danse">danse</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/musique">musique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/patrimoine">patrimoine</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/culture/traditions">traditions</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-decouverte"
            aria-label="ouvrir découverte"
            aria-expanded="false"
            aria-controls="burger-accordion-section-decouverte"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            découverte
        </button>
        <ul
            id="burger-accordion-section-decouverte"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-decouverte">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte">toute l&#039;info découverte</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/animaux">animaux</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/histoire">histoire</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/insolite">insolite</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/mer">mer</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/decouverte/sciences">sciences</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-economie"
            aria-label="ouvrir économie"
            aria-expanded="false"
            aria-controls="burger-accordion-section-economie"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            économie
        </button>
        <ul
            id="burger-accordion-section-economie"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-economie">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie">toute l&#039;info économie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/agriculture">agriculture</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/consommation">consommation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/emploi">emploi</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/tourisme">tourisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/transports">transports</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-environnement"
            aria-label="ouvrir environnement"
            aria-expanded="false"
            aria-controls="burger-accordion-section-environnement"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            environnement
        </button>
        <ul
            id="burger-accordion-section-environnement"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-environnement">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement">toute l&#039;info environnement</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles">catastrophe naturelle</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/climat">climat</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/ecologie">écologie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/energie">énergie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/environnement/nucleaire">nucléaire</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-faits_divers"
            aria-label="ouvrir faits divers"
            aria-expanded="false"
            aria-controls="burger-accordion-section-faits_divers"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            faits divers
        </button>
        <ul
            id="burger-accordion-section-faits_divers"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-faits_divers">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers">tous les faits divers</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/accidents">accidents</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/incendie">incendie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme">terrorisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue">trafic de drogue</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/faits-divers/violence">violence</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-meteo"
            aria-label="ouvrir météo"
            aria-expanded="false"
            aria-controls="burger-accordion-section-meteo"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            météo
        </button>
        <ul
            id="burger-accordion-section-meteo"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-meteo">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo">toute l&#039;info météo</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/cyclones">cyclones</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/intemperies">intempéries</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/meteo/secheresse">sécheresse</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-monde"
            aria-label="ouvrir monde"
            aria-expanded="false"
            aria-controls="burger-accordion-section-monde"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            monde
        </button>
        <ul
            id="burger-accordion-section-monde"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-monde">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde">toute l&#039;info monde</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/france">france</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique">afrique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord">amérique du nord</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud">amérique du sud</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie">asie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes">caraïbes</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/europe">europe</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie">océanie</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-people"
            aria-label="ouvrir people"
            aria-expanded="false"
            aria-controls="burger-accordion-section-people"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            people
        </button>
        <ul
            id="burger-accordion-section-people"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-people">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people">toute l&#039;info people</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss">miss</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/people/miss/miss-france">miss france</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-politique"
            aria-label="ouvrir politique"
            aria-expanded="false"
            aria-controls="burger-accordion-section-politique"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            politique
        </button>
        <ul
            id="burger-accordion-section-politique"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-politique">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique">toute l&#039;info politique</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/elections">élections</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/gouvernement">gouvernement</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/president-republique">président de la république</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/politique/reforme">réforme</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-sante"
            aria-label="ouvrir santé"
            aria-expanded="false"
            aria-controls="burger-accordion-section-sante"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            santé
        </button>
        <ul
            id="burger-accordion-section-sante"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-sante">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante">toute l&#039;info santé</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/chikungunya">chikungunya</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/dengue">dengue</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/handicap">handicap</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/maladie">maladie</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sante/zika">zika</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-societe"
            aria-label="ouvrir société"
            aria-expanded="false"
            aria-controls="burger-accordion-section-societe"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            société
        </button>
        <ul
            id="burger-accordion-section-societe"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-societe">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe">toute l&#039;info société</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social">conflit social</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/education">éducation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/justice">justice</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/securite">sécurité</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/societe/vie-locale">vie locale</a>
    </li>

                                    </ul>
    </li>

                                                                
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-sport"
            aria-label="ouvrir sport"
            aria-expanded="false"
            aria-controls="burger-accordion-section-sport"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            sport
        </button>
        <ul
            id="burger-accordion-section-sport"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-sport">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport">toute l&#039;info sport</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/athletisme">athlétisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/cyclisme">cyclisme</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/football">football</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/natation">natation</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/sport/voile">voile</a>
    </li>

                                    </ul>
    </li>

                                                                                            
    <li class="o-burger-accordion">
        <button
            id="burger-accordion-vos_rendez_vous"
            aria-label="ouvrir vos rendez-vous"
            aria-expanded="false"
            aria-controls="burger-accordion-section-vos_rendez_vous"
            class="o-burger-accordion__toggle js-burger-accordion-toggle">
            vos rendez-vous
        </button>
        <ul
            id="burger-accordion-section-vos_rendez_vous"
            class="o-burger-accordion__sublist"
            aria-labelledby="burger-accordion-vos_rendez_vous">
                                                    <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/vos-rendez-vous">tous les rendez-vous</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/vos-rendez-vous/archives-outre-mer">archives d&#039;outre-mer</a>
    </li>

                                        <li class="o-burger-accordion__item">
        <a class="o-burger-accordion__link" href="https://la1ere.francetvinfo.fr/vos-rendez-vous/invite-redaction">l&#039;invité de la rédaction</a>
    </li>

                                    </ul>
    </li>

                                        </ul>
        </div>
                
                        <div class="o-burger-section o-burger-section--social">
                            
    
    <div class="o-burger-section o-burger-section--news">
            
    <span
        class="m-title-category m-title-category--simple "
         role="heading" aria-level="2">
        garder le contact avec outre-mer la 1ère
    </span>


        <ul>
                                
            <li>
                                    <a href="https://la1ere.francetvinfo.fr/contact.html" class="o-burger-section__link o-burger-section__link--contacteznous o-burger-section__link--small">
                                contactez-nous
                                    </a>
                            </li>
                                
            <li>
                                    <a href="https://www.francetelevisions.fr/abonnements/information/1ere" class="o-burger-section__link o-burger-section__link--inscriptionalanewsletter o-burger-section__link--small">
                                inscription à la newsletter
                                    </a>
                            </li>
                                
            <li class="o-burger-section__link o-burger-section__link--suiveznoussur burger-section__link--small">
                                suivez-nous sur
                            </li>
                </ul>
    </div>

                          <ul class="m-social-networks lazy-background m-social-networks--blue">
    
    
                  
        <li>
          <a
            href="https://www.facebook.com/La1ere"
            aria-label="Suivre outre-mer la 1ère sur facebook (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--facebook not-lazy">facebook</a>
        </li>
                        
        <li>
          <a
            href="https://www.youtube.com/user/1ereFR"
            aria-label="Suivre outre-mer la 1ère sur youtube (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--youtube not-lazy">youtube</a>
        </li>
                        
        <li>
          <a
            href="https://www.instagram.com/outremerla1ere/"
            aria-label="Suivre outre-mer la 1ère sur instagram (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--instagram not-lazy">instagram</a>
        </li>
                        
        <li>
          <a
            href="https://twitter.com/la1ere"
            aria-label="Suivre outre-mer la 1ère sur twitter (ouvre un nouvel onglet)"
            target="_blank"
            rel="noopener noreferrer"
            class="m-social-networks__link m-social-networks__link--twitter not-lazy">twitter</a>
        </li>
            </ul>

        </div>
                        </div>
    </div>
    </nav>





                                
                                                            
<div class="o-bottom-bar o-bottom-bar--blue">
  
<div class="o-warning-banner" id="warning-banner" data-territory="outremer">
  <div class="o-warning-banner__wrapper">
    <div class="o-warning-banner__img">
      <a href="">
        <img alt="" width="74" height="49" src="" class="not-lazy">
      </a>
    </div>
    <div class="o-warning-banner__content">
      <a href="">
        <span class="o-warning-banner__title">
          <img width="24" height="24" class="lazy" alt="" aria-hidden="true" data-src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="o-warning-banner__description"></span>
      </a>
    </div>
    <button type="button" class="o-warning-banner__close">fermer</button>
  </div>
</div>
  

<nav class="o-menu o-bottom-menu o-menu--blue" role="navigation">
    <ul class="o-menu__items">
                    <li class="o-menu__item o-menu-item o-menu-item--home is-toggled">
        <a  aria-current="page" href="https://la1ere.francetvinfo.fr">
            <span class="o-menu-item__icon o-menu-item__icon--home"><svg aria-hidden="true" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                accueil
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--continue ">
        <a  href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
            <span class="o-menu-item__icon o-menu-item__icon--continue"><svg aria-hidden="true" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
                    </svg></span>
            <span class="o-menu-item__title">
                en continu
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--videos ">
        <a  href="https://la1ere.francetvinfo.fr/programme-video/">
            <span class="o-menu-item__icon o-menu-item__icon--videos"><svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                vidéos
            </span>
        </a>
    </li>

                    <li class="o-menu__item o-menu-item o-menu-item--radio ">
        <a  href="https://la1ere.francetvinfo.fr/radio">
            <span class="o-menu-item__icon o-menu-item__icon--radio"><svg aria-hidden="true" viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                    fill-rule="evenodd"
                    clip-rule="evenodd"
                    d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
                    fill="#1E1E1E"/>
                </svg></span>
            <span class="o-menu-item__title">
                radio
            </span>
        </a>
    </li>

        
            <li class="o-menu__item o-menu-item o-menu-item--menu js-open-burger-menu">
        <button class="o-menu-item__button" type="button" aria-label="ouvrir le menu">
            <span class="o-menu-item__icon o-menu-item__icon--menu"><svg aria-hidden="true" width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path
                fill-rule="evenodd"
                clip-rule="evenodd"
                d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
                fill="#1E1E1E"/>
            </svg></span>
            <span class="o-menu-item__title">
                plus
            </span>
        </button>
    </li>

    </ul>
    <div class="o-menu__hover-bar"></div>
</nav>


</div>
                                    
                    
                    <script>
                if ('serviceWorker' in navigator) {
                    window.addEventListener('load', () => {
                        navigator.serviceWorker.register('/sw.js');
                    });
                }
            </script>
        
                                
    <script async src="/assets/js/article.7844382ff05c00d8cdd0.js"></script>

                                        
                

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>

                
                                    
<script data-vendor="c:usabilla-cgfjYnqL" type="didomi/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/64ac3ab55e65.js");
/*]]>{/literal}*/
</script>
                
                <script defer type="didomi/javascript" data-vendor="c:googleads-CDMwayKy" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-CDMwayKy">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'AW-826370989');
    gtag('event', 'conversion', {
        'send_to': 'AW-826370989/zRmZCJyTlpMBEK3XhYoD',
        'value': 1.0,
        'currency': 'EUR',
        'aw_remarketing_only': true
    });
</script>

                <script data-vendor="c:facebookp-jUyJUEY9" type="didomi/javascript">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '882125681855230');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"/>
</noscript>

                
<script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'la1ere.francetvinfo.fr';
        _sf_async_config.useCanonical = false;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly';
        _sf_async_config.authors = 'outremer';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>

                                    

<script data-vendor="c:contentsq-QFn3GHVp" type='didomi/javascript'>
  (function () {
    window._uxa = window._uxa || [];

        window._uxa.push(['setCustomVariable', 1, 'type_page', "contenu", 3]);
            window._uxa.push(['setCustomVariable', 2, 'nom_page', "actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly", 3]);
        window._uxa.push(['setCustomVariable', 3, 'offre', '1ERE', 3]);
        window._uxa.push(['setCustomVariable', 4, 'categorie', "actu", 3]);
            window._uxa.push(['setCustomVariable', 5, 'rubrique', "association", 3]);
    
    if (typeof CS_CONF === 'undefined') {
      window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
      var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
      mt.src = "//t.contentsquare.net/uxa/8b5982ff10ebc.js";
      document.getElementsByTagName("head")[0].appendChild(mt);
    }
    else {
      window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
    }
  })();
</script>
                
                
<script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
    !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","https://static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"ftv");

    ftv.init("ftv-1ere-20");
    ftv.call("syncFeeds");
    ftv.push("page_view", {
        offre : "1ERE",
        nom_page: "actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly",
        URL_1 : "/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html",
        URL_2 : "",
        URL_3 : "",
        type_page : "contenu",
        rubrique : ["association"],
        categorie : ["actu"],
        sous_categorie : ["société"],
        mot_cle_article : ['culture','société','association','sorties de la semaine'],
        region : "outremer",
    });
</script>

                                    

<script type="text/javascript">
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
                    const smarttagId = window.isMobile ? '525247' : '475909';
        
        const script = document.createElement('script')
        script.src = `//tag.aticdn.net/${smarttagId}/smarttag.js`
        script.type = 'text/javascript'
        script.async = true
        script.onerror = (error) => { throw Error('Smarttag loading failed', error) }
        script.onload = () => {
            if (window.ATInternet) {
                window.initATInternet({
                    customVar: {
                        '3': '[https://la1ere.francetvinfo.fr/actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly-1324376.html]',
                        '4': '[article]',                        '5': '[association]',                        '6': '[societe]',                        '8': '[2022-09-23T18:54:42+02:00]',                        '9': '[2022-09-23T18:54:42+02:00]',                        '10': '[1324376]',                                                '12': '[culture|societe|association|sorties_de_la_semaine]'                    },
                    pageVar: {
                        name: 'actu-des-assos-les-talents-de-l-outre-mer-celebres-au-musee-du-quai-branly',
                        chapter1: 'contenu',
                        chapter2: 'article',
                        chapter3: 'societe',
                        level2: '24',
                    },
                    cDomain: ".la1ere.francetvinfo.fr",
                })
            } else {
                throw new Error('Smarttag loaded successfully but window.ATInternet is not available')
            }
        }
        document.body.appendChild(script)
    })</script>
                
                <script data-obct data-vendor="c:outbrain-aLMNJJTY" type="didomi/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID = '0007163e1c441d64a163cbd9c7d3fd79be';
        if (_window.obApi) {
            var toArray = function(object) {
                return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
            };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
        };
        api.version = '1.1';
        api.loaded = true;
        api.marketerId = OB_ADV_ID;
        api.queue = [];
        var tag = _document.createElement('script');
        tag.async = true;
        tag.src = '//amplify.outbrain.com/cp/obtp.js';
        tag.type = 'text/javascript';
        var script = _document.getElementsByTagName('script')[0];
        script.parentNode.insertBefore(tag, script);
    }(window, document);

    obApi('track', 'PAGE_VIEW');
</script>

                    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"1116125912","transactionName":"Y1wDYEYEDUIHUkMPX1oWIkFHEQxcSVBFEllXVQQ=","queueTime":0,"applicationTime":287,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
