<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Haïti à la dérive : les acteurs et les causes de la crise - Outre-mer la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Les principales villes haïtiennes vivent depuis un mois au rythme des manifestations de l&#039;opposition et des barricades qui paralysent toute activité. La crise s&#039;amplifie d&#039;autant que les détracteurs du président haïtien refusent tout dialogue et que Jovenel Moïse est aux abonnés absents.  " /><link rel="canonical" href="https://la1ere.francetvinfo.fr/haiti-derive-acteurs-causes-crise-758087.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/haiti-derive-acteurs-causes-crise-758087.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/haiti-derive-acteurs-causes-crise-758087.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="83" /><meta name="archimade_token" content="regions" /><meta name="apple-itunes-app" content="app-id=885421673" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/haiti-derive-acteurs-causes-crise-758087.amp" /><script type="text/javascript" src="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" async=""></script><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><link rel="preload" as="script" href="https://rv4g1ivo1j.kameleoon.eu/kameleoon.js" /><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><script type="text/javascript">
var kameleoonIframeURL = "https://la1ere.francetvinfo.fr/kameleoon";
var kameleoonIframeOrigin = "https://la1ere.francetvinfo.fr";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta property="og:site_name" content="Outre-mer la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/haiti-derive-acteurs-causes-crise-758087.html" /><meta property="og:title" content="Haïti à la dérive : les acteurs et les causes de la crise - Outre-mer la 1ère" /><meta property="og:description" content="Les principales villes haïtiennes vivent depuis un mois au rythme des manifestations de l&#039;opposition et des barricades qui paralysent toute activité. La crise s&#039;amplifie d&#039;autant que les détracteurs du président haïtien refusent tout dialogue et que Jovenel Moïse est aux abonnés absents.  " /><meta property="og:image" content="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/10/09/000_1l38i5-1186363.jpg?itok=mY01C15H" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="Outre-mer la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/haiti-derive-acteurs-causes-crise-758087.html" /><meta name="twitter:title" content="Haïti à la dérive : les acteurs et les causes de la crise - Outre-mer la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/10/09/000_1l38i5-1186363.jpg?itok=mY01C15H" /><meta property="fb:pages" content="170054286350907" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__VvkqpjZKrcxeeYR4C15s2M9pLYZRI8R1lp67vQrxhl4__o2XzHobyAfb5aXuYSnXxQyseEP5uFaIV68hCTNhpCqY__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__b3CCkp5rvnL7S88wsiakBgzlBNmENyIjDKjHRf1TFto__G_YXnrHVcfgON81FIsrnnjQOgQabOhJzUZG4vivZGR0__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__4fY-ZmQQ213AuqDhal-IYeU-JMKHNBjbB3kPR9VxR-8__s0iKHZbj-VvSj_27NqGj0FMajdH6sURsQNAvrZKP5TM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__Gs08650pIp3u_Q7FGu2QzD-kNZVSJVIpFvHi4pw9bZg__vtELed4JWjQ-JX7K8rDcdCpLxVa8lM-KNifK_jMbuek__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__eAW0O0057XIVnsYrfKcC29vflzNtZkKNvATdjyXGgB4__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/haiti-derive-acteurs-causes-crise-758087.html","headline":"Ha\u00efti \u00e0 la d\u00e9rive : les acteurs et les causes de la crise","datePublished":"2019-10-09T11:52:46+02:00","dateModified":"2019-10-09T11:52:46+02:00","image":{"@type":"ImageObject","url":"https:\/\/la1ere.francetvinfo.fr\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2019\/10\/09\/000_1l38i5-1186363.jpg?itok=mY01C15H","width":1023,"height":575},"publisher":{"@type":"Organization","name":"Outre-mer 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Outre-mer 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-758087 node-type-article domain-guadeloupe-bopp-drupal-francetelevisions-tv blog_inside  active-menu--actu" >
        <div id="fb-root"></div><div id="fr3-page"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="false"><div class="burger-head_content"><div class="ftv-weather-block"> <a href="/meteo" title="météo" data-click-menu-burger="meteo"> <span class="weather-title">Paris :</span> <span class="weather-ico sprite-07_variableavecaverses"></span> <span class="weather-val"><span class="sub-value">12 / </span>15°C</span> </a></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button></div><div class="list_container"> <section class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://la1ere.francetvinfo.fr/" data-click-menu-burger="a-la-une"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#home"></use></svg>à la une</a></li><li class="burger-head_icones--direct"> <a href="https://la1ere.francetvinfo.fr/radio/direct" target="_blank" class="radio-popup" data-click-menu-burger="direct-radio"><svg><use xlink:href="/sites/regions_outremer/themes/outremer/images/header/sprite.svg#direct-radio"></use></svg>Direct radio</a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title burger-head--title__logo"><div> <span>Outre-mer</span> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Outre-mer la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"></path> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"></circle> </svg></div></h3><ul class="list_container--list"><li><div><span data-click-menu-burger="thematiques">thématiques</span><span class="icomoon-arrow-down7" data-click-menu-burger="thematiques"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/culture" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li><li><a href="https://la1ere.francetvinfo.fr/economie" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/bref" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/meteo" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://la1ere.francetvinfo.fr/culture/musique" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li><li><a href="https://la1ere.francetvinfo.fr/people" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li><li><a href="https://la1ere.francetvinfo.fr/politique" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/societe" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li><li><a href="https://la1ere.francetvinfo.fr/sport" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/referendum/referendum-nc-2018" data-head-title-menu-burger="thematiques" data-click-menu-burger="referendum-nc-2018">Référendum NC 2018</a></li></ul></li><li><div><span data-click-menu-burger="emissions-tv">émissions TV</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-tv"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/emissions" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toutes-vos-emissions-tv">toutes vos émissions TV</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/soir-1ere" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="jt-19h"> JT 19h</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/le-13h-en-direct-sur-internet" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="13h-guadeloupe">13H en Guadeloupe</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/archipels-7" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="archipels">Archipels </a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/clem-saison-9" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="clem-saison-9">Clem saison 9</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/empire-saison-5" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="empire-saison-5">Empire saison 5</a></li><li><a href="https://la1ere.francetvinfo.fr/guadeloupe/emissions/jt-19h30-en-direct-ici" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="guadeloupe-soir">Guadeloupe soir</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/guyane-soir" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="guyane-soir">Guyane Soir</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/insoupconnable-saison-1" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="insoupconnable-saison-1">Insoupçonnable saison 1</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/journal-de-12h30" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal-12h30">Journal de 12h30</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/emissions/journal-de-19h30" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal-19h">Journal de 19h</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/emissions/journal-de-la-mi-journee" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal-mi-journee">Journal de la mi-journée</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/jt-13h" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="jt-13h">JT 13h</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/emissions/jt-du-soir-en-francais" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="jt-du-soir-francais">JT du soir (en français)</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/emissions/19h30" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="19h30">Le 19h30</a></li><li><a href="https://la1ere.francetvinfo.fr/wallisfutuna/emissions/le-journal-0" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal">Le Journal</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/emissions/journal" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal">Le journal</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/emissions/le-journal-de-saint-pierre-et-miquelon" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="journal-saint-pierre-miquelon">Le journal de Saint-Pierre-et-Miquelon </a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/prix-passion" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="prix-passion">Le prix de la passion</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/ombres-du-passe" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ombres-du-passe">Les ombres du passé</a></li><li><a href="https://la1ere.francetvinfo.fr/guyane/emissions/midi-guyane" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="midi-guyane">Midi Guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/precious-pearl" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="precious-pearl">Precious Pearl</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/profilage-saison-9" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="profilage-saison-9">Profilage saison 9</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/ransom-saison-1" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="ransom-saison-1">Ransom saison 1</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/smart-up" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="smart-up">SMART UP</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/suburbia" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="suburbia">Suburbia</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/the-queen-of-flow" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-queen-of-flow">The Queen of Flow</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/the-river" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="the-river">The River</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/toi-mon-amour" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="toi-mon-amour">Toi, mon amour</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/voyages-delices" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="voyages-delices">Voyages &amp; Délices</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions/zik-truck" data-head-title-menu-burger="emissions-tv" data-click-menu-burger="zik-truck">Zik Truck</a></li></ul></li><li><div><span data-click-menu-burger="emissions-radio">émissions radio</span><span class="icomoon-arrow-down7" data-click-menu-burger="emissions-radio"></span></div><ul><li><a href="https://la1ere.francetvinfo.fr/radio" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="toutes-vos-emissions-radio">toutes vos émissions radio</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/comment-ca-s-ecrit" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="comment-ca-s-ecrit">Comment ça s&#039;écrit</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/connect-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="connect-1ere">Connect 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/francosphere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="francosphere">Francosphère</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/horoscope" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="horoscope">Horoscope</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/instantanes-du-monde" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="instantanes-du-monde">Instantanés du monde</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/l-invite-du-jour" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="invite-du-jour">L&#039;invité du jour</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/bonheur-est-vous" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="bonheur-est-nous">Le bonheur est en nous</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/gouts-enfance" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="gout-enfance">Le goût de l&#039;enfance</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/journal-18h-0" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="journal-18h">Le journal de 18h</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/clubs-actu" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="clubs-actu">Les clubs de l&#039;actu</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/ficelles-emploi" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="ficelles-emploi">Les ficelles de l&#039;emploi</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/matin-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="matin-1ere">Matin 1ère</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/planete-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/plein-soleil" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="plein-soleil">Plein soleil</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/revue-presse" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="revue-presse">Revue de presse</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/sante-1ere" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sante-1ere">Santé 1ère </a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/sexolano" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="sexolano">Sexolano</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/speak-french" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="speak-french">Speak french</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/tendance-conso" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="tendance-conso">Tendance Conso</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/top-courses" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="top-courses">Top Courses</a></li><li><a href="https://la1ere.francetvinfo.fr/emissions-radio/semaine-outre-mer" data-head-title-menu-burger="emissions-radio" data-click-menu-burger="semaine-outre-mer">Une semaine en Outre-mer</a></li></ul></li><li><a href="https://la1ere.francetvinfo.fr/services" data-click-menu-burger="services"><span>services</span></a></li></ul> </section> <section class="burger-head_section"><h3 class="burger-head--title"><span>retrouvez-nous sur</span></h3><div class="list-media"> <a class="list-media--fb" href="https://www.facebook.com/La1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg viewBox="0 0 18 32" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title> <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/> </svg> </a> <a class="list-media--youtube" href="https://www.youtube.com/user/1ereFR" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 49 48"><title>Youtube</title> <path d="M40.1 22.9H9c-5 0-9 4-9 9V39c0 5 4 9 9 9h31.1c5 0 9-4 9-9v-7.2c0-5-4.1-9-9-8.9zm-24.6 5.6h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.4.5-.9.9-1.4 1.2-.4.3-.9.4-1.4.4-.5 0-1-.2-1.3-.6-.3-.5-.5-1.1-.4-1.7V30.4h2.5v9.5l.1.6.5.2c.2 0 .5-.1.7-.3l.8-.7v-9.4h2.5v12.5zm9-2.5c0 .7-.2 1.4-.6 2-.4.5-1 .7-1.7.7a3 3 0 0 1-1.3-.3l-1.1-.8v1h-2.5V26H28v5.4l1.1-.9a2.3 2.3 0 0 1 2.9.5c.5.7.7 1.5.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .5 0 .9.2 1.4.2.3.5.4.8.4l.9-.3c.2-.4.3-.9.2-1.4v-.6h2.5v.6c.1 1-.3 2.1-.9 2.9-.7.7-1.8 1.1-2.8 1-1 .1-1.9-.3-2.6-1-.7-.8-1-1.8-1-2.8v-5.7c0-1 .4-1.9 1.1-2.6.7-.7 1.7-1 2.7-1 1-.1 1.9.3 2.6.9.7.7 1 1.7.9 2.7l.1 3.2z" fill="#d42927"/> <path d="M37.6 32.3c-.3 0-.6.1-.8.3a2 2 0 0 0-.3 1.1V35h2.2v-1.3a2 2 0 0 0-.3-1.1c-.1-.2-.4-.3-.8-.3zM29.1 32.2l-.5.1-.5.4v7.7l.6.4c.1.2.3.2.5.2.3 0 .5-.1.7-.3.2-.3.2-.6.2-.8v-6.4c0-.4-.1-.7-.3-1-.1-.2-.4-.3-.7-.3z" fill="#d42927"/> <path d="M13 18.5h3.2v-7.6L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2zM24.1 18.9a4 4 0 0 0 3-1 4 4 0 0 0 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6-.8-.7-1.8-1-2.8-1-1.1 0-2.1.3-3 .9-.8.7-1.3 1.6-1.2 2.6v7.1c0 1 .4 2 1.1 2.8.8.7 1.8 1 2.9 1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3l.9.3c.2.2.3.4.3.7v7.4l-.3.9c-.2.2-.6.3-.9.3l-.9-.3c-.2-.2-.3-.6-.3-.9V7.9h.1zM32.4 18.7a4.2 4.2 0 0 0 3.2-1.7v1.5h2.8V4.9h-2.8v10.4c-.2.3-.5.5-.9.7-.2.2-.5.3-.8.3l-.6-.2-.2-.7V4.9h-2.8v11.4c0 .6.1 1.3.5 1.8.5.4 1 .7 1.6.6z"/> </svg> </a> <a class="list-media--insta" href="https://instagram.com/outremer1ere/" target="_blank" rel="noopener"data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.8 258.8"><title>Instagram</title> <radialGradient id="a" cx="75.07" cy="-150.46" r="261.11" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".54" stop-color="#d94867"/> <stop offset=".7" stop-color="#c32f87"/> <stop offset=".91" stop-color="#7d63a7"/> <stop offset=".99" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#a)" d="M252 44.6c-3.3-8.5-7.7-15.7-14.9-22.9a63.24 63.24 0 0 0-22.9-14.9c-8.2-3.2-17.7-5.4-31.4-6C169 .2 164.6 0 129.4 0S89.8.1 76 .8c-13.8.6-23.2 2.8-31.4 6-8.5 3.3-15.7 7.7-22.9 14.9S10.1 36.1 6.8 44.6C3.6 52.8 1.4 62.3.8 76 .2 89.8 0 94.2 0 129.4s.1 39.6.8 53.4c.6 13.8 2.8 23.2 6 31.4 3.3 8.5 7.7 15.7 14.9 22.9 7.2 7.2 14.4 11.6 22.9 14.9 8.2 3.2 17.7 5.4 31.4 6 13.8.6 18.2.8 53.4.8s39.6-.1 53.4-.8c13.8-.6 23.2-2.8 31.4-6 8.5-3.3 15.7-7.7 22.9-14.9 7.2-7.2 11.6-14.4 14.9-22.9 3.2-8.2 5.4-17.7 6-31.4.6-13.8.8-18.2.8-53.4s-.1-39.6-.8-53.4c-.6-13.8-2.8-23.2-6-31.4zm-17.3 137.1c-.6 12.6-2.7 19.5-4.5 24-2.3 6-5.2 10.4-9.7 14.9s-8.8 7.3-14.9 9.7c-4.6 1.8-11.4 3.9-24 4.5-13.7.6-17.7.8-52.3.8s-38.7-.1-52.3-.8c-12.6-.6-19.5-2.7-24-4.5-6-2.3-10.4-5.2-14.9-9.7s-7.3-8.8-9.7-14.9c-1.8-4.6-3.9-11.4-4.5-24-.6-13.7-.8-17.8-.8-52.3s.1-38.7.8-52.3c.6-12.6 2.7-19.5 4.5-24 2.3-6 5.2-10.4 9.7-14.9s8.8-7.3 14.9-9.7c4.6-1.8 11.4-3.9 24-4.5 13.7-.6 17.8-.8 52.3-.8s38.7.1 52.3.8c12.6.6 19.5 2.7 24 4.5 6 2.3 10.4 5.2 14.9 9.7s7.3 8.8 9.7 14.9c1.8 4.6 3.9 11.4 4.5 24 .6 13.7.8 17.8.8 52.3s-.2 38.7-.8 52.3z"/> <radialGradient id="b" cx="101.45" cy="-87.77" r="134.08" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#ffd776"/> <stop offset=".25" stop-color="#f3a554"/> <stop offset=".38" stop-color="#f15c3c"/> <stop offset=".61" stop-color="#d94867"/> <stop offset=".83" stop-color="#c32f87"/> <stop offset=".96" stop-color="#7d63a7"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <path fill="url(#b)" d="M129.3 62.9c-36.7 0-66.5 29.8-66.5 66.5s29.8 66.5 66.5 66.5 66.5-29.8 66.5-66.5-29.8-66.5-66.5-66.5zm0 109.7a43.21 43.21 0 1 1 43.2-43.2c0 23.8-19.4 43.2-43.2 43.2z"/> <radialGradient id="c" cx="191.92" cy="32.07" r="31.33" gradientTransform="matrix(1 0 0 -1 0 107.8)" gradientUnits="userSpaceOnUse"> <stop offset="0" stop-color="#5f6db3"/> <stop offset="1" stop-color="#5c6cb3"/> </radialGradient> <circle cx="198.4" cy="60.3" r="15.5" fill="url(#c)"/> </svg> </a> <a class="list-media--twitter" href="https://twitter.com/la1ere" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg viewBox="0 0 56.69 56.69" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title> <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/> </svg> </a></div> </section> <section class="list-region--more"><div class="burger_list-region"><ul><li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li><li><a href="/guyane" title="Guyane" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="guyane">Guyane</a></li><li><a href="/martinique" title="Martinique" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="martinique">Martinique</a></li><li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="mayotte">Mayotte</a></li><li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li><li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="polynesie">Polynésie</a></li><li><a href="/reunion" title="Réunion" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="reunion">Réunion</a></li><li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li><li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li><li><a href="/" title="Outre-mer" data-head-title-menu-burger="choisir-un-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li></ul></div><button data-click-menu-burger="selectionner-ma-region"><span>choisir un territoire</span><span class="icomoon-arrow-up6"></span></button> </section></div></div><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/" title="outre-mer"><div class="header-logo__name"> Outre-mer</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Outre-mer la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf actu"><a href="https://la1ere.francetvinfo.fr/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/videos" title="">VIDEOS</a></li><li class="leaf tv"><a href="https://la1ere.francetvinfo.fr/emissions" title="">TV</a></li><li class="leaf radio"><a href="https://la1ere.francetvinfo.fr/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/decouverte/jeux/concours?page=6" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Sjp9dR46iFcA2IFFqtX9Eh5W_rQEohVtWrsbtadfIj8" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/radio/direct" data-header-direct="direct-radio"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div></div><div class="header-header-menu--wrapper"> <button class="button-burger-menu header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path></svg> <span>menu</span> </button><div class="header-header-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/faits-divers" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="faits-divers">Faits divers</a></li><li><a href="https://la1ere.francetvinfo.fr/environnement/chlordecone" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="chlordecone">chlordecone</a></li><li><a href="https://la1ere.francetvinfo.fr/politique" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="politique">Politique</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/president-republique/jacques-chirac" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="jacques-chirac">Jacques Chirac</a></li><li><a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/archives-d-outre-mer" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="archives-outre-mer">Archives Outre-mer</a></li><li><a href="https://la1ere.francetvinfo.fr/culture" title="" class="tags-button-content--link tag-no-border" data-tags-sujets-du-moment="culture">culture</a></li></ul></div></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Haïti à la dérive : les acteurs et les causes de la crise</h1><div class="content"><p><noscript>OUTRE-MER 1ÈRE&nbsp;</noscript>Les principales villes haïtiennes vivent depuis un mois au rythme des manifestations de l'opposition et des barricades qui paralysent toute activité. La crise s'amplifie d'autant que les détracteurs du président haïtien refusent tout dialogue et que Jovenel Moïse est aux abonnés absents.<br /> </p><div class="asset-wrapper asset aid-717335 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/10/09/000_1l38i5-1186363.jpg?itok=mY01C15H" alt="© CHANDAN KHANNA / AFP" title="© CHANDAN KHANNA / AFP" /></div><div class="image-asset-description"> <span>&copy; CHANDAN KHANNA / AFP</span></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> La 1ère avec AFP</li><li class="last">Publié le <time itemprop="datePublished" datetime="2019-10-09T11:52:46+02:00">09/10/2019 à 11:52</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fhaiti-derive-acteurs-causes-crise-758087.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fhaiti-derive-acteurs-causes-crise-758087.html&text=Haïti à la dérive : les acteurs et les causes de la crise - Outre-mer la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fhaiti-derive-acteurs-causes-crise-758087.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Ha%C3%AFti%20%C3%A0%20la%20d%C3%A9rive%20%3A%20les%20acteurs%20et%20les%20causes%20de%20la%20crise%20-%20Outre-mer%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Outre-mer%20la%201%C3%A8re%20%22Ha%C3%AFti%20%C3%A0%20la%20d%C3%A9rive%20%3A%20les%20acteurs%20et%20les%20causes%20de%20la%20crise%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fhaiti-derive-acteurs-causes-crise-758087.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> Dès son arrivée au pouvoir, en février 2017, Jovenel Moïse est confronté à la colère de l'opposition, qui a toujours refusé de reconnaître sa victoire à l'issue d'un processus électoral délicat.<br />&nbsp;<h2>Un vote contesté</h2>Le premier tour du scrutin présidentiel, organisé en octobre 2015, est annulé car le candidat arrivé en deuxième position, dénonce des fraudes. Réorganisée en novembre 2016, l'élection est remportée, dès le premier tour et avec plus de 55% des voix, par Jovenel Moïse. Il accède ainsi à la présidence avec une légitimité déjà contestée par une partie de la classe politique.<h2><br />Des décisions critiquées</h2>Entrepreneur inconnu du public avant 2015, il choisit un de ses amis, Jack Guy Lafontant, un médecin n'ayant également aucune expérience de la gestion des affaires publiques, pour diriger son premier gouvernement. Mais début juillet 2018, leur décision d'augmenter de 38% le tarif de l'essence, 47% celui du diesel et 51% celui du kérosène déclenche trois jours d'émeutes.<br /><br />Et quand la Cour supérieure des comptes annonce, en mai 2019, que des entreprises dirigées par Jovenel Moïse avant sa prise de fonction ont été impliquées dans "un stratagème de détournements de fonds", le fossé se creuse davantage entre la population et le dirigeant haïtien.<br /><br />La contestation s'amplifie à la fin du mois d'août et prend une tournure violente à la suite d'une pénurie de carburant. Depuis, le président Moïse se fait extrêmement discret.&nbsp; Il est apparu publiquement pour la première fois dans la rue jeudi dernier lorsque, avec son épouse, ils se sont arrêtés sur le trajet entre leur domicile et le palais présidentiel pour passer quelques minutes auprès de marchandes, sous la protection de policiers lourdement armés.<br />&nbsp;<h2>Appel à la trêve rejeté&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2>Le président haïtien n'a pris qu'à une seule reprise la parole en un mois, le 25 septembre. Dans une allocution pré-enregistrée et diffusée à la télévision d'Etat à 2H00 du matin heure locale, Jovenel Moïse a proposé une "trêve historique", mais son appel au dialogue n'a provoqué qu'une fin de non-recevoir de la part de ses détracteurs.<br />&nbsp;<h2>Revendications des manifestants?</h2>Les cortèges, qui rassemblent souvent plusieurs milliers de personnes, ont comme premier mot d'ordre la démission immédiate du président. Mais l'opposition n'a pas formulé de propositions claires pour gérer la transition en cas de vacance du pouvoir et les différents partis derrière les manifestations ne parviennent pas à s'entendre.&nbsp; Nombre de manifestants continuent d'exiger la transparence dans la gestion de l'aide offerte par le Venezuela à Haïti entre 2008 et 2018, dans le cadre du programme Petrocaribe, initiative de l'ancien président Hugo Chavez qui permit à plusieurs pays d'Amérique latine et des Caraïbes d'acquérir des produits pétroliers à un prix avantageux.&nbsp;<br /><br />Les manifestants réclament ainsi la poursuite en justice de toutes les personnes, président inclus, qui seraient impliquées dans la mauvaise gestion sinon le détournement de plus de deux milliards de dollars américains.<br />&nbsp;<h2>Est-ce une crise plus profonde?</h2>"<em>Les 20% les plus riches d'Haïti contrôlent plus de 60% des richesses et les 20% les plus pauvres ont moins de 2% des richesses. Cette cohabitation de villas et de bidonvilles est une situation explosive, un cocktail extrêmement dangereux</em>", analyse l'économiste haïtien Kesner Pharel.&nbsp; "<em>On ne pourra pas résoudre cette crise avec des inégalités économiques si profondes</em>", ajoute-t-il.<br /><br />L'histoire récente d'Haïti, pays comptant parmi les plus inégalitaires au monde, est marquée par l'instabilité politique et le mandat de Jovenel Moïse ne fait pas exception. Quatre Premiers ministres ont été nommés en deux ans et demi de mandat et, depuis sept mois, le pays n'est dirigé que par un gouvernement démissionnaire.<br /><br />"<em>Le package prévu par le Fonds monétaire international n'a pas été décaissé cette année, le support budgétaire de l'Union européenne également car la communauté internationale exigeait qu'il y ait un gouvernement et un budget voté au Parlement, ce qui n'a jamais été fait</em>", rappelle l’économiste haïtien Kesnel &nbsp;Pharel. Sans cette aide au développement, Haïti ne peut subvenir aux besoins humanitaires de sa population, dont plus de 60% survit avec moins de deux dollars par jour. Face aux nombreux scandales de corruption, ne voyant pas les conditions de vie s'améliorer, une grande partie de la population se détourne de la politique: seuls 21% des électeurs sont allés voter aux dernières élections en 2016.<br />&nbsp;</div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/societe/manifestation">manifestation</a></li><li><a href="https://la1ere.francetvinfo.fr/societe">société</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/politique">politique</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/stats/article/758087" style="position:absolute;"/></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article-lien node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/reunion/nouvelle-mobilisation-contre-reforme-retraites-saint-denis-757551.html" target="_blank"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/10/08/manif_ok-1185321.jpg?itok=TDIvzfKr" alt="" /> </a></div><div class="content-inner"><h3> <a href="https://la1ere.francetvinfo.fr/societe/manifestation">manifestation</a></h3><h2><a href="https://la1ere.francetvinfo.fr/reunion/nouvelle-mobilisation-contre-reforme-retraites-saint-denis-757551.html" target="_blank">Réunion : Faible mobilisation contre la réforme des retraites à Saint-Denis</a></h2><div class="article-lien-content"> Les retrait&eacute;s descendent dans la rue. Le rendez-vous &eacute;tait fix&eacute;, ce mardi 8 octobre, &agrave; 10 heures, devant la CGSS de Saint-Denis. Les syndicats se mobilisent &agrave; nouveau contre la r&eacute;forme des retraites voulue par le gouvernement.</div><div class="date"><div class="text"> 08 Octobre</div></div></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article-lien node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/trois-rivieres/gwadalolo-run-hommage-enfant-du-pays-736820.html" target="_blank"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/08/06/loic_liber-890182-1142482.jpg?itok=itu40fxx" alt="" /> </a></div><div class="content-inner"><h3> <a href="https://la1ere.francetvinfo.fr/societe/manifestation">manifestation</a></h3><h2><a href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/trois-rivieres/gwadalolo-run-hommage-enfant-du-pays-736820.html" target="_blank">"Gwadalolo run" : la Guadeloupe rend hommage à Loïc Liber</a></h2><div class="article-lien-content"> L&#39;association Canal de vie, en soutien &agrave; Lo&iuml;c Liber, a d&eacute;cid&eacute; d&#39;organiser un tour de la Guadeloupe en trois jours. Un d&eacute;fi sportif dont l&#39;arriv&eacute;e s&#39;est faite &agrave; Trois-Rivi&egrave;res, commune dont est issu Lo&iuml;c,&nbsp;ce vendredi 9 ao&ucirc;t, afin de lui montrer qu&#39;il n&#39;est pas oubli&eacute; sur ses terres.</div><div class="date"><div class="text"> 10 Août</div></div></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/saint-denis-rassemblement-apres-mort-jeune-femme-guadeloupeenne-enceinte-trois-mois-729184.html"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2019/07/09/000_1ih8t9-1122668.jpg?itok=LpCkeboI" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/societe/manifestation">manifestation</a></h3><h2><a href="https://la1ere.francetvinfo.fr/saint-denis-rassemblement-apres-mort-jeune-femme-guadeloupeenne-enceinte-trois-mois-729184.html">Saint-Denis: Rassemblement après la mort d'une jeune femme guadeloupéenne enceinte de trois mois</a></h2><p><p><em>"Combien coûte la vie d'une femme ?":</em> des associations ont réclamé des moyens lors d'un rassemblement lundi à Saint-Denis après la mort de Leïla, une jeune femme enceinte, dont le compagnon est mis en cause pour violences conjugales.<br /> </p></p></div></div><div class="enddiv"></div></div></li></ul></div></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1570614771" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/resolution-onu-pourrait-renforcer-souverainete-polynesie-ses-ressources-380573.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2016/07/19/000_par8305833_1.jpg?itok=4euwQ7WD" width="340" /> </figure><h3>Une résolution de l'ONU pourrait renforcer la souveraineté de la Polynésie sur ses ressources</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/eaux-guyanaises-decouverte-ecosysteme-unique-au-monde-753913.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/10/02/gp0sttyss_medium_res-1181083.jpg?itok=07hKEXNx" width="340" /> </figure><h3>Dans les eaux guyanaises, la découverte d'un écosystème "unique au monde"</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/au-theatre-ville-paris-othello-renversant-756949.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/10/06/othello-1184023.jpg?itok=a7WneNW5" width="340" /> </figure><h3>Au Théâtre de la ville de Paris, un "Othello" renversant</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/faits-divers/police/attaque-a-la-prefecture-de-police-de-paris/tuerie-a-la-prefecture-de-police-un-rassemblement-pour-denoncer-la-desinformation-autour-de-mickael-harpon-va-etre-interdit_3651085.html#xtor=AL-48" title="Tuerie &agrave; la pr&eacute;fecture de police : un rassemblement en soutien &agrave; Micka&euml;l Harpon va &ecirc;tre interdit, annonce Christophe Castaner"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nmdhykt-5b82/500/281/20197109.jpg" alt="Tuerie &agrave; la pr&eacute;fecture de police : un rassemblement en soutien &agrave; Micka&euml;l Harpon va &ecirc;tre interdit, annonce Christophe Castaner" /></div><div class="title">Tuerie à la préfecture de police : un rassemblement en soutien à Mickaël Harpon va être interdit, annonce Christophe Castaner</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/faits-divers/police/attaque-a-la-prefecture-de-police-de-paris/attaque-a-la-prefecture-de-police-comment-l-institution-lutte-t-elle-contre-la-radicalisation-dans-ses-rangs_3650123.html#xtor=AL-48" title="Attaque &agrave; la pr&eacute;fecture de police : comment l&#039;institution lutte-t-elle contre la radicalisation dans ses rangs ?"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nmcwf2z-d3b0/500/281/20194933.jpg" alt="Attaque &agrave; la pr&eacute;fecture de police : comment l&#039;institution lutte-t-elle contre la radicalisation dans ses rangs ?" /></div><div class="title">Attaque à la préfecture de police : comment l'institution lutte-t-elle contre la radicalisation dans ses rangs ?</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/faits-divers/police/attaque-a-la-prefecture-de-police-de-paris/attaque-a-la-prefecture-de-police-l-un-des-imams-de-gonesse-soupconne-d-etre-radicalise-affirme-n-avoir-jamais-parle-avec-mickael-harpon_3650997.html#xtor=AL-48" title="Attaque &agrave; la pr&eacute;fecture de police&nbsp;:&nbsp;l&#039;un des imams de Gonesse, soup&ccedil;onn&eacute; d&#039;&ecirc;tre radicalis&eacute;, affirme n&#039;avoir &quot;jamais parl&eacute;&quot; avec Micka&euml;l Harpon"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nmdhhrl-be77/500/281/20196469.jpg" alt="Attaque &agrave; la pr&eacute;fecture de police&nbsp;:&nbsp;l&#039;un des imams de Gonesse, soup&ccedil;onn&eacute; d&#039;&ecirc;tre radicalis&eacute;, affirme n&#039;avoir &quot;jamais parl&eacute;&quot; avec Micka&euml;l Harpon" /></div><div class="title">Attaque à la préfecture de police : l'un des imams de Gonesse, soupçonné d'être radicalisé, affirme n'avoir "jamais parlé" avec Mickaël Harpon</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/faits-divers/police/attaque-a-la-prefecture-de-police-de-paris/attaque-a-la-prefecture-de-police-de-paris-quelles-failles-ont-permis-a-mickael-harpon-de-ne-pas-etre-repere_3649839.html#xtor=AL-48" title="Attaque &agrave; la pr&eacute;fecture de police de Paris : quelles failles ont permis &agrave; Micka&euml;l Harpon de ne pas &ecirc;tre rep&eacute;r&eacute; ?"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nmcveif-6c95/500/281/20191317.jpg" alt="Attaque &agrave; la pr&eacute;fecture de police de Paris : quelles failles ont permis &agrave; Micka&euml;l Harpon de ne pas &ecirc;tre rep&eacute;r&eacute; ?" /></div><div class="title">Attaque à la préfecture de police de Paris : quelles failles ont permis à Mickaël Harpon de ne pas être repéré ?</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/sante/sida/sidaction/sida-agnes-buzyn-annonce-une-baisse-de-7-du-nombre-de-contaminations-en-france-entre-2017-et-2018-la-premiere-depuis-plusieurs-annees_3651081.html#xtor=AL-48" title="VIH&nbsp;:&nbsp;Agn&egrave;s Buzyn annonce une &quot;baisse de 7%&quot; du nombre de contaminations en France entre 2017 et 2018&quot;, la premi&egrave;re depuis plusieurs ann&eacute;es"><div class="image"> <img src="https://www.francetvinfo.fr/image/75nmdhwdy-68aa/500/281/20197013.jpg" alt="VIH&nbsp;:&nbsp;Agn&egrave;s Buzyn annonce une &quot;baisse de 7%&quot; du nombre de contaminations en France entre 2017 et 2018&quot;, la premi&egrave;re depuis plusieurs ann&eacute;es" /></div><div class="title">VIH : Agnès Buzyn annonce une "baisse de 7%" du nombre de contaminations en France entre 2017 et 2018", la première depuis plusieurs années</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-717321 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="a538cfc7-d93e-4b8b-9edf-7b7c7f85a596"><a href="http://videos.francetv.fr/video/NI_1478733@Regions" class="cappuccino"><img width="100%" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/09/cc/95/179d9ae7-9be8-42bb-b4a2-5f9a13fac4ba.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> Commémorations en Nouvelle-Zélande des 250 ans de l'arrivée du Capitaine Cook</h2><div class="credits"><p class="source">© la1ere</p></div> <a href="https://la1ere.francetvinfo.fr/nouvelle-zelande-protestations-lors-du-250eme-anniversaire-arrivee-james-cook-758059.html" title="Nouvelle Zélande : protestations lors du 250ème anniversaire de l’arrivée de James Cook" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-716947 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/six-chercheuses-recompensees-paris-leurs-travaux-outre-mer-757807.html" data-aid="716947" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/0d/f4/57/1016866a-dee5-4fa9-aa8c-f960a5326585.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 50sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/six-chercheuses-recompensees-paris-leurs-travaux-outre-mer-757807.html" data-aid="716947" class="launch-video">Chercheuses d&#039;Outre-mer, première partie</a></h2> <a href="https://la1ere.francetvinfo.fr/six-chercheuses-recompensees-paris-leurs-travaux-outre-mer-757807.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-716919 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/six-chercheuses-recompensees-paris-leurs-travaux-outre-mer-757807.html" data-aid="716919" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/2c/c3/9c/68bd9562-1fb6-4ba9-b27e-ff4417765e2b.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 27sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/six-chercheuses-recompensees-paris-leurs-travaux-outre-mer-757807.html" data-aid="716919" class="launch-video">Chercheuses d&#039;Outre-mer, deuxième partie</a></h2> <a href="https://la1ere.francetvinfo.fr/six-chercheuses-recompensees-paris-leurs-travaux-outre-mer-757807.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-716915 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/" data-aid="716915" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/0d/f4/57/1016866a-dee5-4fa9-aa8c-f960a5326585.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 50sec</p></div></a></div><div class="asset-video-title"><h2 class="no-content"> <a href="https://la1ere.francetvinfo.fr/" data-aid="716915" class="launch-video">Chercheuses d&#039;Outre-mer, première partie</a></h2></div></div></div><div class="asset-wrapper asset aid-716907 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/" data-aid="716907" class="launch-video"><img class="fr3r-video-thumbnail" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/0d/f4/57/1016866a-dee5-4fa9-aa8c-f960a5326585.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 50sec</p></div></a></div><div class="asset-video-title"><h2 class="no-content"> <a href="https://la1ere.francetvinfo.fr/" data-aid="716907" class="launch-video">Chercheuses d&#039;Outre-mer, première partie</a></h2></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/cinq-morts-agression-au-couteau-prefecture-police-paris-meurtrier-est-natif-martinique-756071.html">Cinq morts dans une agression au couteau à la préfecture de police de Paris : le meurtrier était natif de Martinique</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/arrivee-enseigne-leclerc-aux-antilles-peut-elle-faire-baisser-prix-756981.html">Arrivée de l&#039;enseigne Leclerc aux Antilles : peut-elle faire baisser les prix ?</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/marly-roi-marche-blanche-honneur-natacha-ramalingon-assassinee-son-ex-conjoint-756819.html">Marly-le-Roi : marche blanche en mémoire de Natacha Ramalingon, assassinée par son ex-conjoint</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/yvelines-guadeloupeenne-tuee-rue-son-ex-compagnon-suspecte-756013.html">Yvelines : une Guadeloupéenne tuée dans la rue, son ex-compagnon suspecté</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/grandes-marees-volcan-marin-rappellent-aux-mahorais-inexorable-montee-eaux-755625.html">Les grandes marées et le volcan sous-marin rappellent aux Mahorais l&#039;inexorable montée des eaux</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/yvelines-guadeloupeenne-tuee-rue-son-ex-compagnon-suspecte-756013.html">Yvelines : une Guadeloupéenne tuée dans la rue, son ex-compagnon suspecté</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/arrivee-enseigne-leclerc-aux-antilles-peut-elle-faire-baisser-prix-756981.html">Arrivée de l&#039;enseigne Leclerc aux Antilles : peut-elle faire baisser les prix ?</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/cinq-morts-agression-au-couteau-prefecture-police-paris-meurtrier-est-natif-martinique-756071.html">Cinq morts dans une agression au couteau à la préfecture de police de Paris : le meurtrier était natif de Martinique</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/marly-roi-marche-blanche-honneur-natacha-ramalingon-assassinee-son-ex-conjoint-756819.html">Marly-le-Roi : marche blanche en mémoire de Natacha Ramalingon, assassinée par son ex-conjoint</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/tuerie-prefecture-police-paris-auteur-adherait-vision-radicale-islam-procureur-antiterroriste-756805.html">Tuerie à la préfecture de police de Paris : l&#039;auteur adhérait à une &quot;vision radicale de l&#039;islam&quot;, selon le procureur antiterroriste </a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-facebook"><a href="https://www.facebook.com/La1ere" target="_blank"><i class="icomoon-facebook"></i><span>368 377</span> abonnés</a></li><li class="bg-twitter"><a href="https://twitter.com/la1ere" target="_blank"><i class="icomoon-twitter"></i><span>45 117</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-1305"><a href="https://la1ere.francetvinfo.fr/contacter-outre-mer-1ere.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8340"><a href="https://la1ere.francetvinfo.fr/podcasts" title="Téléchargez les podcasts de vos émissions radio">Podcasts radio</a></li><li class="leaf menu-mlid-8334"><a href="https://la1ere.francetvinfo.fr/newsletter" title="Abonnez-vous à la newsletter quotidienne">Newsletter</a></li><li class="last leaf menu-mlid-8346"><a href="https://la1ere.francetvinfo.fr/rss" title="Les fils RSS de la 1ère">RSS</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-498e5bf09bf20c9fd104bbd53b6906c4"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/culture">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte">découverte</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie">économie</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/bref">en bref</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers">faits divers</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/monde">monde</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/people">people</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe">société</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/sport">sport</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo header-logo--territory"> <a href="https://la1ere.francetvinfo.fr/" title="outre-mer"><div class="header-logo__name"> Outre-mer</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Outre-mer la 1ère</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2019 France Télévisions</li><li class=" leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__y2G5kJtJHzEi2YMkbPUnPt9LFKcb00lZH_muQ8q1n2U__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?pz3npp"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__chzjTCnYH9HUvqPfUjG7xrnZnkEOvuzTVkPpXSpKSOg__Mu4x3Id8_Us99JugxEWPPZZp0VsiwZAikXJY6RZo7FE__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__gDOXP0zHpHQvNQFMpBmxquPIPgPKzrdpwg18juzJE10__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__fkGEaGZXJvxtr1_DsAGF1uDdOk3EqhRKhm_94pajoWo__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js" defer="defer"></script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__xWt3SdnB6m3NgpL6lXhPY0kM7xuLH6HbDteLjMrPMSw__a4J5rf8QPHJvRYRFgkUbdjh-1hrffjfKYtRUOoK16B8__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js" defer="defer"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js" defer="defer"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/metanav.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__PGXofFVaXsPM2lesLDzqznQaRK81gHlaXLpiEGXPUAA__CqGKZUORcFASzyEOi5X4mDoWOr1wMZCaWzAccqkf5pM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__yUGR19grkPptYnTM7bs8JEl2O44B5aS30Naz_1F0xLI__n2BEMO-m-tTzQUQJqFJWo1pHCTxfyAg-bLuNIMu9TJQ__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__n6uLYj-xvU7IHIeQnxek30O085rYJnrKkqw12sUX6fw__c707HMsW5t2seUHay3baxYOUV6EAmb7vQ8xg23pXFKM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__LjnIsINAUMdNwu1tjpflOEL7sfGCbN891fkL9nWB5iY__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__62Z6VdAEGBwRFNk5ffDkLg9IWMmwgaq_6DNij4couPs.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":649,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
