<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Il y a 50 ans, la première fusée décollait de Kourou, en Guyane [VIDEO] - outre-mer la 1ère</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/outremer_cookies.js"></script>
    <script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/outremer_mobile.js"></script>
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="preconnect" href="//newsletters.francetv.fr" /><link rel="preconnect" href="//maps.google.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//cdn.tradelab.fr" /><link rel="dns-prefetch" href="//cdn.tradelab.fr" /><link rel="dns-prefetch" href="//languages" /><meta name="description" content="Le 9 avril 1968, une fusée Véronique décollait pour la première fois de Guyane. A l&#039;époque, le village de Kourou comptait 365 habitants et le directeur du Centre Spatial Guyanais expliquait : &quot;On arrivera à faire oublier que la Guyane est une terre où il n&#039;y a eu que des échecs&quot;. " /><link rel="canonical" href="https://la1ere.francetvinfo.fr/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html" /><link rel="shortlink" href="https://la1ere.francetvinfo.fr/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html" /><link rel="alternate" href="https://m.la1ere.francetvinfo.fr/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html" media="only screen and (max-width:640px)" /><meta name="archimade_idsite" content="83" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://m.la1ere.francetvinfo.fr/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.amp" /><script type="text/javascript">var kameleoonURL = "https://rv4g1ivo1j.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="shortcut icon" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="google-play-app" content="app-id=fr.francetv.outremer" /><meta name="apple-itunes-app" content="app-id=885421673" /><meta property="og:site_name" content="outre-mer la 1ère" /><meta property="og:type" content="article" /><meta property="og:url" content="https://la1ere.francetvinfo.fr/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html" /><meta property="og:title" content="Il y a 50 ans, la première fusée décollait de Kourou, en Guyane [VIDEO] - outre-mer la 1ère" /><meta property="og:description" content="Le 9 avril 1968, une fusée Véronique décollait pour la première fois de Guyane. A l&#039;époque, le village de Kourou comptait 365 habitants et le directeur du Centre Spatial Guyanais expliquait : &quot;On arrivera à faire oublier que la Guyane est une terre où il n&#039;y a eu que des échecs&quot;. " /><meta property="og:image" content="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/09/picmonkey_collage-731413.jpg?itok=DzCoWKAp" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="outre-mer la 1ère" /><meta name="twitter:site:id" content="@la1ere" /><meta name="twitter:url" content="https://la1ere.francetvinfo.fr/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html" /><meta name="twitter:title" content="Il y a 50 ans, la première fusée décollait de Kourou, en Guyane [VIDEO] - outre-mer la 1ère" /><meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/09/picmonkey_collage-731413.jpg?itok=DzCoWKAp" /><meta property="fb:pages" content="170054286350907" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__ig9tQvxkqcvsFOEbnWqv0Ku8KqEIQ_O1lm7B9kDs6Ug__vpjjJKz7NJdGMlcpC-GQOUPuOYJuY2qQ_8tffYE80wk__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.css" media="all" /><link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__fGK-Qtr6H2pkaN-xKQt_hA496JzQprNpx6M6Ul8TDWY__H5wRpU7ZNsJtLg6Cou4xEtROLRcmCf9CK3EimTrCO60__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.css" media="all" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__l-Dle4AKJeDZINVFRAB2FdwZWJUljUnH26tV6vX_4IU__XW_yAhyA2B4LSs3qlsZ8LPNvAJcDB4xIBWrmaN7PQKU__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__Kw5bnEzRfKK85sdVvjdWR5JmUintQpU9lUXqoPwUCG8__19d_FSxaXziHMYFqf3fBTkrOJrmGsq723doJfWXf1jM__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.css" media="print" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/il-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html","headline":"Il y a 50 ans, la premi\u00e8re fus\u00e9e d\u00e9collait de Kourou, en Guyane [VIDEO]","datePublished":"2018-04-09T09:53:42+02:00","dateModified":"2018-04-09T09:53:42+02:00","image":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"},"publisher":{"@type":"Organization","name":"Outre-mer 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Outre-mer 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-577067 node-type-article domain-guadeloupe-bopp-drupal-francetelevisions-tv blog_inside " >
        <div id="fb-root"></div><div id="fr3-page"><div id="fr3-header"><div id="fr3-header-inner"><div class="header-inner-left"><div class="header-logo"> <a href="https://la1ere.francetvinfo.fr/" title="outre-mer"><div class="header-logo__name"> outre-mer</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Outre-mer •1</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-site-links-block"><div class="item-list"><ul><li class="first leaf"><a href="https://la1ere.francetvinfo.fr/" title="">L&#039;ACTU</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/videos" title="">VIDEOS</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/emissions" title="">TV</a></li><li class="leaf"><a href="https://la1ere.francetvinfo.fr/radio" title="">RADIO</a></li><li class="last leaf"><a href="https://la1ere.francetvinfo.fr/services" title="">SERVICES</a></li></ul></div></div><div class="panel-separator"></div><form action="/wp-login.php" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="fr3-site-search-block"> <i class="icomoon-cross"></i><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="" class="autocomplete-redirect form-text form-autocomplete" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://la1ere.francetvinfo.fr/index.php?q=fr3r_tpac/autocomplete/search" disabled="disabled" class="autocomplete" /></div><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-3XeeZp2LKEZ4IgPtyNpc1K8V1saaH5akh619qSD4Xr4" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><div class="header-inner-right"><div class="outremer-ecouter-block"><div class="play-btn"> <a class="btn-txt radio-popup" href="https://la1ere.francetvinfo.fr/radio/direct"> <i class="icomoon-direct-radio"></i> <span>Direct Radio</span> </a></div></div></div></div><div class="header-inner-btm"><div class="ftv-weather-block"> <a href="/services/meteo" title="météo"> <span class="weather-title">Paris :</span> <span class="weather-ico sprite-07_variableavecaverses"></span> <span class="weather-val"><span class="sub-value">15 / </span>16°C</span> </a></div><div class="panel-separator"></div><div class="outremer-rs-block"><ul><li class="icons-sprites icons-sprite-rs-outremer-facebook-retina"><a href="http://www.facebook.com/La1ere?ref=ts&amp;fref=ts" target="_blank">Facebook</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-twitter-retina"><a href="https://twitter.com/la1ere" target="_blank">Twitter</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-youtube-retina"><a href="https://www.youtube.com/user/1ereFR" target="_blank">youtube</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-daylimotion-retina"><a href="http://www.dailymotion.com/la1ere" target="_blank">Dailymotion</a></a></li><li class="icons-sprites icons-sprite-rs-outremer-instagram-retina"><a href="http://instagram.com/outremer1ere/" target="_blank">Instagram</a></a></li></ul></div></div></div><div class="header-regions-menu"><div class="fr3-article-tags-block"><div class="item-list"><ul class="tags-button-content text-center"><li><a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/crise-mayotte" title="Crise à mayotte" class="tags-button-content--link tag-no-border">crise à mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/referendumnc2018" title="" class="tags-button-content--link tag-no-border">referendum Nouvelle-Calédonie 2018</a></li><li><a href="https://la1ere.francetvinfo.fr/politique/territoriales-2018" title="Les Polynésiens sont appelés à se rendre aux urnes les 22 avril et 6 mai prochain afin d&#039;élire leurs représentants à l&#039;Assemblée" class="tags-button-content--link tag-no-border">Territoriales 2018 en Polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/sport/football" title="" class="tags-button-content--link tag-no-border">Sport</a></li><li><a href="https://la1ere.francetvinfo.fr/societe/justice" title="" class="tags-button-content--link tag-no-border">Justice</a></li><li><a href="https://la1ere.francetvinfo.fr/faits-divers" title="" class="tags-button-content--link tag-no-border">faits divers</a></li></ul></div></div></div><div class="header-top-ad"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div><div id="fr3-main"><div id="fr3-main-inner"><div id="fr3r-breadcrumb"><ol typeof="BreadcrumbList" vocab="http://schema.org/"><li property="itemListElement" typeof="ListItem"><a href="https://la1ere.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li></ol></div><div id="fr3-content-area"><div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article"><h1>Il y a 50 ans, la première fusée décollait de Kourou, en Guyane [VIDEO]</h1><div class="content"><p><noscript>OUTRE-MER 1ÈRE&nbsp;</noscript>Le 9 avril 1968, une fusée Véronique décollait pour la première fois de Guyane. A l'époque, le village de Kourou comptait 365 habitants et le directeur du Centre Spatial Guyanais expliquait : "On arrivera à faire oublier que la Guyane est une terre où il n'y a eu que des échecs". </p><div class="asset-wrapper asset aid-523185 asset-image"><div class="image"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/09/picmonkey_collage-731413.jpg?itok=DzCoWKAp" alt="© CNES/AFP/INA" title="© CNES/AFP/INA" /></div><div class="image-asset-description"> <span>&copy; CNES/AFP/INA</span></div></div><div class="date"><div class="text"><div class="item-list"><ul><li class="first"> La1ere.fr</li><li class="last">Publié le <time itemprop="datePublished" datetime="2018-04-09T09:53:42+02:00">09/04/2018 à 09:53</time></li></ul></div></div></div></div></div><div class="affix-container"><div class="block-fr3-content-wrapper-content" id="text-sizes"><div class="block-fr3-social "><div class="block-social-items"><div class="site-actions"><ul class="social-button-content"><li><a class="social-content--facebook fr3r_fb_link" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fil-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html"><i class="icomoon-facebook"></i></a></li><li><a class="social-content--twitter fr3r_twitter_link" href="https://twitter.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fil-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html&text=Il y a 50 ans, la première fusée décollait de Kourou, en Guyane [VIDEO] - outre-mer la 1ère"><i class="icomoon-twitter"></i></a></li><li><a class="social-content--google fr3r_google_link" href="https://plus.google.com/share?url=https%3A%2F%2Fla1ere.francetvinfo.fr%2Fil-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html"><i class="icomoon-google"></i></a></li><li><a class="social-content--mail mail" href="mailto:?subject=Il%20y%20a%2050%20ans%2C%20la%20premi%C3%A8re%20fus%C3%A9e%20d%C3%A9collait%20de%20Kourou%2C%20en%20Guyane%20%5BVIDEO%5D%20-%20Outre-mer%20la%201%C3%A8re&body=Un%20ami%20veut%20partager%20l%27article%20de%20Outre-mer%20la%201%C3%A8re%20%22Il%20y%20a%2050%20ans%2C%20la%20premi%C3%A8re%20fus%C3%A9e%20d%C3%A9collait%20de%20Kourou%2C%20en%20Guyane%20%5BVIDEO%5D%22%20avec%20vous.%20https%3A%2F%2Fla1ere.francetvinfo.fr%2Fil-y-50-ans-premiere-fusee-decollait-kourou-guyane-video-577067.html" ><i class="icomoon-envelope"></i></a></li></ul></div></div></div><div class="content-fr3-content"> Le 9 avril 1968, une fusée Véronique décolle de Kourou. C'est le début de l'aventure spatiale en Guyane. De ce premier décollage il y a 50 ans, subsiste cette photo prise par le CNES&nbsp;:<br /><div class="asset-wrapper asset aid-523187 asset-image"><div class="entity entity-asset asset-image image-big-wrapper"><div class="image"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_full/public/assets/images/2018/04/09/000_sapa980407389040-731417.jpg?itok=_2OD-64u" alt="© CNES / AFP" title="© CNES / AFP" /></div><div class="image-asset-description"> <span>&copy; CNES / AFP</span></div></div></div><p>&nbsp;</p><h2>Un reportage édifiant</h2>Le reportage conservé par l'Institut National de l'Audiovisuel sur ce premier tir de fusée en Guyane, est particulièrement intéressant. Non seulement pour cette image du décollage, mais aussi et surtout parce qu'il en dit long sur la Guyane d'il y a 50 ans et l'état d'esprit des responsables du Centre Spatial Guyanais de l'époque. Voici ce que déclare le premier directeur du CSG dans ce reportage :&nbsp;<blockquote><p>Pour la Guyane nous représentons une chance. Nous sommes une affaire décidée à réussir.&nbsp;Pour la première fois en Guyane on réussira quelque chose et on arrivera à faire oublier&nbsp;que la Guyane est une terre où il n'y a eu que des échecs.<br /><br />-<strong> Guy Kramer</strong>, directeur du Centre Spatial Guyanais en 1968</p></blockquote><br /><h2>Le reportage de l'INA</h2><br /><div class="asset-wrapper asset aid-523189 asset-free-html"><div class="entity entity-asset asset-free-html"><iframe allowfullscreen="" width="460" height="259" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://player.ina.fr/player/embed/I18089378/1/1b0bd203fbcd702f9bc9b10ac3d0fc21/460/259/1"></iframe></div></div><p>&nbsp;</p></div></div><div class="enddiv"></div><div class="fr3-actu-block fr3-actu-block-content fr3-article-tags-block"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/decouverte/sciences/spatial">spatial</a></li><li><a href="https://la1ere.francetvinfo.fr/decouverte/sciences">sciences</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/decouverte">découverte</a></li></ul></div></div> <img src="https://la1ere.francetvinfo.fr/stats/article/577067" style="position:absolute;"/></div><div class="panel-separator"></div><div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web"><div class="content"><div class="block-title no-float"><h3 class="header">Sur le même thème</h3></div><ul class="item-list"><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/mission-reussie-ariane-5-qui-place-orbite-deux-satellites-telecommunications-576271.html"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2017/12/10/000_s562g_1-674473.jpg?itok=P28M1fIC" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/decouverte/sciences/spatial">spatial</a></h3><h2><a href="https://la1ere.francetvinfo.fr/mission-reussie-ariane-5-qui-place-orbite-deux-satellites-telecommunications-576271.html">Mission réussie pour Ariane 5 qui a placé sur orbite deux satellites de télécommunications</a></h2><p><p>Le troisième lancement de l'année d'Arianespace a été un "succès". Une fusée Ariane 5 a placé en orbite hier soir deux satellites de télécommunications.  </p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/centre-spatial-guyanais-va-renforcer-ses-mesures-protection-population-567003.html"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/03/08/000_par1196601-708219.jpg?itok=qSn7Yc0G" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/decouverte/sciences/spatial">spatial</a></h3><h2><a href="https://la1ere.francetvinfo.fr/centre-spatial-guyanais-va-renforcer-ses-mesures-protection-population-567003.html">Le Centre spatial guyanais va renforcer ses mesures de protection de la population</a></h2><p><p>La trajectoire anormale de la fusée Ariane 5 qui s'est rapprochée de la ville de Kourou fin janvier n'a jamais mis "en danger" les populations mais le Centre spatial guyanais (CSG) va encore "renforcer ce qu'il fait en matière de sauvegarde", a indiqué mercredi le CNES, l'agence spatiale française.</p></p></div></div><div class="enddiv"></div></div></li><li><div class="block-fr3-content"><div class="content node node-article node-teaser"><div class="image"> <a href="https://la1ere.francetvinfo.fr/report-du-tir-fusee-soyouz-guyane-565959.html"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_list_medium/public/assets/images/2018/03/05/054_novaerus0110401h-706789.jpg?itok=o13KPIsG" alt="" /> </a></div><div class="content-inner"><h3><a href="https://la1ere.francetvinfo.fr/decouverte/sciences/spatial">spatial</a></h3><h2><a href="https://la1ere.francetvinfo.fr/report-du-tir-fusee-soyouz-guyane-565959.html">Report du tir d'une fusée Soyouz depuis la Guyane</a></h2><p><p>Le tir d'une fusée Soyouz, qui était prévu mardi depuis la Guyane française, a été reporté à vendredi "en raison de vérifications complémentaires au Centre spatial guyanais" (CSG), a annoncé lundi la société Arianespace.</p></p></div></div><div class="enddiv"></div></div></li></ul></div></div><div class="panel-separator"></div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="1ère" ></div></div><div id="fr3-right-blocks"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div><div class="panel-separator"></div><div data-time="1523260427" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages"> <!--<div class="header"><span>les derniers</span> titres</div>--><div class="content"><ul><li> <a href="https://la1ere.francetvinfo.fr/kevin-nicolas-oualli-deux-alchimistes-guadeloupeens-qui-croient-leur-reve-576025.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/05/dsc_3198_-728367.jpg?itok=cZaB8dXR" width="340" /> </figure><h3>Kevin et Nicolas Oualli, deux "alchimistes horlogers" guadeloupéens qui croient en leur rêve</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/algues-sargasses-quelles-consequences-sante-enquete-576841.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/08/sargasses-730635.jpg?itok=Uk72uFxt" width="340" /> </figure><h3>Algues sargasses : quelles conséquences sur la santé ? [ENQUETE]</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/reunion-2500-personnes-messe-motards-576887.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/08/picmonkey_collage-730795.png?itok=JUxDf5jG" width="340" /> </figure><h3>La Réunion : 2.500 personnes à la messe des motards</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/gerard-collomb-refuse-interdire-placement-enfants-retention-mayotte-576303.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/06/collomb-729113.jpg?itok=SfYX5y5J" width="340" /> </figure><h3>Gérard Collomb refuse d'interdire le placement d'enfants en rétention à Mayotte</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/archives-outre-mer-1830-dernier-naufrage-navire-traite-illicite-martinique-576031.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/04/06/memorial_cap_110_anse_caffard-729145.jpg?itok=Dwm1LEZx" width="340" /> </figure><h3>Archives d'Outre-mer - 1830 : dernier naufrage d'un navire de traite illicite en Martinique</h3> </a></li><li> <a href="https://la1ere.francetvinfo.fr/alain-coat-aide-soignant-hopital-saint-antoine-je-suis-peu-tour-controle-du-service-portrait-55-564707.html"> <figure> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2018/03/01/coat-704835.png?itok=vwqy48Gm" width="340" /> </figure><h3>Alain Coat, aide-soignant à l'hôpital Saint-Antoine: "je suis un peu la tour de contrôle du service" [Portrait 5/5]</h3> </a></li></ul></div></div><div class="panel-separator"></div><div class="block-fr3-simple actu-feature block-rss block-rss-full"><div class="block-title"><div class="header"> l&#039;actualité sur</div></div><div class="site_logo"><a href="http://www.francetvinfo.fr/#xtor=AL-48" target="_blank" title="Franceinfo"> <img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/francetvinfo_1.png" width="150" height="23" alt="" /></a></div><div class="content"><ul class="item-list"><li class="item-0 first"> <a href="https://www.francetvinfo.fr/economie/transports/sncf/greve-a-la-sncf/infographies-journees-perdues-frequence-des-mobilisations-y-a-t-il-une-greviculture-a-la-sncf_2690746.html#xtor=AL-48" title="INFOGRAPHIES. Journ&eacute;es perdues, fr&eacute;quence des mobilisations&hellip; Y a-t-il une &quot;gr&eacute;viculture&quot; &agrave; la SNCF&nbsp;?"><div class="image"> <img src="https://www.francetvinfo.fr/image/75iqyxepk-ce4c/500/281/14731032.jpg" alt="INFOGRAPHIES. Journ&eacute;es perdues, fr&eacute;quence des mobilisations&hellip; Y a-t-il une &quot;gr&eacute;viculture&quot; &agrave; la SNCF&nbsp;?" /></div><div class="title">INFOGRAPHIES. Journées perdues, fréquence des mobilisations… Y a-t-il une "gréviculture" à la SNCF ?</div> </a></li><li class="item-1"> <a href="https://www.francetvinfo.fr/economie/transports/sncf/greve-a-la-sncf/la-sncf-a-perdu-probablement-100-millions-d-euros-depuis-le-debut-de-la-greve-selon-guillaume-pepy-suivez-notre-direct_2697090.html#xtor=AL-48" title="DIRECT. &quot;La SNCF a perdu probablement 100 millions d&#039;euros&quot; depuis le d&eacute;but de la gr&egrave;ve, selon Guillaume Pepy"><div class="image"> <img src="https://www.francetvinfo.fr/image/75ir2iywv-f9ab/500/281/14770824.jpg" alt="DIRECT. &quot;La SNCF a perdu probablement 100 millions d&#039;euros&quot; depuis le d&eacute;but de la gr&egrave;ve, selon Guillaume Pepy" /></div><div class="title">DIRECT. "La SNCF a perdu probablement 100 millions d'euros" depuis le début de la grève, selon Guillaume Pepy</div> </a></li><li class="item-2"> <a href="https://www.francetvinfo.fr/economie/transports/sncf/greve-a-la-sncf/sncf-une-cagnotte-pour-soutenir-les-cheminots-grevistes-recolte-plus-de-500000-euros_2697042.html#xtor=AL-48" title="SNCF : la cagnotte en ligne pour soutenir les cheminots gr&eacute;vistes atteint plus de 500&nbsp;000 euros"><div class="image"> <img src="https://www.francetvinfo.fr/image/75ir2iwq7-01ab/500/281/14770376.jpg" alt="SNCF : la cagnotte en ligne pour soutenir les cheminots gr&eacute;vistes atteint plus de 500&nbsp;000 euros" /></div><div class="title">SNCF : la cagnotte en ligne pour soutenir les cheminots grévistes atteint plus de 500 000 euros</div> </a></li><li class="item-3"> <a href="https://www.francetvinfo.fr/economie/greve/greve-des-transports/sncf-les-grevistes-doivent-respecter-la-souverainete-legislative-de-l-assemblee-nationale-affirme-l-ancien-depute-gilles-savary_2697046.html#xtor=AL-48" title="SNCF : &quot;Les gr&eacute;vistes doivent respecter la souverainet&eacute; l&eacute;gislative de l&#039;Assembl&eacute;e nationale&quot;, affirme l&#039;ancien d&eacute;put&eacute; Gilles Savary"><div class="image"> <img src="https://www.francetvinfo.fr/image/75ir2ivc0-9af3/500/281/14770392.jpg" alt="SNCF : &quot;Les gr&eacute;vistes doivent respecter la souverainet&eacute; l&eacute;gislative de l&#039;Assembl&eacute;e nationale&quot;, affirme l&#039;ancien d&eacute;put&eacute; Gilles Savary" /></div><div class="title">SNCF : "Les grévistes doivent respecter la souveraineté législative de l'Assemblée nationale", affirme l'ancien député Gilles Savary</div> </a></li><li class="item-4"> <a href="https://www.francetvinfo.fr/economie/transports/sncf/greve-a-la-sncf/entre-guerilla-verite-et-reformette-la-transformation-de-la-sncf-fait-son-entree-a-l-assemblee-nationale_2697070.html#xtor=AL-48" title="Entre &quot;gu&eacute;rilla&quot;, &quot;v&eacute;rit&eacute;&quot; et &quot;r&eacute;formette&quot;, la transformation de la SNCF fait son entr&eacute;e &agrave; l&#039;Assembl&eacute;e nationale"><div class="image"> <img src="https://www.francetvinfo.fr/image/75ir2iwz2-b6db/500/281/14770600.jpg" alt="Entre &quot;gu&eacute;rilla&quot;, &quot;v&eacute;rit&eacute;&quot; et &quot;r&eacute;formette&quot;, la transformation de la SNCF fait son entr&eacute;e &agrave; l&#039;Assembl&eacute;e nationale" /></div><div class="title">Entre "guérilla", "vérité" et "réformette", la transformation de la SNCF fait son entrée à l'Assemblée nationale</div> </a></li></ul></div><div class="more_infos"><div class="more_infos_content"><div class="label"></div><div class="block-view-all-link"><a href="http://www.francetvinfo.fr/en-direct/#xtor=AL-48">Suivre l'actu en direct</a></div></div></div></div></div></div><div class="content-footer"><div class="fr3r-dernieres-videos"><h2>L'actu en vidéo</h2><div class="main_video"><div class="asset-wrapper asset aid-522975 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="fr3r-video-asset"><div class="DMCloudWrapper ftv-player--container" id="676221"><a href="http://videos.francetv.fr/video/NI_1216463@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-04-08/WEB-180408-008_29da4f80-1d6d-0136-e923-00155d268d09_1523200371_550.jpeg" alt="" /></a></div></div><div class="fr3r-video-infos"><h2 class="asset-video-title"> La Reunion messe des motards</h2><div class="credits"><p class="auteur"> la1ere</p><p class="source">© la1ere</p></div> <a href="https://la1ere.francetvinfo.fr/reunion-2500-personnes-messe-motards-576887.html" title="La Réunion : 2.500 personnes à la messe des motards" class="read_article">Lire l'article</a></div></div></div></div><div class="videos_list"><div id="fr3r_videos_wall"><div class="asset-wrapper asset aid-522917 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/algues-sargasses-quelles-consequences-sante-enquete-576841.html" data-aid="522917" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-04-08/WEB-180408-001_e4944630-1d37-0136-e920-00155d268d09_1523177517_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 53sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/algues-sargasses-quelles-consequences-sante-enquete-576841.html" data-aid="522917" class="launch-video">Sargasses</a></h2> <a href="https://la1ere.francetvinfo.fr/algues-sargasses-quelles-consequences-sante-enquete-576841.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-522711 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/route-du-rhum-arrivera-guadeloupe-au-moins-2026-576667.html" data-aid="522711" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-04-07/WEB-180407-003_d09b6b80-1c73-0136-e929-00155d268d09_1523093285_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 41sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/route-du-rhum-arrivera-guadeloupe-au-moins-2026-576667.html" data-aid="522711" class="launch-video">Route du Rhum</a></h2> <a href="https://la1ere.francetvinfo.fr/route-du-rhum-arrivera-guadeloupe-au-moins-2026-576667.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-522479 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/crouy-ourcq-centre-formation-emblematique-du-bumidom-575709.html" data-aid="522479" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-04-06/Web-180406-009_9ed3e3b0-1be2-0136-e928-00155d268d09_1523030937_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 34sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/crouy-ourcq-centre-formation-emblematique-du-bumidom-575709.html" data-aid="522479" class="launch-video">Crouy-sur-Ourcq: un centre de formation emblématique du BUMIDOM </a></h2> <a href="https://la1ere.francetvinfo.fr/crouy-ourcq-centre-formation-emblematique-du-bumidom-575709.html" class="read-article">Lire l&#039;article</a></div></div></div><div class="asset-wrapper asset aid-522427 asset-video"><div class="entity entity-asset asset-video dmcloud fr3-content-video-block"><div class="asset-video-thumbnail"> <a href="https://la1ere.francetvinfo.fr/marie-helena-penelope-martiniquaise-travaille-hypnose-576367.html" data-aid="522427" class="launch-video"><img class="fr3r-video-thumbnail" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-04-06/WEB-180406-910_dd1c62c0-1bcf-0136-e930-00155d268d09_1523022876_200.jpeg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">3min 22sec</p></div></a></div><div class="asset-video-title"><h2 class=""> <a href="https://la1ere.francetvinfo.fr/marie-helena-penelope-martiniquaise-travaille-hypnose-576367.html" data-aid="522427" class="launch-video">TDV Marie-Héléna PENELOPE</a></h2> <a href="https://la1ere.francetvinfo.fr/marie-helena-penelope-martiniquaise-travaille-hypnose-576367.html" class="read-article">Lire l&#039;article</a></div></div></div></div></div><div class="page-video-link"> <a href="https://la1ere.francetvinfo.fr/videos">Découvrez toutes nos vidéos</a></div></div><div class="panel-separator"></div><div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article"><div class="block-fr3-les-plus-lus-article block-fr3-les-article"><h2><span>les +</span> lus</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/chambery-carte-postale-guadeloupe-arrive-17-ans-plus-tard-575987.html">Chambéry : une carte postale de Guadeloupe arrive 17 ans plus tard</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/crise-mayotte-prefet-annonce-mesures-application-immediate-575001.html">Crise Mayotte : le préfet annonce des mesures d&#039;application immédiate sur la sécurité</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/kevin-nicolas-oualli-deux-alchimistes-guadeloupeens-qui-croient-leur-reve-576025.html">Kevin et Nicolas Oualli, deux &quot;alchimistes horlogers&quot; guadeloupéens qui croient en leur rêve</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/athletisme-martiniquais-pascal-martinot-lagarde-reagit-affaire-viol-presume-575277.html">Athlétisme : Cindy Billaud réagit dans l&#039;affaire de viol présumé qui implique Giscard Samba</a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="/mayotte-barrages-se-multiplient-nouveau-575701.html">Mayotte : les barrages se multiplient de nouveau</a></li></ul></div></div></div><div class="block-fr3-les-plus-partages-article block-fr3-les-article"><h2><span>les +</span> partagés</h2><div class="block-content-articles"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span><a href="/kevin-nicolas-oualli-deux-alchimistes-guadeloupeens-qui-croient-leur-reve-576025.html">Kevin et Nicolas Oualli, deux &quot;alchimistes horlogers&quot; guadeloupéens qui croient en leur rêve</a></li><li class="views-row views-row-2 views-row-even"><span class="list">2</span><a href="/chambery-carte-postale-guadeloupe-arrive-17-ans-plus-tard-575987.html">Chambéry : une carte postale de Guadeloupe arrive 17 ans plus tard</a></li><li class="views-row views-row-3 views-row-odd"><span class="list">3</span><a href="/crise-mayotte-prefet-annonce-mesures-application-immediate-575001.html">Crise Mayotte : le préfet annonce des mesures d&#039;application immédiate sur la sécurité</a></li><li class="views-row views-row-4 views-row-even"><span class="list">4</span><a href="/memoires-bernard-pons-ancien-ministre-dom-tom-575267.html">Les mémoires de Bernard Pons, ancien ministre des DOM-TOM </a></li><li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span><a href="https://la1ere.francetvinfo.fr/polynesie/tahiti/polynesie-francaise/invitee-du-journal-kelly-rangama-cheffe-kelly-575583.html">Invitée du journal : Kelly Rangama &quot;cheffe kelly&quot;</a></li></ul></div></div></div></div></div></div><div class="panel-separator"></div><div class="surfooter"><div class="surfooter-inner"><div class="title"> L'actualité la 1ère partout et à tout moment</div><div class="logos"> <span>Téléchargez l'application La 1ère</span><ul><li><a href="https://itunes.apple.com/fr/app/la-1ere-tele-et-radio-infos/id885421673?mt=8" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_appstore2.png" alt="AppStore"></a></li><li class="last"><a href="https://play.google.com/store/apps/details?id=fr.francetv.outremer" target="_blank"><img src="/sites/regions_outremer/themes/outremer/images/apps/logo_google_play2.png" alt="Google Play"></a></li></ul></div></div></div><div class="fr3-footer-social"><div class="fr3-footer-social--content"><ul><li class="bg-twitter"><a href="https://twitter.com/la1ere" target="_blank"><i class="icomoon-twitter"></i><span>37 217</span> abonnés</a></li></ul></div></div><div id="fr3-footer" class="three-columns light inner-five-columns"><div class="fr3-footer-content"><div class="block-fr3-footer-sections"><div class="block-footer-section block-footer-section-ind"><h3>les indispensables</h3><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-1305"><a href="https://la1ere.francetvinfo.fr/contacter-outre-mer-1ere.html" title="">Contactez-nous</a></li><li class="leaf menu-mlid-8340"><a href="https://la1ere.francetvinfo.fr/podcasts" title="Téléchargez les podcasts de vos émissions radio">Podcasts radio</a></li><li class="leaf menu-mlid-8334"><a href="https://la1ere.francetvinfo.fr/newsletter" title="Abonnez-vous à la newsletter quotidienne">Newsletter</a></li><li class="last leaf menu-mlid-8346"><a href="https://la1ere.francetvinfo.fr/rss" title="Les fils RSS de la 1ère">RSS</a></li></ul></div><div class="panel-separator"></div><div class="block-footer-section-links"><a href="/radio" title="" class="block-footer-section-link first leaf">Toutes les émissions Radio</a></div></div><div class="block-footer-section block-footer-section-region"><h3>retrouver votre actu régionale</h3><div class="view view-taxonomy-listing view-id-taxonomy_listing view-display-id-panel_pane_footer_tag_listing view-dom-id-9ef8726899c99f5f2492652473a61755"><div class="view-content"><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/accord-guyane">Accord de Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education/bac">bac</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/consommation">consommation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture">culture</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/social/conflit-social/dossier-crise-guyane">Dossier crise Guyane</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante/drogue">drogue</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/economie">économie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/education">éducation</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections">élections</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/environnement">environnement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/faits-divers">faits divers</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/famille">famille</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/internet">internet</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/justice">justice</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/logement">logement</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/meteo">météo</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-legislatives/moi-depute">Moi député</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/culture/musique">musique</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/people">people</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/politique">politique</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/revue-de-presse">revue de presse</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sante">santé</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe">société</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/sport">sport</a></li></ul></div><div class="item-list"><ul><li> <a href="https://la1ere.francetvinfo.fr/decouverte/technologies/telephonie">téléphonie</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/tourisme">tourisme</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/economie/transports">transports</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/societe/vie-locale">vie locale</a></li></ul><ul><li> <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous">vos rendez-vous</a></li></ul></div><div class="enddiv"></div></div></div><div class="enddiv"></div><div class="panel-separator"></div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-elements"><div class="header-logo"> <a href="https://la1ere.francetvinfo.fr/" title="outre-mer"><div class="header-logo__name"> outre-mer</div><div class="header-logo__svg"> <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96"><title>Outre-mer •1</title> <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/> <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/> </svg></div> </a></div><div class="panel-separator"></div><div class="fr3-alpes-region"><p>Tous les DOM-TOM :</p><div class="fr3-select-region"> <span class="label">Toutes les régions</span></div></div></div><div class="enddiv"></div></div><div class="fr3-footer-links"><div class="item-list"><ul><li class="first"><a href="http://www.francetv.fr/"><img src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/images/france-tele-logo-white.png" alt="Outre Mer" /></a></li><li>Droits de reproduction et de diffusion réservés &copy; 2018 France Télévisions</li><li class=" last leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li></ul></div></div></div></div><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight" class="maphilight-processed"><div class="block-regions-map-links"><div class="block-item-list first"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">martinique</a></li><li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">nouvelle calédonie</a></li><li><a href="https://la1ere.francetvinfo.fr/reunion/">réunion</a></li><li><a href="https://la1ere.francetvinfo.fr/">la 1ère.fr</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">guadeloupe</a></li></ul></div></div><div class="block-item-list"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">guyane</a></li><li><a href="https://la1ere.francetvinfo.fr/mayotte/">mayotte</a></li><li><a href="https://la1ere.francetvinfo.fr/polynesie/">polynésie</a></li><li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">saint-pierre et miquelon</a></li><li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">wallis et futuna</a></li></ul></div></div></div></div></div></div>        <script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__fU8iFvRSpACZ3mUxpMyZVevElw8uVFXbQ-dv_TE78vc__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/scripts/mediaelement-and-player.min.js?p6wos1"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__BnCMFzWc3EesBLlIJf59hsRs9Wl266akA-YyM2eFYmU__C6rLlMGHb4ix4Ad3fWtMhcSgripcq97SkNwIhA5ZfgM__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.js"></script><script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__f5OnUybJeRFQ4oXf-_O4mz9eLBdmEVqPe79-MFEX5fI__3OtCpfhdPmxjYbtoe7ZDNcuDTWzCwiVNrso-SFrt_sU__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://la1ere.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__eXKUOaHNPdfAFZ2WNsV4M9d2FiFWZ0HDEOeeAm5MFMc__cJRsngylZgqgN3IrWEaPfMIm5ZdUW9nrul1YAtnpTK0__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.js"></script><script type="text/javascript" src="https://cdn.tradelab.fr/tag/59763bfbc2.js"></script><script type="text/javascript" src="https://newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__hOFagZ1H9bIa-12LBncfdwxHRgcqVxeZTkrzTrPUyMU__mr2oKJbGYkf_yhIRjHktnQyXTCHskXmm-QOCfvKpNZY__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.js"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/metanav.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__K04FYptDrt-DOKr11K0-NfPyRq90Ry87ptAsxiLcVD4__44jYoegGWvlLodJzZjkQAN0mw1M9Qxtgzzwwy13bons__FlX46N01XDPqaeT-JdsGV__aj6XQRK-1_mcxrqvp-34.js"></script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":1847,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
