




<!DOCTYPE html>
<html lang="fr">
  <head>
            <meta charset="UTF-8">
      <meta name="language" content="fr-FR">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
      <link rel="dns-prefetch" href="https://la1ere.francetvinfo.fr">
      <link rel="canonical" href="https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html">
      <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">

      <meta property="og:site_name" content="Outre-mer la 1ère"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"/>
<meta property="og:title" content="Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet) - Outre-mer la 1ère"/>
<meta property="og:description" content="Face à l&amp;#39;explosion de l&amp;#39;épidémie de Covid-19 à Mayotte, le préfet a annoncé ce jeudi 4 février le reconfinement total du département &amp;ag"/>
<meta property="og:image" content="https://la1ere.francetvinfo.fr/image/4om-ImI6wwiIXkSNBJOtUC8D-Vo/930x620/outremer/2020/10/30/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Outre-mer la 1ère">
<meta name="twitter:site:id" content="@la1ere">
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html">
<meta name="twitter:title" content="Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet) - Outre-mer la 1ère">
<meta name="twitter:description" content="Face à l&amp;#39;explosion de l&amp;#39;épidémie de Covid-19 à Mayotte, le préfet a annoncé ce jeudi 4 février le reconfinement total du département &amp;ag">
<meta name="twitter:image:src" content="https://la1ere.francetvinfo.fr/image/4om-ImI6wwiIXkSNBJOtUC8D-Vo/930x620/outremer/2020/10/30/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg">


<meta property="fb:pages" content="170054286350907">
              <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons_outremer/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="192x192" href="/assets/img/icons/favicons_outremer/android-chrome-192x192.png">
<link rel="mask-icon" href="/assets/img/icons/favicons_outremer/safari-pinned-tab.svg" color="#007a97">
<link rel="manifest" href="/webmanifest_outremer.json" crossorigin="use-credentials">
<link rel="icon" type="image/x-icon" href="/assets/img/icons/favicons_outremer/favicon.ico">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Outre-mer la 1ère">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="msapplication-TileColor" content="#007a97">
<meta name="msapplication-config" content="/browserconfig_outremer.xml">
<meta name="theme-color" content="#007a97">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/",
              "name": "outre-mer la 1ère"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html",
              "name": "Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet)"
            }
          }
              ]
    }
  </script>
    

    
  <title>Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épid</title>
  <meta name="description" content="Face à l&amp;#39;explosion de l&amp;#39;épidémie de Covid-19 à Mayotte, le préfet a annoncé ce jeudi 4 février le reconfinement total du département &amp;ag">
  <link rel="amphtml" href="https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.amp">

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/la1ere.francetvinfo.fr\/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html",
    "headline": "Covid-19 : reconfinement pour trois semaines \u00e0 Mayotte face \u00e0 la vague \u00e9pid\u00e9mique (pr\u00e9fet) - Outre-mer la 1\u00e8re",
    "datePublished": "2021-02-04T17:42:15+01:00",
    "dateModified": "2021-02-04T17:42:14+01:00",
          "image": [
        {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/4om-ImI6wwiIXkSNBJOtUC8D-Vo\/930x620\/outremer\/2020\/10\/30\/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg",
          "width": 795,
          "height": 532
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/tggRnZKXqiQSmbPsmU0Z11nxN3A\/1200x675\/outremer\/2020\/10\/30\/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg",
          "width": 1200,
          "height": 675
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/BP6VwKsA1MwQE5tgk7RfngSlruA\/1200x900\/outremer\/2020\/10\/30\/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg",
          "width": 1200,
          "height": 900
        }, {
          "@type": "ImageObject",
          "url":"https:\/\/la1ere.francetvinfo.fr\/image\/7G5lBiqQl1-YGA2PyfezIHpez5Q\/1200x1200\/outremer\/2020\/10\/30\/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg",
          "width": 1200,
          "height": 1200
        }
      ],
        "publisher": {
      "@type": "Organization",
      "name": "Outre-mer 1\u00e8re",
      "logo": {
        "@type": "ImageObject",
        "url": "https://la1ere.francetvinfo.fr/assets/img/icons/microformat/outre-mer.png",
        "width": 265,
        "height": 60
      }
    },
    "author": {
      "@type": "Organization",
      "name": "Outre-mer 1\u00e8re"
    }
  }
</script><style>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</style><style>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</style><link rel="preload" href="/assets/css/common.0f5fe564ba3bff739553.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/common.0f5fe564ba3bff739553.css"></noscript><link rel="preload" href="/assets/css/article.e800ff9bbae83e17a62a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/assets/css/article.e800ff9bbae83e17a62a.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.d076229a00756106e35a.js";
  window.isWebview = false;
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">

/*********************************/
/*********** VARIABLES ***********/
/*********************************/

const METANAV_URL = "https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js";
const MINIMUM_WINDOW_WIDTH = 768;
const METANAV_CLASS = "metanav";

let isMetanavLoaded = false;
let isMetanavLoading = false;
let timeout = null;

/*********************************/
/*********** EVENT ***********/
/*********************************/

window.addEventListener("resize", checkOnResize);


/*********************************/
/*********** FUNCTIONS ***********/
/*********************************/

function checkForMetanav() {
  if (window.innerWidth >= MINIMUM_WINDOW_WIDTH) {
    fetchMetanav();
  }
}

function checkOnResize() {
    clearTimeout(timeout);
    timeout = setTimeout( () => {
        checkForMetanav();
  }, 250);
}

function fetchMetanav() {
  if (isMetanavLoading || isMetanavLoaded) return;
  isMetanavLoading = true;

  loadScript(METANAV_URL)
    .catch(() => {
      console.log("Failed to load metanav");
      isMetanavLoading = false;
    })
    .then(
      () => {
        isMetanavLoaded = true;
        isMetanavLoading = false;
      },
      () => {
        console.log("Failed to load metanav");
        isMetanavLoading = false;
      }
    )
  }

function loadScript(src) {
  return new Promise(function(resolve, reject) {
    var s;
    s = document.createElement("script");
    s.src = src;
    s.async = "async";
    s.onload = resolve;
    s.onerror = reject;
    document.head.appendChild(s);
  });
}

checkForMetanav();

</script>  </head>
  <body  >
                  
<ul tabindex="0" id="skipMenu" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    
  <a href="#mainContent" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au contenu principal</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#openMenu" class="button button--medium button--yellow js__skipLink " tabindex="1">accéder au menu</a>
  </li>
    <li class="skipMenu__link">
    
  <a href="#contactUs" class="button button--medium button--yellow js__skipLink " tabindex="1">contactez-nous</a>
  </li>
  </ul>
                  
  <nav aria-hidden="true" class="burger-menu__container">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close" type="button">
        <span></span>
        <span></span>
      </button>
      <div class="burger-menu">
        <div class="burger-menu__section">
          <div class="burger-menu__search">
            <form action="https://la1ere.francetvinfo.fr/recherche" method="post" accept-charset="UTF-8" role="search">
              <label for="edit-keys-3" class="visually-hidden">rechercher un article (128 caractères maximum)</label>
              <input placeholder="Rechercher" type="text" id="edit-keys-3" name="keys_3" value="" size="30" maxlength="128" class="form-text watermproc">
              <input type="hidden" name="id" value="3">
              <input type="hidden" name="form_build_id" value="form-Zqr9oFQr-89rmHhx-ZmkwMcGSUb_ABaj6SA-LE5I82U">
              <input type="hidden" name="form_id" value="search_api_page_search_form">
              <button type="submit" aria-label="Lancer la recherche"><img data-src="/assets/img/icons/burger/search.svg"></button>
            </form>
          </div>
        </div>
        <div class="burger-menu__section burger-menu__section--direct">
                    <ul>
                      <li>
              <a href="https://la1ere.francetvinfo.fr/radio/direct" aria-label="Accéder à la page direct radio (ouvre une nouvelle fenêtre)" target="radioDirect" onclick="openRequestedPopup(this.href, this.target, event);" class="section__title section__title--subtitle section__title--radio">
                direct radio<span class="visually-hidden"> (ouvre une nouvelle fenêtre)</span>
              </a>
            </li>
                              </ul>
        </div>
                      <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-nos_incontournables">nos incontournables</span>
    </div>
    <ul aria-labelledby="labelTo-nos_incontournables">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/decouverte/outre-mer-c-est-quoi"
              class="section__title section__title--subtitle section__title--lesOutremercestquoi"
              onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu_burger', event_page: 'les_outre_mer__cest_quoi', regions: '1ere'});">
              les Outre-mer, c&#039;est quoi
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/decouverte/portraits"
              class="section__title section__title--subtitle section__title--portraits"
              onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu_burger', event_page: 'portraits', regions: '1ere'});">
              portraits
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/decouverte/grands-dossiers"
              class="section__title section__title--subtitle section__title--grandsdossiers"
              onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu_burger', event_page: 'grands_dossiers', regions: '1ere'});">
              grands dossiers
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/decouverte/ecouter-outre-mer"
              class="section__title section__title--subtitle section__title--ecouterlesOutremer"
              onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu_burger', event_page: 'ecouter_les_outre_mer', regions: '1ere'});">
              écouter les Outre-mer
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/decouverte/initiatives-outre-mer"
              class="section__title section__title--subtitle section__title--initiativesdOutremer"
              onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu_burger', event_page: 'initiatives_doutre_mer', regions: '1ere'});">
              initiatives d&#039;Outre-mer
            </a>
                  </li>
              <li>
                      <a href="https://la1ere.francetvinfo.fr/culture/sorties-semaine"
              class="section__title section__title--subtitle section__title--sortiesdelasemaine"
              onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu_burger', event_page: 'sorties_de_la_semaine', regions: '1ere'});">
              sorties de la semaine
            </a>
                  </li>
          </ul>
  </div>

                                  <div class="burger-menu__section">
            <div class="section__title section__title--news" role="heading" aria-level="2">
              <div class="separator" aria-hidden="true"></div>
              thématiques
            </div>
                                            
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-culture"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="culture-section"
        aria-label="Ouvre le sous-menu culture"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'culture','regions':'1ere'});">
        <span>culture</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="culture-section" class="burger-accordion__list" aria-labelledby="sectionTitle-culture">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'toutelinfoculture','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/culture">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info culture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'cinema','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/culture/cinema">
      <span class="accordion__link-arrow"></span>
      <span>cinéma</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'danse','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/culture/danse">
      <span class="accordion__link-arrow"></span>
      <span>danse</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'musique','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/culture/musique">
      <span class="accordion__link-arrow"></span>
      <span>musique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'patrimoine','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/culture/patrimoine">
      <span class="accordion__link-arrow"></span>
      <span>patrimoine</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'culture','event_page':'traditions','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/culture/traditions">
      <span class="accordion__link-arrow"></span>
      <span>traditions</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-decouverte"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="decouverte-section"
        aria-label="Ouvre le sous-menu découverte"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'decouverte','regions':'1ere'});">
        <span>découverte</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="decouverte-section" class="burger-accordion__list" aria-labelledby="sectionTitle-decouverte">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'toutelinfodecouverte','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/decouverte">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info découverte</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'animaux','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/decouverte/animaux">
      <span class="accordion__link-arrow"></span>
      <span>animaux</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'histoire','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/decouverte/histoire">
      <span class="accordion__link-arrow"></span>
      <span>histoire</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'insolite','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/decouverte/insolite">
      <span class="accordion__link-arrow"></span>
      <span>insolite</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'mer','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/decouverte/mer">
      <span class="accordion__link-arrow"></span>
      <span>mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'decouverte','event_page':'sciences','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/decouverte/sciences">
      <span class="accordion__link-arrow"></span>
      <span>sciences</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-economie"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="economie-section"
        aria-label="Ouvre le sous-menu économie"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'economie','regions':'1ere'});">
        <span>économie</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="economie-section" class="burger-accordion__list" aria-labelledby="sectionTitle-economie">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'toutelinfoeconomie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info économie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'agriculture','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie/agriculture">
      <span class="accordion__link-arrow"></span>
      <span>agriculture</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'consommation','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie/consommation">
      <span class="accordion__link-arrow"></span>
      <span>consommation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'emploi','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie/emploi">
      <span class="accordion__link-arrow"></span>
      <span>emploi</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'tourisme','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie/tourisme">
      <span class="accordion__link-arrow"></span>
      <span>tourisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'economie','event_page':'transports','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie/transports">
      <span class="accordion__link-arrow"></span>
      <span>transports</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-environnement"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="environnement-section"
        aria-label="Ouvre le sous-menu environnement"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'environnement','regions':'1ere'});">
        <span>environnement</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="environnement-section" class="burger-accordion__list" aria-labelledby="sectionTitle-environnement">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'toutelinfoenvironnement','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/environnement">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info environnement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'catastrophenaturelle','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/environnement/catastrophes-naturelles">
      <span class="accordion__link-arrow"></span>
      <span>catastrophe naturelle</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'climat','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/environnement/climat">
      <span class="accordion__link-arrow"></span>
      <span>climat</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'ecologie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/environnement/ecologie">
      <span class="accordion__link-arrow"></span>
      <span>écologie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'energie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/environnement/energie">
      <span class="accordion__link-arrow"></span>
      <span>énergie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'environnement','event_page':'nucleaire','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/environnement/nucleaire">
      <span class="accordion__link-arrow"></span>
      <span>nucléaire</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-faits_divers"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="faits_divers-section"
        aria-label="Ouvre le sous-menu faits divers"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'faitsdivers','regions':'1ere'});">
        <span>faits divers</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="faits_divers-section" class="burger-accordion__list" aria-labelledby="sectionTitle-faits_divers">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'touslesfaitsdivers','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/faits-divers">
      <span class="accordion__link-arrow"></span>
      <span>tous les faits divers</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'accidents','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/faits-divers/accidents">
      <span class="accordion__link-arrow"></span>
      <span>accidents</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'incendie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/faits-divers/incendie">
      <span class="accordion__link-arrow"></span>
      <span>incendie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'terrorisme','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/faits-divers/terrorisme">
      <span class="accordion__link-arrow"></span>
      <span>terrorisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'traficdedrogue','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/faits-divers/trafic-drogue">
      <span class="accordion__link-arrow"></span>
      <span>trafic de drogue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'faitsdivers','event_page':'violence','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/faits-divers/violence">
      <span class="accordion__link-arrow"></span>
      <span>violence</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-meteo"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="meteo-section"
        aria-label="Ouvre le sous-menu météo"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'meteo','regions':'1ere'});">
        <span>météo</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="meteo-section" class="burger-accordion__list" aria-labelledby="sectionTitle-meteo">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'toutelinfometeo','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/meteo">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info météo</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'cyclones','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/meteo/cyclones">
      <span class="accordion__link-arrow"></span>
      <span>cyclones</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'intemperies','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/meteo/intemperies">
      <span class="accordion__link-arrow"></span>
      <span>intempéries</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'meteo','event_page':'secheresse','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/meteo/secheresse">
      <span class="accordion__link-arrow"></span>
      <span>sécheresse</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-monde"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="monde-section"
        aria-label="Ouvre le sous-menu monde"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'monde','regions':'1ere'});">
        <span>monde</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="monde-section" class="burger-accordion__list" aria-labelledby="sectionTitle-monde">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'toutelinfomonde','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info monde</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'france','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/france">
      <span class="accordion__link-arrow"></span>
      <span>france</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'afrique','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/ocean-indien/afrique">
      <span class="accordion__link-arrow"></span>
      <span>afrique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedunord','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-nord">
      <span class="accordion__link-arrow"></span>
      <span>amérique du nord</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'ameriquedusud','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/amerique-du-sud">
      <span class="accordion__link-arrow"></span>
      <span>amérique du sud</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'asie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/asie">
      <span class="accordion__link-arrow"></span>
      <span>asie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'caraïbes','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/ocean-atlantique/caraibes">
      <span class="accordion__link-arrow"></span>
      <span>caraïbes</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'europe','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/europe">
      <span class="accordion__link-arrow"></span>
      <span>europe</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'monde','event_page':'oceanie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/monde/ocean-pacifique/oceanie">
      <span class="accordion__link-arrow"></span>
      <span>océanie</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-people"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="people-section"
        aria-label="Ouvre le sous-menu people"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'people','regions':'1ere'});">
        <span>people</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="people-section" class="burger-accordion__list" aria-labelledby="sectionTitle-people">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'toutelinfopeople','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/people">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info people</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'miss','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/people/miss">
      <span class="accordion__link-arrow"></span>
      <span>miss</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'people','event_page':'missfrance','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/people/miss/miss-france">
      <span class="accordion__link-arrow"></span>
      <span>miss france</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-politique"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="politique-section"
        aria-label="Ouvre le sous-menu politique"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'politique','regions':'1ere'});">
        <span>politique</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="politique-section" class="burger-accordion__list" aria-labelledby="sectionTitle-politique">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'toutelinfopolitique','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/politique">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info politique</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'elections','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/politique/elections">
      <span class="accordion__link-arrow"></span>
      <span>élections</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'gouvernement','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/politique/gouvernement">
      <span class="accordion__link-arrow"></span>
      <span>gouvernement</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'presidentdelarepublique','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/politique/president-republique">
      <span class="accordion__link-arrow"></span>
      <span>président de la république</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'politique','event_page':'reforme','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/politique/reforme">
      <span class="accordion__link-arrow"></span>
      <span>réforme</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sante"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sante-section"
        aria-label="Ouvre le sous-menu santé"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sante','regions':'1ere'});">
        <span>santé</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sante-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sante">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'toutelinfosante','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sante">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info santé</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'chikungunya','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sante/chikungunya">
      <span class="accordion__link-arrow"></span>
      <span>chikungunya</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'dengue','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sante/dengue">
      <span class="accordion__link-arrow"></span>
      <span>dengue</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'handicap','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sante/handicap">
      <span class="accordion__link-arrow"></span>
      <span>handicap</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'maladie','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sante/maladie">
      <span class="accordion__link-arrow"></span>
      <span>maladie</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sante','event_page':'zika','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sante/zika">
      <span class="accordion__link-arrow"></span>
      <span>zika</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-societe"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="societe-section"
        aria-label="Ouvre le sous-menu société"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'societe','regions':'1ere'});">
        <span>société</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="societe-section" class="burger-accordion__list" aria-labelledby="sectionTitle-societe">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'toutelinfosociete','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/societe">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info société</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'conflitsocial','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/economie/social/conflit-social">
      <span class="accordion__link-arrow"></span>
      <span>conflit social</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'education','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/societe/education">
      <span class="accordion__link-arrow"></span>
      <span>éducation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'justice','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/societe/justice">
      <span class="accordion__link-arrow"></span>
      <span>justice</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'securite','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/societe/securite">
      <span class="accordion__link-arrow"></span>
      <span>sécurité</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'societe','event_page':'vielocale','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/societe/vie-locale">
      <span class="accordion__link-arrow"></span>
      <span>vie locale</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                          
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-sport"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="sport-section"
        aria-label="Ouvre le sous-menu sport"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'sport','regions':'1ere'});">
        <span>sport</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="sport-section" class="burger-accordion__list" aria-labelledby="sectionTitle-sport">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'toutelinfosport','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sport">
      <span class="accordion__link-arrow"></span>
      <span>toute l&#039;info sport</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'athletisme','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sport/athletisme">
      <span class="accordion__link-arrow"></span>
      <span>athlétisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'cyclisme','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sport/cyclisme">
      <span class="accordion__link-arrow"></span>
      <span>cyclisme</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'football','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sport/football">
      <span class="accordion__link-arrow"></span>
      <span>football</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'natation','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sport/natation">
      <span class="accordion__link-arrow"></span>
      <span>natation</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'sport','event_page':'voile','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/sport/voile">
      <span class="accordion__link-arrow"></span>
      <span>voile</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                                                                    
  <div class="burger-accordion">
    <div role="heading" aria-level="3">
      <button
        id="sectionTitle-vos_rendez_vous"
        class="burger-accordion__title js__burger-accordion__toggle"
        aria-expanded="false"
        aria-controls="vos_rendez_vous-section"
        aria-label="Ouvre le sous-menu vos rendez-vous"
        onclick="utag.link({'event_chapitre1':'menu-burger','event_page':'vosrendezvous','regions':'1ere'});">
        <span>vos rendez-vous</span>
        <span class="accordion__arrow"></span>
      </button>
    </div>
    <ul id="vos_rendez_vous-section" class="burger-accordion__list" aria-labelledby="sectionTitle-vos_rendez_vous">
                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'vosrendezvous','event_page':'touslesrendezvous','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/vos-rendez-vous">
      <span class="accordion__link-arrow"></span>
      <span>tous les rendez-vous</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'vosrendezvous','event_page':'archivesdoutremer','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/vos-rendez-vous/archives-outre-mer">
      <span class="accordion__link-arrow"></span>
      <span>archives d&#039;outre-mer</span>
    </a>
  </li>
<!-- end accordionLink -->


                      <!-- accordionLink -->
  <li class="accordion__link">
    <a onclick="event.stopPropagation();utag.link({'event_chapitre1':'menu-burger','event_chapitre2':'vosrendezvous','event_page':'linvitedelaredaction','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/vos-rendez-vous/invite-redaction">
      <span class="accordion__link-arrow"></span>
      <span>l&#039;invité de la rédaction</span>
    </a>
  </li>
<!-- end accordionLink -->


          </ul>
  </div>
  <!-- end sectionAccordion -->

                                    </div>
                                    <div class="burger-menu__social">
                              <div class="burger-menu__section">
    <div class="section__title section__title--news" role="heading" aria-level="2">
      <div class="separator" aria-hidden="true"></div>
      <span id="labelTo-garder_le_contact_avec_outre_mer_la_1ere">garder le contact avec outre-mer la 1ère</span>
    </div>
    <ul aria-labelledby="labelTo-garder_le_contact_avec_outre_mer_la_1ere">
              <li>
                      <a href="https://la1ere.francetvinfo.fr/contacter-outre-mer-1ere.html"
              class="section__title section__title--subtitle section__title--contacteznous"
              >
              contactez-nous
            </a>
                  </li>
              <li>
                      <a href="https://www.francetelevisions.fr/abonnements/#outremer"
              class="section__title section__title--subtitle section__title--inscriptionalanewsletter"
              >
              inscription à la newsletter
            </a>
                  </li>
              <li>
                      <span
              class="section__title section__title--subtitle section__title--suiveznoussur">
              suivez-nous sur
            </span>
                  </li>
          </ul>
  </div>

                        <ul class="burger-menu__social-networks">
                                              <li>
                  <a href="https://www.facebook.com/La1ere" aria-label="Suivre outre-mer la 1ère sur facebook (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/facebook_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="facebook">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/1ereFR" aria-label="Suivre outre-mer la 1ère sur youtube (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/youtube_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="youtube">
                  </a>
                </li>
                                              <li>
                  <a href="https://www.instagram.com/outremerla1ere/" aria-label="Suivre outre-mer la 1ère sur instagram (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/instagram_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="instagram">
                  </a>
                </li>
                                              <li>
                  <a href="https://twitter.com/la1ere" aria-label="Suivre outre-mer la 1ère sur twitter (Ouvre un nouvel onglet)" target="_blank" rel="noopener noreferrer">
                    <img class="lazy" data-src="/assets/img/icons/share/twitter_blue.svg"
                      src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP" alt="twitter">
                  </a>
                </li>
                          </ul>
          </div>
              </div>
    </div>
  </nav>





                      








<header role="banner" class="header header--blue header--with-sub-menu">
  <div class="header__main-nav">
            <div class="header__left">
              <a onclick="utag.link({'event_chapitre1':'header','event_page':'logo_la1ere','regions':'1ere'});" class="header-territory" href="https://la1ere.francetvinfo.fr">
          <div class="header-territory__title ">
                          Le portail des <span>Outre-mer</span>
                      </div>
          <div class="header-territory__logo">
            <img class="not-lazy" src="/assets/img/logos/portal.svg" alt="Outre-mer la 1ère, le portail des Outre-mer">
          </div>
        </a>
          </div>

        <nav class="header__right" role="navigation">
      
<ul class="menu-items menu-items--blue ">
  <li class="menu-item menu-item--toggled">
    <a id="openMenu" aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'info','regions':'1ere'});" href="https://la1ere.francetvinfo.fr">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'livetexte','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'tv','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         vidéos       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'radio','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'header','event_page':'menu_burger','regions':'1ere'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
    </nav>
  </div>

        <div class="header__sub-nav">
      
<nav class="sub-menu" aria-label="Naviguer vers les 1ères">
      <ul class="sub-menu__slider">
                  <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/guadeloupe/"   aria-label="aller vers la page Guadeloupe la 1ère"  class="label">
    <span>guadeloupe</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/guyane/"   aria-label="aller vers la page Guyane la 1ère"  class="label">
    <span>guyane</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/martinique/"   aria-label="aller vers la page Martinique la 1ère"  class="label">
    <span>martinique</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/mayotte/"   aria-label="aller vers la page Mayotte la 1ère"  class="label">
    <span>mayotte</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"   aria-label="aller vers la page Nouvelle-Calédonie la 1ère"  class="label">
    <span>nouvelle-calédonie</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/polynesie/"   aria-label="aller vers la page Polynésie la 1ère"  class="label">
    <span>polynésie</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/reunion/"   aria-label="aller vers la page Réunion la 1ère"  class="label">
    <span>réunion</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"   aria-label="aller vers la page Saint-Pierre et Miquelon la 1ère"  class="label">
    <span>saint-pierre et miquelon</span>
  </a>
      </li>
            <li class="sub-menu__sliderItem">
                  
  <a href="https://la1ere.francetvinfo.fr/wallisfutuna/"   aria-label="aller vers la page Wallis et Futuna la 1ère"  class="label">
    <span>wallis et futuna</span>
  </a>
      </li>
              </ul>
  </nav>

<div class="arrows arrows--round">
  

<button  class="arrow arrow--left arrow--round">
  <svg width="7" height="12" viewBox="0 0 7 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.81344 0.146447C6.0087 -0.0488155 6.32528 -0.0488155 6.52055 0.146447C6.71581 0.341709 6.71581 0.658291 6.52055 0.853553L1.3383 6L6.52054 11.1464C6.71581 11.3417 6.71581 11.6583 6.52054 11.8536C6.32528 12.0488 6.0087 12.0488 5.81344 11.8536L0.35143 6.35355C0.254051 6.25549 0.20566 6.12719 0.206209 5.99907C0.206132 5.87157 0.254522 5.74403 0.351431 5.64645L5.81344 0.146447Z" fill="#C8CACE"/></svg>
</button>
  

<button  class="arrow arrow--right arrow--round">
  <svg width="7" height="12" viewBox="0 0 7 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.18656 11.8536C0.991299 12.0488 0.674717 12.0488 0.479455 11.8536C0.284193 11.6583 0.284193 11.3417 0.479455 11.1464L5.6617 6L0.479456 0.853553C0.284193 0.658291 0.284193 0.341708 0.479456 0.146446C0.674718 -0.0488167 0.9913 -0.0488166 1.18656 0.146446L6.64857 5.64645C6.74577 5.74433 6.79416 5.87234 6.79379 6.00022C6.79405 6.12796 6.74566 6.25579 6.64857 6.35355L1.18656 11.8536Z" fill="#C8CACE"/></svg>
</button>
</div>
    </div>
  
        <div class="progress">
      <div class="progress__bar"></div>
    </div>
  </header>
                            <main role="main" class="container">
    <div class="article__column article__column--left article__column--flex">
        <h1 id="mainContent" class="article__title">Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet)</h1>
              
<div class="article__rubrics">
        <a href="/sante/coronavirus" class="article__rubric">coronavirus</a>
            <a href="/" class="article__rubric"></a>
  </div>            <div class="container__main-media">
                  
<div  id="photo"  class="article__image-container ">
            <img
        class="article__image not-lazy"
        src="https://la1ere.francetvinfo.fr/image/MUxbRPL1a_zTkE6nUDwPXX5WpPs/600x400/outremer/2020/10/30/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg"
        alt="Préfet de Mayotte Colombet "
        srcset="https://la1ere.francetvinfo.fr/image/MUxbRPL1a_zTkE6nUDwPXX5WpPs/600x400/outremer/2020/10/30/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg 600w, https://la1ere.francetvinfo.fr/image/4om-ImI6wwiIXkSNBJOtUC8D-Vo/930x620/outremer/2020/10/30/5f9c518f67460_896137b5-3198-4bd9-b201-db0855eebeaf-1509500.jpeg 930w"
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
      
  </div>
              </div>

      <div class="article__container">
          <div class="article__chapo"><p>Face &agrave; l&#39;explosion de l&#39;&eacute;pid&eacute;mie de Covid-19 &agrave; Mayotte, le pr&eacute;fet a annonc&eacute; ce jeudi 4 f&eacute;vrier le reconfinement total du d&eacute;partement &agrave; compter de demain, vendredi 5 f&eacute;vrier, pour trois semaines.&nbsp;</p>
</div>

        <div class="article__infos">
            <span class="article__author">Outre-mer la 1ère</span>
          <span class="separator">&#x2022;</span>
          
<span class="article__date">
      <time datetime="2021-02-04T17:08:33+01:00" itemprop="datePublished">Publié le 4 février 2021 à 17h08,</time>
  
      <time datetime="2021-02-04T17:42:14+01:00" itemprop="dateModified"> mis à jour le 4 février 2021 à 17h42</time>
  </span>
        </div>

                  
<ul class="article__share">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"></a></li>
</ul>
        
        <div class="article__body">
                              <p>Invité du journal de Mayotte la 1ère, jeudi 4 février, le préfet a tranché : un reconfinement général du département va débuter demain, vendredi 5 février, pour une durée de trois semaines.&nbsp;<br />
&nbsp;</p><blockquote><p>Le gouvernement m'a autorisé à placer Mayotte en confinement général à partir de demain, 18h. Nous partons sur un confinement d'au moins trois semaines. Les écoles, collèges, lycées seront fermés. Les commerces, bars, restaurants seront fermés. On va freiner l'épidémie qui nous touche aujourd'hui.</p><p class="author">Jean-François Colombet, préfet de Mayotte</p></blockquote>  <div class="magneto" data-id="d7458d36-6702-11eb-ad94-000d3a2427ab"></div>

<div class="video-credit">
      <span class="video-credit_description">Le préfet de Mayotte annonce un confinement général à compter de vendredi 18h et pour &quot;au moins trois semaines&quot;</span>
      </div>
<p>Le&nbsp;préfet a précisé que, contrairement au premier confinement, les liaisons aériennes avec La Réunion seront cette fois maintenues. Les voyageurs devront toutefois avoir un motif impérieux pour se déplacer.&nbsp;</p><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Confinement?src=hash&amp;ref_src=twsrc%5Etfw">#Confinement</a> à <a href="https://twitter.com/hashtag/Mayotte?src=hash&amp;ref_src=twsrc%5Etfw">#Mayotte</a> | ✈️ Les déplacements entre Mayotte et le reste du territoire national restent possibles, sur présentation d’une attestation et de justificatifs de motif impérieux et d’un résultat de test <a href="https://twitter.com/hashtag/PCR?src=hash&amp;ref_src=twsrc%5Etfw">#PCR</a> datant de moins de 72 heures.</p>&mdash; Préfet de Mayotte (@Prefet976) <a href="https://twitter.com/Prefet976/status/1357362125262499847?ref_src=twsrc%5Etfw">February 4, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Avant d'arriver à cette décision de reconfinement généralisé, a explique le préfet, "<em>On a tout tenté. Nous avons décidé le couvre-feu puis des confinements territorialisés</em>".&nbsp;Les mesures de freinage déjà annoncés pour tenter d'endiguer l'épidémie n'ont donc pas été suffisantes. Depuis le 28 janvier, trois communes de Mayotte étaient déjà reconfinées (Boueni, Dzaoudzi-Labattoir et Pamandzi). Un couvre-feu à 18 heures était également en vigueur. Le 1er février, le préfet avait annoncé la fermeture pour au moins deux semaines des marchés ainsi que des lieux de culte.</p><h2>Explosion épidémique</h2><p>Quelques heures auparavant, l'Agence Régionale de Santé avait communiqué les derniers chiffres : 1232 cas en une semaine, des hospitalisations de plus en plus nombreuses et surtout un taux d'incidence qui s'est envolé. Alors qu'il était de 50 cas pour 100.000 habitants le 1er janvier, il est désormais de 440 cas pour 100.000 habitants.&nbsp;</p><script id="infogram_0_ba311368-28a8-4108-9c1b-085e93831383" title="Taux d&amp;amp;#39;incidence Mayotte janvier février 2021" src="https://e.infogram.com/js/dist/embed.js?P1y" type="text/javascript"></script><p>&nbsp;</p><h2>Les variants&nbsp;présents</h2><p>Ce qui inquiète particulièrement les autorités, c'est la présence de deux&nbsp;variants sur le territoire : le 29&nbsp;janvier, l'ARS confirmait au moins 78&nbsp;cas du&nbsp;variant&nbsp;sud-africain, et un cas de variant britannique.&nbsp;Au total, depuis l'apparition du Covid-19 à Mayotte, il y a eu 9546&nbsp;cas confirmés et 63&nbsp;décès. Invitée du journal de Mayotte la 1ère, Dominique Voynet, directrice de l'Agence Régionale de Santé explique que cette deuxième vague est différente de la première :&nbsp;</p><blockquote><p>Le virus se diffuse partout et il touche des gens plus jeunes. Le variant sud-africain circule très vite et touche beaucoup de monde.</p><p class="author">Dominique Voynet</p></blockquote>  <div class="magneto" data-id="1862e63c-6704-11eb-aa18-000d3a2437a2"></div>

<div class="video-credit">
      <span class="video-credit_description">A Mayotte, &quot;le virus se diffuse partout et il touche des gens plus jeunes&quot;, explique Dominique Voynet, directrice de l&#039;ARS. &quot;Le variant sud africain circule très vite et touche beaucoup de monde&quot;</span>
      </div>
<h2>L'hôpital sous pression</h2><p>L'ARS explique que le centre hospitalier de Mayotte doit faire face à un nombre de passages aux urgences "nettement plus élevé que lors de la première vague" et à une hausse des hospitalisations. Le 3 février, "Le nombre de personnes hospitalisées est toujours très élevé (75 hospitalisations au total), et particulièrement dans le service de réanimation où 15 patients COVID + sont actuellement hospitalisés dont 4 entrées sur les dernières 24h."&nbsp;</p><p>Le niveau 1 du plan de gestion des tensions hospitalières a été activé le 29 janvier. La capacité initiale en réanimation était jusqu'à cette date de 16 lits à l'hôpital de Mayotte, mais cette capacité va passer "à une trentaine de lits en réanimation, grâce à la mobilisation du service de santé des armées", selon l'ARS. Le chef des urgences du CHM,&nbsp;interviewé par Mayotte la 1ère, évoque&nbsp;&nbsp;"un mur épidémique. On a rajouté des lits. On a commencé à déprogrammer des interventions. On va devoir évacuer des malades vers La Réunion."</p><h2>Et la vaccination ?</h2><p>Le super-congélateur permettant de stocker les doses de vaccin a -80 degrés a été réceptionné le 25 janvier. La campagne de vaccination a débuté le jour même et se poursuit. Selon les données du ministère des Outre-mer au 2 février, 1167 personnes ont reçu la première injection. Et le nombre total de vaccins disponibles dans le département s'élève à 3510. "<em>Nous avons consommé la totalité des doses de vaccin qui nous ont été envoyées la semaine dernière, nous sommes sur&nbsp;la même dynamique cette semaine</em>", a expliqué la directrice de l'Agence Régionale de Santé.&nbsp;</p>
          <div class="scroll-tracker" aria-hidden="true"></div>
        </div>

        
<ul class="article__share article__share--second">
  <li class="icon"><a class="icon--facebook" title="Partager cet article sur facebook (ouvre un nouvel onglet)" target="_blank" href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"></a></li>
  <li class="icon"><a class="icon--twitter" title="Partager cet article sur twitter (ouvre un nouvel onglet)" target="_blank" href="https://twitter.com/share?url=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"></a></li>
  <li class="icon"><a class="icon--whatsapp" title="Partager cet article sur whatsapp (ouvre un nouvel onglet)" target="_blank" href="whatsapp://send/?text=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html" data-action="share/whatsapp/share"></a></li>
  <li class="icon"><a class="icon--messenger" title="Partager cet article sur messenger (ouvre un nouvel onglet)" href="fb-messenger://share/?link=https://la1ere.francetvinfo.fr/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html"></a></li>
</ul>
      </div>
    </div>

    <div class="article__column--sidebar article__column--right">

            <div class="sticky-block position--3">
              </div>

            <div class="position--1">
        
<div class="livetext-block">
<div class="top-articles__separator"></div>
<div class="top-articles__title" role="heading" aria-level="2">Les Outre-mer en continu</div>
  <a href="https://la1ere.francetvinfo.fr/info-en-continu-24-24" title="rejoindre le live permanent des outre-mer">
          <picture onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'banniere_page_article', regions: '1ere' });">
        <source srcset="/assets/img/illustrations/mobile_baniere.jpg?78" media="(max-width: 600px)">
        <source srcset="/assets/img/illustrations/tablette_baniere.jpg?78" media="(max-width: 959px)">
        <source srcset="/assets/img/illustrations/DESKTOP_col_droite.jpg?78" media="(min-width: 960px)">
        <img class="not-lazy" src="/assets/img/illustrations/DESKTOP_col_droite.jpg">
      </picture>
        <span  onclick="utag.link({event_type:'navigation', event_chapitre1: 'livetexte', event_page: 'acceder_au_live_page_article', regions: '1ere'});"  class="top-articles__more">
      Accéder au live <span class="link-arrow"></span>
    </span>
  </a>
</div>
      </div>

                          <div class="position--2">
          

<div class="coronavirus">
  <a href="https://la1ere.francetvinfo.fr/sante/coronavirus" title="Coronavirus">
          <img class="coronavirus__illustration" data-src="/assets/img/illustrations/corona_illustration-min.png" alt=""/>
      </a>
</div>
        </div>
      
                          <div class="position--2">
          


  <div id="liens-res-ftvi">
	<div class="liens-res-ftvi-header">
		Municipales 2020
		<div class="liens-res-ftvi-region">
			<ul>
				<li><a href="https://www.francetvinfo.fr/elections/resultats/" target="_blank">OUTRE-MER</a></li>
			</ul>
		</div>
	</div>
	<div class="liens-res-ftvi-para">
		<div style="clear:both;"></div>
		<div class="liens-res-ftvi-para">
			<span>Les résultats dans votre territoire</span>
			<ul>
				<ul>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/guadeloupe_971/" target="_blank">Guadeloupe</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/guyane_973/" target="_blank">Guyane</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/martinique_972/">Martinique</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/" target="_blank">Mayotte</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/nouvelle-caledonie_988/" target="_blank">Nouvelle-Calédonie</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/polynesie-francaise_987/" target="_blank">Polynésie</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/la-reunion_974/" target="_blank">Réunion</a>,</li>
					<li>
						<a href="https://www.francetvinfo.fr/elections/resultats/saint-pierre-et-miquelon_975/" target="_blank" target="_blank">Saint-Pierre et Miquelon</a>
					</li>
				</ul>
			</ul>
			<div style="clear:both;"></div>
		</div>

	</div>
	<div class="liens-res-ftvi-para">
		<div style="clear:both;"></div>
		<div class="liens-res-ftvi-para">
			<span>Les résultats dans votre ville</span>
			<ul>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/la-reunion_974/saint-denis_97400" target="_blank">Saint-Denis</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/guadeloupe_971/basse-terre_97100" target="_blank">Basse-Terre</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/martinique_972/fort-de-france_97200" target="_blank">Fort-de-France</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/polynesie-francaise_987/papeete_98715" target="_blank">Papeete</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/nouvelle-caledonie_988/noumea_98800" target="_blank">Nouméa</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/guyane_973/cayenne_97300" target="_blank">Cayenne</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/mayotte_976/dzaoudzi_97615" target="_blank">Dzaoudzi</a>,</li>
				<li>
					<a href="https://www.francetvinfo.fr/elections/resultats/saint-pierre-et-miquelon_975/saint-pierre_97500" target="_blank">Saint-Pierre</a>
				</li>
			</ul>
			<div style="clear:both;"></div>
		</div>
		<div id="liens-res-ftvi-out">
			<a href="https://www.francetvinfo.fr/elections/resultats/">Tous les résultats sur Franceinfo ></a>
		</div>
	</div>
</div>
        </div>
      
            <div class="position--1">
        
  <div class="top-articles">
    <div class="top-articles__separator"></div>
    <div class="top-articles__title" role="heading" aria-level="2">À la une</div>
    <ul class="top-articles__container">
                            
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':1, 'regions':'1ere'});"  target="_blank"  href="https://la1ere.francetvinfo.fr/guadeloupe/basse-terre/petit-bourg/intemperies-le-corps-de-la-fillette-de-5-ans-a-ete-retrouve-926167.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/AE8yexKsd3j79z5Jh5RP2TuBmAw/126x84/outremer/2021/02/04/601c0b9b5c99e_photo-2021-02-04-08-10-15-1581556.jpg " alt=" Intempéries : le corps de la fillette de 5 ans, disparue en Guadeloupe, a été retrouvé ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/AE8yexKsd3j79z5Jh5RP2TuBmAw/126x84/outremer/2021/02/04/601c0b9b5c99e_photo-2021-02-04-08-10-15-1581556.jpg " alt=" Intempéries : le corps de la fillette de 5 ans, disparue en Guadeloupe, a été retrouvé ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            faits divers
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Intempéries : le corps de la fillette de 5 ans, disparue en Guadeloupe, a été retrouvé
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':2, 'regions':'1ere'});"  href="https://la1ere.francetvinfo.fr/ligue-1-rupture-d-un-ligament-croise-et-saison-terminee-pour-jeff-reine-adelaide-926221.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/9cMz1HwrVKxyDwvcGVpv_ePbqds/126x84/outremer/2021/02/04/601bc3e85f514_jeff_reine_adelaide-1581326.jpg " alt=" Ligue 1 : rupture d&#039;un ligament croisé et saison terminée pour Jeff Reine-Adélaïde ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/9cMz1HwrVKxyDwvcGVpv_ePbqds/126x84/outremer/2021/02/04/601bc3e85f514_jeff_reine_adelaide-1581326.jpg " alt=" Ligue 1 : rupture d&#039;un ligament croisé et saison terminée pour Jeff Reine-Adélaïde ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            sport
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Ligue 1 : rupture d&#039;un ligament croisé et saison terminée pour Jeff Reine-Adélaïde
        </span>
      </span>
    </a>
                                      
      
                                      
      
      
        
  <li class="linked-article">
    <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'a_la_une', 'event_page':3, 'regions':'1ere'});"  href="https://la1ere.francetvinfo.fr/une-statue-du-general-dumas-bientot-de-nouveau-erigee-a-paris-926194.html">
      <span class="linked-article__left">
                  <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy" data-src=" https://la1ere.francetvinfo.fr/image/Hin280kIvHue6WanjDnjUOeQgfA/126x84/outremer/2021/02/04/601c215a00ccd_infographic_5-1581626.jpg " alt=" Une statue du général Dumas bientôt de nouveau érigée à Paris ">
          <noscript>
            <img tabindex="-1" aria-hidden="true" class="linked-article__img lazy lazy--loaded" data-src=" https://la1ere.francetvinfo.fr/image/Hin280kIvHue6WanjDnjUOeQgfA/126x84/outremer/2021/02/04/601c215a00ccd_infographic_5-1581626.jpg " alt=" Une statue du général Dumas bientôt de nouveau érigée à Paris ">
          </noscript>
                      </span>
      <span class="linked-article__right">
                  <span class="linked-article__rubric">
            culture
          </span>
          <span class="linked-article__separator">
            •
          </span>
                <span class="linked-article__title">
          Une statue du général Dumas bientôt de nouveau érigée à Paris
        </span>
      </span>
    </a>
                </ul>
    <a href="https://la1ere.francetvinfo.fr" class="top-articles__more">
      Voir plus d'info<span class="link-arrow"></span>
    </a>
  </div>
      </div>
    </div>
    <div class="article__column--thematics">
      <div class="article__tags">
        <div class="article__tags-separator"></div>
        <div class="article__tags-title" role="heading" aria-level="2">
          Thématiques associées
        </div>
        <ul class="article__tags-list">
                                  <li><a href="/sante/coronavirus" class="button-tag button-tag--medium">Coronavirus</a></li>
                                              <li><a href="/sante" class="button-tag button-tag--medium">santé</a></li>
                                              <li><a href="/politique" class="button-tag button-tag--medium">politique</a></li>
                                                    </ul>
      </div>
    </div>
              <div class="related-cards article__related--cards">
        
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="not-lazy icon--plus" src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        sur le thème
                  "santé"
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
    
                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':1, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/polynesie/direct-suivez-la-conference-de-presse-de-jean-castex-ce-jeudi-4-fevrier-926266.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/xvnMvlgLMMZ9bR8jjUdUczaan7s/222x148/outremer/2021/01/07/5ff73e7aca5df_5fad6b6317708_video_36-1519362-1560618.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/xvnMvlgLMMZ9bR8jjUdUczaan7s/222x148/outremer/2021/01/07/5ff73e7aca5df_5fad6b6317708_video_36-1519362-1560618.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        DIRECT. Suivez la conférence de presse de Jean Castex ce jeudi 4 février
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                                                        


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':2, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/reunion/coronavirus-les-commerces-doivent-reduire-le-nombre-de-clients-926185.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/TwhTJZkk4deTBzBGdD97yGebOrE/222x148/outremer/2021/02/04/601c0cbf647b2_affiche_2_2-1581576.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/TwhTJZkk4deTBzBGdD97yGebOrE/222x148/outremer/2021/02/04/601c0cbf647b2_affiche_2_2-1581576.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          océan indien
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : les commerces doivent réduire le nombre de clients
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':3, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/le-cancer-du-col-de-l-uterus-femmes-depistez-vous-926086.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/m7LdRrT3Kx4V-0h5ZgB7obIbPs4/222x148/outremer/2021/02/04/601bf979de1a0_fbd9215f-phpu0vogu-1581520.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/m7LdRrT3Kx4V-0h5ZgB7obIbPs4/222x148/outremer/2021/02/04/601bf979de1a0_fbd9215f-phpu0vogu-1581520.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          journée mondiale
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Le cancer du col de l’utérus: femmes, dépistez-vous !
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':4, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/covid-19-comment-la-crise-sanitaire-perturbe-le-travail-des-deputes-ultramarins-925231.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/2-1TL8gSnTJHKEkhnpsLcbUZTlo/222x148/outremer/2021/02/03/601ad35d1b396_080_hl_xbouzas_1331890-1580644.jpg" alt="Les députés rassemblés dans l&#039;hémicycle de l&#039;Assemblée nationale, le 12 janvier 2021, alors que le ministre de la Santé Olivier Véran prend la parole. ">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/2-1TL8gSnTJHKEkhnpsLcbUZTlo/222x148/outremer/2021/02/03/601ad35d1b396_080_hl_xbouzas_1331890-1580644.jpg" alt="Les députés rassemblés dans l&#039;hémicycle de l&#039;Assemblée nationale, le 12 janvier 2021, alors que le ministre de la Santé Olivier Véran prend la parole. ">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : comment la crise sanitaire perturbe le travail des députés ultramarins
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':5, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/covid-19-a-mayotte-le-taux-d-incidence-ne-cesse-de-grimper-les-hospitalisations-aussi-925987.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/VkfFZ9pmBuRUw_-MBiTYceKYuqw/222x148/outremer/2021/02/04/601be2fdc767a_000_1s080h-1581404.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/VkfFZ9pmBuRUw_-MBiTYceKYuqw/222x148/outremer/2021/02/04/601be2fdc767a_000_1s080h-1581404.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : situation critique à Mayotte où le taux d&#039;incidence et les hospitalisations ne cessent de grimper
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':6, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/guadeloupe/un-couple-arrete-pour-avoir-fourni-de-faux-documents-pour-justifier-de-leur-motif-imperieux-925528.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/93uTLl-S_o5ShQ0l_1f1Wu4CzrQ/222x148/outremer/2021/01/18/6005bf387c83d_img_3742-1568556.jpg" alt="Lundi 18 janvier 2021, les mesures de restriction pour les voyages vers les Outre-mer n&#039;étaient pas encore bien comprises de tous les passagers.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/93uTLl-S_o5ShQ0l_1f1Wu4CzrQ/222x148/outremer/2021/01/18/6005bf387c83d_img_3742-1568556.jpg" alt="Lundi 18 janvier 2021, les mesures de restriction pour les voyages vers les Outre-mer n&#039;étaient pas encore bien comprises de tous les passagers.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Un couple arrêté pour avoir fourni de faux documents pour justifier de leur motif impérieux 
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':7, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/issa-issa-abdou-il-faut-desengorger-ce-territoire-925924.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/p__niFKCFK-RcKONKBnVMqYCsn4/222x148/outremer/2021/01/11/5ffbf83d73b54_issa_issa_abdou_vicepresident_du_cd_et_president_du_conseil_dadministration_du_chm-1563104.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/p__niFKCFK-RcKONKBnVMqYCsn4/222x148/outremer/2021/01/11/5ffbf83d73b54_issa_issa_abdou_vicepresident_du_cd_et_president_du_conseil_dadministration_du_chm-1563104.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          département
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Issa Issa Abdou : « Il faut désengorger ce territoire ! »
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                                                


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':8, 'regions':'1ere'});" class="related-card__link"  href="https://la1ere.francetvinfo.fr/mayotte/dr-christophe-caralp-on-compte-vraiment-sur-vous-tous-pour-les-mesures-barrieres-925915.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/9947IsQsM2KRd992Gp3x2zBykpI/222x148/outremer/2021/02/04/601bb4305ea58_whatsapp_image_2021-02-04_at_11.14.07-1581294.jpeg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/9947IsQsM2KRd992Gp3x2zBykpI/222x148/outremer/2021/02/04/601bb4305ea58_whatsapp_image_2021-02-04_at_11.14.07-1581294.jpeg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Dr Christophe Caralp : « On compte vraiment sur vous tous pour les mesures barrières »
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                    


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':9, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://la1ere.francetvinfo.fr/reunion/saint-denis/deux-surveillants-du-centre-penitentiaire-de-domenjod-testes-positifs-au-covid-925852.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/y6QiasC-xkkE7fnoQGxUYp1Wma0/222x148/outremer/2021/02/04/601b981e41a77_0048806001514974282-1581234.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/y6QiasC-xkkE7fnoQGxUYp1Wma0/222x148/outremer/2021/02/04/601b981e41a77_0048806001514974282-1581234.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          coronavirus
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Coronavirus : deux surveillants du centre pénitentiaire de La Réunion testés positifs
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
    
                                                                                            


  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'meme_theme', 'event_page':10, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://la1ere.francetvinfo.fr/polynesie/crise-sanitaire-fermetures-en-serie-des-hotels-brando-tahaa-et-kia-ora-moorea-925627.html">
    <div class="related-card__img">
              <img class="lazy" data-src="https://la1ere.francetvinfo.fr/image/DJ0m2DACVfPvq6diqZEY0Ct--kg/222x148/outremer/2021/02/04/601b59df0e01f_145429647_10159374856517847_654480433610709789_n-1581070.jpg" alt="Sur l&#039;île soeur, le Kia Ora fermera ses portes faute de clients internationaux.">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://la1ere.francetvinfo.fr/image/DJ0m2DACVfPvq6diqZEY0Ct--kg/222x148/outremer/2021/02/04/601b59df0e01f_145429647_10159374856517847_654480433610709789_n-1581070.jpg" alt="Sur l&#039;île soeur, le Kia Ora fermera ses portes faute de clients internationaux.">
        </noscript>
                
    </div>
    <div class="related-card__content">
              <div class="related-card__title">
          tourisme
        </div>
            <span class="related-card__text" data-text-ellipsis="75">
        Crise sanitaire : fermetures en série d&#039;hôtels en Polynésie
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>
      </div>
            <div class="related-cards article__column--france-info">
      
      <div class="related-cards__title" role="heading" aria-level="2">
              <img class="lazy icon--plus" data-src="/assets/img/icons/plus.svg" alt="Plus"/>
            <span>
        d'actualités sur
                  <img class="not-lazy icon--franceinfo" src="/assets/img/logos/franceinfo.svg" alt="france info"/>
              </span>
    </div>
    <div class="related-cards--container">
          <ul class="related-cards--content">
                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':1, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/cancer/lutte-contre-le-cancer-ce-qu-il-faut-retenir-du-plan-lance-par-emmanuel-macron_4283357.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wfto4ao-41e0/500/281/23071365.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wfto4ao-41e0/500/281/23071365.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Lutte contre le cancer : ce qu&#039;il faut retenir du plan lancé par Emmanuel Macron
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':2, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/harcelement-sexuel/affaire-richard-berry-ce-que-l-on-sait-des-accusations-de-viols-et-d-agressions-sexuelles-qui-visent-le-comedien_4283187.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wftoyjy-a9aa/500/281/23069685.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wftoyjy-a9aa/500/281/23069685.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Affaire Richard Berry : ce que l&#039;on sait des accusations de viols et d&#039;agressions sexuelles qui visent le comédien
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':3, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://la1ere.francetvinfo.fr/covid-19-a-mayotte-le-taux-d-incidence-ne-cesse-de-grimper-les-hospitalisations-aussi-925987.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wfto9lf-a46a/500/281/23073653.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wfto9lf-a46a/500/281/23073653.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : situation critique à Mayotte où le taux d&#039;incidence et les hospitalisations ne cessent de grimper
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':4, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/societe/onvousrepond/onvousrepond-posez-nous-vos-questions-sur-l-actualite_4009623.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75s4qwd2x-83c5/500/281/21686117.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75s4qwd2x-83c5/500/281/21686117.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        #OnVousRépond. Couvre-feu, épidémie, variants... Posez-nous vos questions sur le Covid-19
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':5, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-il-est-tres-previsible-que-la-presence-du-variant-anglais-continue-a-augmenter-affirme-un-specialiste-de-l-institut-pasteur_4283389.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wftpty5-89d6/500/281/23071717.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wftpty5-89d6/500/281/23071717.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Covid-19 : &quot;Il est très prévisible&quot; que la présence du variant anglais &quot;continue à augmenter&quot;, affirme un spécialiste de l&#039;Institut Pasteur
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':6, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/faits-divers/mulhouse-aurelien-roellinger-condamne-a-25-ans-de-reclusion-criminelle-pour-un-incendie-qui-avait-fait-six-morts_4283595.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wfto42j-0438/500/281/23073333.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wfto42j-0438/500/281/23073333.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Mulhouse : Aurélien Roellinger condamné à 25 ans de réclusion criminelle pour un incendie qui avait fait six morts
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':7, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/culture/patrimoine/histoire/la-statue-du-general-alexandre-dumas-detruite-par-les-nazis-va-etre-erigee-de-nouveau-a-paris_4283545.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wftnx9c-08ce/500/281/23072869.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wftnx9c-08ce/500/281/23072869.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        La statue du général Alexandre Dumas, détruite par les nazis, va être érigée de nouveau à Paris
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':8, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/sante/cancer/plan-cancer-ambitieux-mais-pas-assez-fort-sur-le-droit-a-loubli-et-la-taxation-des-alcools-forts-regrette-la-ligue-contre-le-cancer_4283535.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wftnw6c-db7e/500/281/23072709.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wftnw6c-db7e/500/281/23072709.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Plan cancer : &quot;Ambitieux&quot;, mais pas assez fort sur le droit à l’oubli et la taxation des alcools forts, regrette la Ligue contre le cancer
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':9, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon/decapitation-en-centre-ville-de-toulon-un-deuxieme-homme-interpelle-1941007.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wftobty-2374/500/281/23074005.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wftobty-2374/500/281/23074005.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Décapitation en centre-ville de Toulon : un deuxième homme interpellé
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

                  
  



  
<li class="related-card">
  <a onclick="utag.link({'event_chapitre1':'article_rebond', 'event_chapitre2':'france_info', 'event_page':10, 'regions':'1ere'});" class="related-card__link"  target="_blank"  href="https://www.francetvinfo.fr/meteo/inondations/lot-et-garonne-en-alerte-rouge-pas-d-accidents-graves-ou-de-deces-ladecrue-de-la-garonne-est-amorcee-indique-la-prefecture_4283177.html#xtor=RSS-3-[lestitres]">
    <div class="related-card__img">
              <img class="lazy" data-src="https://www.francetvinfo.fr/image/75wftpeie-e928/500/281/23070469.jpg" alt="">
        <noscript>
          <img class="lazy lazy--loaded" data-src="https://www.francetvinfo.fr/image/75wftpeie-e928/500/281/23070469.jpg" alt="">
        </noscript>
                
    </div>
    <div class="related-card__content">
            <span class="related-card__text" data-text-ellipsis="75">
        Lot-et-Garonne en alerte rouge : pas &quot;d&#039;accidents graves ou de décès&quot;, la décrue de la Garonne &quot;est amorcée&quot;, indique la préfecture
      </span>
              <span class="related-card__date">04/02/2021
        </span>
          </div>
  </a>
</li>

              </ul>
        <div class="related-cards__navigation">
      <button class="arrow arrow--left" type="button" aria-label="Voir le slide précédent"></button>
      <button class="arrow arrow--right" type="button" aria-label="Voir le slide suivant"></button>
    </div>
  </div>

    </div>
  </main>

      <nav class="breadcrumb" aria-label="Fil d'ariane">
  <ol class="breadcrumb__list">
        <li>
              <a href="https://la1ere.francetvinfo.fr/" aria-label="Accéder à la page outre-mer la 1ère" class="breadcrumb__item">outre-mer la 1ère</a>
        <span class="breadcrumb__separator" aria-hidden="true">></span>
          </li>
        <li>
              <a class="breadcrumb__item breadcrumb__item--disabled" href="#" title="Vous êtes sur cette page: Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet)" aria-label="Vous êtes sur cette page: Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet)" aria-disabled="true" aria-current="location">Covid-19 : reconfinement pour trois semaines à Mayotte face à la vague épidémique (préfet)</a>
          </li>
      </ol>
</nav>
  
                              
<footer class="footer" role="contentinfo">
      <div class="footer__logo-container">
              <a href="https://la1ere.francetvinfo.fr" aria-label="Retourner sur la page d'accueil outre-mer la 1ère">
          <div class="footer__logo">
            <span>outre-mer</span><img alt="outre-mer la 1ère" class="lazy logo" data-src="/assets/img/logos/1er_white_yellow.svg">
          </div>
        </a>
            <div class="overlay"></div>
              <div class="footer__list-sites">
          <button
            id="siteListChoice"
            class="footer__toggle-list js__toggleList"
            aria-haspopup="true"
            aria-expanded="false"
            aria-controls="siteList"
            type="button">Choisir un territoire</button>
          <ul id="siteList" class="footer__select-sites" aria-labelledby="siteListChoice" role="menu">
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guadeloupe/"
                  role="menuitem"
                  aria-label="Aller vers la page Guadeloupe la 1ère"
                  class=' '>
                  Guadeloupe
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/guyane/"
                  role="menuitem"
                  aria-label="Aller vers la page Guyane la 1ère"
                  class=' '>
                  Guyane
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/martinique/"
                  role="menuitem"
                  aria-label="Aller vers la page Martinique la 1ère"
                  class=' '>
                  Martinique
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/mayotte/"
                  role="menuitem"
                  aria-label="Aller vers la page Mayotte la 1ère"
                  class=' '>
                  Mayotte
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/nouvellecaledonie/"
                  role="menuitem"
                  aria-label="Aller vers la page Nouvelle-Calédonie la 1ère"
                  class=' '>
                  Nouvelle-Calédonie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/polynesie/"
                  role="menuitem"
                  aria-label="Aller vers la page Polynésie la 1ère"
                  class=' '>
                  Polynésie
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/reunion/"
                  role="menuitem"
                  aria-label="Aller vers la page Réunion la 1ère"
                  class=' '>
                  Réunion
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/saintpierremiquelon/"
                  role="menuitem"
                  aria-label="Aller vers la page Saint-Pierre et Miquelon la 1ère"
                  class=' '>
                  Saint-Pierre et Miquelon
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr/wallisfutuna/"
                  role="menuitem"
                  aria-label="Aller vers la page Wallis-et-Futuna la 1ère"
                  class=' '>
                  Wallis-et-Futuna
                </a>
              </li>
                          <li>
                <a
                  href="https://la1ere.francetvinfo.fr"
                  role="menuitem"
                  aria-label="Aller vers la page tous les Outre-mer la 1ère"
                  class='active '>
                  tous les Outre-mer
                </a>
              </li>
                        </ul>
        </div>
          </div>
        <ul class="footer__socials">
      <li>Suivez Outre-mer la 1ère</li>
      <li><a href="https://www.facebook.com/La1ere" aria-label="Suivre outre-mer la 1ère sur facebook (ouvre un nouvel onglet)" target="_blank" class="footer__social--facebook lazy"></a></li>
      <li><a href="https://twitter.com/la1ere" aria-label="Suivre outre-mer la 1ère sur twitter (ouvre un nouvel onglet)" target="_blank" class="footer__social--twitter lazy"></a></li>
      <li><a href="https://www.instagram.com/outremerla1ere/" aria-label="Suivre outre-mer la 1ère sur instagram (ouvre un nouvel onglet)" target="_blank" class="footer__social--instagram lazy"></a></li>
      <li><a href="https://www.youtube.com/user/1ereFR" aria-label="Suivre outre-mer la 1ère sur youtube (ouvre un nouvel onglet)" target="_blank" class="footer__social--youtube lazy"></a></li>
    </ul>
    <div class="footer__apps">
    <span>Applications mobiles</span>
    <ul class="apps_icons">
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur Google Play (ouvre un nouvel onglet)" href="https://play.google.com/store/apps/details?id=fr.francetv.outremer&hl=fr"><img alt="" data-src="/assets/img/icons/googleplay_white.svg"></a></li>
      <li><a target="_blank" aria-label="Télécharger l'application La 1ère sur l'Apple Store (ouvre un nouvel onglet)" href="https://apps.apple.com/fr/app/la-1%C3%A8re-infos-t%C3%A9l%C3%A9-et-radio/id885421673"><img alt="" data-src="/assets/img/icons/appstore_white.svg"></a></li>
    </ul>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Archives
        <button class="icon--cross" type="button"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <ul class="archives__date">
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2021" aria-label="Consulter les archives de l'année 2021">2021</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2020" aria-label="Consulter les archives de l'année 2020">2020</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2019" aria-label="Consulter les archives de l'année 2019">2019</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2018" aria-label="Consulter les archives de l'année 2018">2018</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2017" aria-label="Consulter les archives de l'année 2017">2017</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2016" aria-label="Consulter les archives de l'année 2016">2016</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2015" aria-label="Consulter les archives de l'année 2015">2015</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2014" aria-label="Consulter les archives de l'année 2014">2014</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2013" aria-label="Consulter les archives de l'année 2013">2013</a>
          </li>
                  <li>
            <a href="https://la1ere.francetvinfo.fr/archives/2012" aria-label="Consulter les archives de l'année 2012">2012</a>
          </li>
              </ul>
    </div>
    <ul class="footer__legal">
    <li>
      <a id="contactUs" href="https://la1ere.francetvinfo.fr/contacter-outre-mer-1ere.html">Contactez-nous</a>
    </li>
    <li>
      <a href="https://la1ere.francetvinfo.fr/plan-de-site.html">Plan du site</a>
    </li>
          <li>
        <a id="gestion-cookie" href="#">Gestion cookies</a>
      </li>
        <li>
      <a href="https://www.francetelevisions.fr/mentions-legales">Mentions légales et crédit</a>
    </li>
    <li class="footer_rights">
      Droits de reproduction et de diffusion réservés ©2021 France TV
    </li>
  </ul>
</footer>
                                                
<div class="bottom-bar bottom-bar--blue ">
      
<div class="warning-banner  " id="warning-banner" data-territory="outremer">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <div class="warning-banner__img">
      <a href="">
        <img alt="" src="" class="not-lazy">
      </a>
    </div>
    <div class="warning-banner__content">
      <a href="">
        <span class="warning-banner__title">
          <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
          <span>en ce moment</span>
        </span>
        <span class="warning-banner__description"></span>
      </a>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
</div>
    <nav role="navigation" class="bottom-menu">
    
<ul class="menu-items menu-items--blue ">
  <li class="menu-item menu-item--toggled">
    <a  aria-current="page" onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'info','regions':'1ere'});" href="https://la1ere.francetvinfo.fr">
      <span class="menu-item__icon menu-item__icon--home">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.62877 10.5223C2.33859 10.8169 2.33859 11.2946 2.62877 11.5893C2.91895 11.8839 3.38942 11.8839 3.6796 11.5893L11.9111 3.23132L20.1427 11.5893C20.4328 11.8839 20.9033 11.8839 21.1935 11.5893C21.4837 11.2946 21.4837 10.8169 21.1935 10.5223L12.7868 1.98653L12.611 1.80891C12.2239 1.41795 11.5984 1.41795 11.2113 1.80891L11.0354 1.98653L2.62877 10.5223ZM5.74996 12.5C6.16417 12.5 6.49996 12.8358 6.49996 13.25V20H17.5V13.25C17.5 12.8358 17.8357 12.5 18.25 12.5C18.6642 12.5 19 12.8358 19 13.25V20.5C19 21.0523 18.5522 21.5 18 21.5H5.99996C5.44767 21.5 4.99996 21.0523 4.99996 20.5V13.25C4.99996 12.8358 5.33574 12.5 5.74996 12.5Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'livetexte','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/info-en-continu-24-24">
      <span class="menu-item__icon menu-item__icon--continuous">
        <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M8.6002 2.25C8.6002 1.75 8.93599 1.5 9.3502 1.5H15.8502C16.2644 1.5 16.6002 1.75 16.6002 2.25C16.6002 2.75 16.2644 3 15.8502 3H9.3502C8.93599 3 8.6002 2.66421 8.6002 2.25ZM11.8502 9C11.436 9 11.1002 9.33579 11.1002 9.75V13.75C11.1002 13.8309 11.113 13.9088 11.1367 13.9818C11.165 14.1213 11.2332 14.2544 11.3414 14.3626L13.4641 16.4853C13.757 16.7782 14.2319 16.7782 14.5248 16.4853C14.8177 16.1924 14.8177 15.7175 14.5248 15.4246L12.6002 13.5V9.75C12.6002 9.33579 12.2644 9 11.8502 9ZM7.22233 8.00225C4.25482 10.8921 4.19184 15.6404 7.08168 18.6079C8.64946 20.2178 10.7642 20.9729 12.8449 20.8654L12.9456 22.3621C10.4415 22.4979 7.89407 21.5922 6.00705 19.6544C2.53924 16.0934 2.61481 10.3954 6.17583 6.92762C9.49127 3.69896 14.6591 3.54181 18.1548 6.40942L18.7398 5.83972C19.0219 5.56499 19.4944 5.71713 19.5594 6.10364L19.7978 7.52122L20.0722 9.15313C20.1288 9.48981 19.8298 9.78098 19.4948 9.71545L17.8707 9.39782L16.46 9.1219C16.0753 9.04667 15.9358 8.57038 16.2179 8.29565L17.072 7.46393C14.1621 5.18528 9.94349 5.35231 7.22233 8.00225ZM14.6313 22.1098C15.904 21.7939 17.122 21.1961 18.1863 20.315L17.2783 19.119C16.3768 19.8777 15.3403 20.39 14.2564 20.6571L14.6313 22.1098ZM19.5395 15.8417C19.2572 16.6546 18.8312 17.4282 18.2621 18.1226L19.3766 19.1288C20.0772 18.2881 20.6011 17.3486 20.9476 16.3602L19.5395 15.8417ZM21.3598 14.6833C21.4183 14.2827 21.4498 13.8788 21.4543 13.4746C21.4586 13.0843 21.1332 12.7804 20.7428 12.7777C20.3062 12.7748 19.964 13.1472 19.952 13.5837C19.944 13.8694 19.9199 14.1547 19.8795 14.438L21.3598 14.6833Z" fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        en continu
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'tv','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/emissions">
      <span class="menu-item__icon menu-item__icon--videos">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M4.667 7.333h22.666V22H4.667V7.333zm-2-.666c0-.737.597-1.334 1.333-1.334h24c.736 0 1.333.597 1.333 1.334v16c0 .736-.597 1.333-1.333 1.333H4a1.333 1.333 0 0 1-1.333-1.333v-16zm10.889 5.227v5.58c0 .337.36.551.657.39l4.882-2.665a.444.444 0 0 0 .015-.772l-4.882-2.915a.444.444 0 0 0-.672.382zM9.332 27a1 1 0 0 1 1-1h11.334a1 1 0 0 1 0 2H10.333a1 1 0 0 1-1-1z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
         vidéos       </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'radio','regions':'1ere'});" href="https://la1ere.francetvinfo.fr/radio">
      <span class="menu-item__icon menu-item__icon--radio">
        <svg viewbox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path
          fill-rule="evenodd"
          clip-rule="evenodd"
          d="M16 6c-4.09 0-7.333 3.237-7.333 7.143V28H7.333a4.668 4.668 0 0 1-4.667-4.667v-4a4.668 4.668 0 0 1 4-4.62v-1.57C6.667 8.093 10.847 4 16 4c5.155 0 9.333 4.093 9.333 9.143v1.57c2.262.324 4 2.27 4 4.62v4A4.668 4.668 0 0 1 24.667 28h-1.334V13.143C23.333 9.237 20.09 6 16 6zm9.333 10.75v9.166c1.15-.296 2-1.34 2-2.583v-4c0-1.242-.85-2.286-2-2.582zM4.667 19.334c0-1.242.85-2.286 2-2.582v9.164c-1.15-.296-2-1.34-2-2.583v-4z"
          fill="#1E1E1E"/></svg>
      </span>
      <span class="menu-item__title">
        radio
      </span>
    </a>
  </li>
  <li class="menu-item burger-menu__button">
    <button type="button" aria-label="ouvrir le menu"  onclick="utag.link({'event_type':'navigation','event_chapitre1':'bottombar','event_page':'menu_burger','regions':'1ere'});" on='tap:burgermenu.open'>
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path
            fill-rule="evenodd"
            clip-rule="evenodd"
            d="M4 6.5C4 6.08579 4.33579 5.75 4.75 5.75H19.25C19.6642 5.75 20 6.08579 20 6.5C20 6.91421 19.6642 7.25 19.25 7.25L4.75 7.25C4.33579 7.25 4 6.91421 4 6.5ZM4 17.5C4 17.0858 4.33579 16.75 4.75 16.75L19.25 16.75C19.6642 16.75 20 17.0858 20 17.5C20 17.9142 19.6642 18.25 19.25 18.25L4.75 18.25C4.33579 18.25 4 17.9142 4 17.5ZM19.25 12.75C19.6642 12.75 20 12.4142 20 12C20 11.5858 19.6642 11.25 19.25 11.25L4.75 11.25C4.33579 11.25 4 11.5858 4 12C4 12.4142 4.33579 12.75 4.75 12.75L19.25 12.75Z"
            fill="#1E1E1E"/>
        </svg>
      </span>
      <span class="menu-item__title">
        plus
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>
  </nav>
</div>
                                      <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
                <script defer="defer" src="/assets/js/common.5881a438219fe88d16b2.js"></script>
      
    
  <script defer="defer" src="/assets/js/article.f8a72d1c0cab3de54ca8.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};

  var deviceTypesCodes = {
    'iPad': 2,
    'iPhone': 3,
    'androidMobile': 4,
    'androidTablet': 5,
    'none': undefined
  };

  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  if (!!window.isWebview) {
    utag_data.x1 = deviceTypesCodes[window.mobileDevice];
  }

  window.utag_data = extend({
  	"offre": "1ERE",
  	"est_homepage": "non",
  	"regions": "1ere",
  	"type_page": "contenu",
  	"nom_page": "covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet",
  	"domaine": "la1ere.francetvinfo.fr",
  	"tags": "[politique],[santé],[Coronavirus]",
  	"rubrique": "Coronavirus",
  	"categorie": "actu",
  	"sous_categorie": "santé",
  	"id_contenu": "926257",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2021-02-04T17:42:15+01:00",
  	"date_maj_publication": "2021-02-04T17:42:14+01:00",
  	"mot_cle_site": "",
  	"URL_1": "/covid-19-reconfinement-pour-trois-semaines-a-mayotte-face-a-la-vague-epidemique-prefet-926257.html",
  	"URL_2": "",
		"URL_3": "",
    "chaine": "la1ere",
    "isWebview": "false"
  }, utag_data);
</script>
  </body>
</html>
